	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021</title>
	<meta name="description" content="Tra il 2020 e il 2021 i minori stranieri non accompagnati sbarcati in Italia sono raddoppiati. Il sistema nazionale di accoglienza dei Msna prevede anche i tutori volontari (legge Zampa). Che però sono stati dimenticati" />
	<link rel="canonical" href="https://www.osservatoriodiritti.it/2022/01/21/minori-stranieri-non-accompagnati/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021" />
	<meta property="og:description" content="Per affrontare la situazione, sono previsti anche i tutori volontari. Che però sono stati dimenticati dalle istituzioni, come dimostra il caso del Comune di Milano" />
	<meta property="og:url" content="https://www.osservatoriodiritti.it/2022/01/21/minori-stranieri-non-accompagnati/" />
	<meta property="og:site_name" content="Osservatorio Diritti" />
	<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
	<meta property="article:published_time" content="2022-01-21T12:14:49+00:00" />
	<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/minori-stranieri-non-accompagnati.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="430" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021" />
	<meta name="twitter:description" content="Per affrontare la situazione, sono previsti anche i tutori volontari. Che però sono stati dimenticati dalle istituzioni, come dimostra il caso del Comune di Milano" />
	<meta name="twitter:creator" content="@OsservaDiritti" />
	<meta name="twitter:site" content="@OsservaDiritti" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Laura Fazzini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021 Feed dei commenti" href="https://www.osservatoriodiritti.it/2022/01/21/minori-stranieri-non-accompagnati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.0.12' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-93068549-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.osservatoriodiritti.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-93068549-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.osservatoriodiritti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.osservatoriodiritti.it/wp-json/wp/v2/posts/36236" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=36236' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2022%2F01%2F21%2Fminori-stranieri-non-accompagnati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2022%2F01%2F21%2Fminori-stranieri-non-accompagnati%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.49.0" />			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.osservatoriodiritti.it/2022/01/21/minori-stranieri-non-accompagnati/?amp"><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
    },
    "url": "https://www.osservatoriodiritti.it/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https://www.osservatoriodiritti.it/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021",
    "description": "In un anno il numero dei minori stranieri non accompagnati sbarcati in Italia sfiora quota 10.000 e a presentarsi sulle nostre coste sono ragazzini sempre pi\u00f9 giovani. Tra le figure pronte ad aiutare a gestire la situazione ci sono i tutori volontari, che per\u00f2 sono di fatto dimeticati dalle istituzioni. Come nel caso del Comune di Milano",
    "datePublished": "2022-01-21",
    "dateModified": "2022-01-21",
    "author": {
        "@type": "Person",
        "@id": "#person-LauraFazzini",
        "name": "Laura Fazzini"
    },
    "image": "https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/minori-stranieri-non-accompagnati.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.osservatoriodiritti.it/2022/01/21/minori-stranieri-non-accompagnati/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/e493ff180b0f6d6215b6bfef2bc88665.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1642698114' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/af89e773db2f06db9efd49879dc795a8.css' type='text/css' media='all' />
<link rel="icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-36236 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky main-menu-boxed active-ajax-search single-cat-33 single-cat-31 single-cat-108 single-prim-cat-68 single-cat-68  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw/featured" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Iscriviti </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Follower </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">22 Gennaio 2022</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L’ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-34580" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34580"><a href="https://www.osservatoriodiritti.it/podcast/">PODCAST</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-36236" class="post-36236 post type-post status-publish format-standard has-post-thumbnail  category-bambini category-discriminazione category-immigrazione category-migranti tag-in-primo-piano tag-minori-non-accompagnati tag-minori-stranieri tag-minori-stranieri-non-accompagnati tag-sbarchi single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/minori-stranieri-non-accompagnati.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/minori-stranieri-non-accompagnati-750x430.jpg" width="750" height="430" alt="minori stranieri non accompagnati">											</a>
																						<span
													class="image-credit">Foto: Óglaigh na hÉireann (via <a href="https://www.flickr.com/photos/dfmagazine/27656136870" target="_blank" rel="noopener">Flickr</a>)</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-68"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></span><span class="term-badge term-33"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></span><span class="term-badge term-31"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a></span><span class="term-badge term-108"><a href="https://www.osservatoriodiritti.it/migranti/immigrazione/">Immigrazione</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021</span>
											</h1>
											<h2 class="post-subtitle">In un anno il numero dei minori stranieri non accompagnati sbarcati in Italia sfiora quota 10.000 e a presentarsi sulle nostre coste sono ragazzini sempre più giovani. Tra le figure pronte ad aiutare a gestire la situazione ci sono i tutori volontari, che però sono di fatto dimeticati dalle istituzioni. Come nel caso del Comune di Milano</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/laura-fazzini/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2018/07/laura-fazzini-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Laura Fazzini</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-01-21T13:14:49+01:00"><b>21 Gennaio 2022</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2022%2F01%2F21%2Fminori-stranieri-non-accompagnati%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021 @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2022%2F01%2F21%2Fminori-stranieri-non-accompagnati%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2022%2F01%2F21%2Fminori-stranieri-non-accompagnati%2F&title=Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021 %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2022%2F01%2F21%2Fminori-stranieri-non-accompagnati%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2022%2F01%2F21%2Fminori-stranieri-non-accompagnati%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/minori-stranieri-non-accompagnati.jpg&description=Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83f3d7d0d1ccd79ecdcaccdfd0d7dbccd79ed0d1d09edfddddd1d3cedfd9d0dfcad7849ecddcdfccddd6d79eccdfdadad1ceced7dfcad79ed0dbd29e8c8e8c8f98dcd1dac783d6cacacecd9b8dff9b8cf89b8cf8c9c9c990d1cdcddbccc8dfcad1ccd7d1dad7ccd7cacad790d7ca9b8cf88c8e8c8c9b8cf88e8f9b8cf88c8f9b8cf8d3d7d0d1ccd793cdcaccdfd0d7dbccd793d0d1d093dfddddd1d3cedfd9d0dfcad79b8cf8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2022%2F01%2F21%2Fminori-stranieri-non-accompagnati%2F&text=Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p><strong>Nel 2021</strong> sono sbarcati sulle coste italiane <strong>10 mila minori stranieri non accompagnati, più del doppio rispetto al 2020 </strong>(per la precisione, sono stati 9.699 contro 4.687; fonte: Dipartimento della pubblica sicurezza). Una cifra che da settembre 2021 ha messo alla prova le strutture d&#8217;accoglienza destinate ai minori.</p>
<p>Associazioni umanitarie e <a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">ong</a>, inoltre, denunciano che a partire dagli ultimi mesi dell&#8217;anno scorso <strong>stanno sbarcando ragazzini sempre più giovani</strong>.</p>
<blockquote><p>«Questi <a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">bambini</a> devono avere un’accoglienza che li rassicuri, non possono stare con gli adulti e aspettare mesi in un hotspot senza sentirsi sicuri».</p></blockquote>
<p>A parlare così è <strong>Federica Giannotta</strong>, responsabile progetti per l’Italia della ong <a href="https://www.osservatoriodiritti.it/tag/terre-des-hommes/">Terre des Hommes Italia</a>. I minori «non possono rimanere sulle navi quarantena, non possono aspettare perché sono bambini».</p>
<h2>Dati Msna: sempre di più, sempre più piccoli</h2>
<p>Secondo Terre des Hommes, <strong>l&#8217;età media</strong> dei ragazzini che arrivano in Italia attraverso il mare <strong>si è abbassata </strong>negli ultimi mesi del 2021. Sono spesso sotto i 15 anni, un’età che era considerata lo standard di arrivo.</p>
<p>«A fine novembre gli sbarchi si sono susseguiti ogni giorno, ogni arrivo ha portato <strong>ondate di ragazzini</strong>. Abbiamo voluto esserci per fare da intermediari tra loro e le istituzioni, soprattutto per evitare che rimanessero soli nelle navi quarantena», dice Giannotta.</p>
<p>Secondo il rapporto 2020 del <strong>Sistema Accoglienza Integrazione</strong> (Rete Sai, qui il <a href="https://www.retesai.it/wp-content/uploads/2021/06/Rapporto-SIPROIMI_SAI_leggero.pdf" target="_blank" rel="noopener">pdf</a>), il primo Paese di provenienza è la <a href="https://www.osservatoriodiritti.it/tag/nigeria/"><strong>Nigeria</strong></a>, con 1.742 minori non accompagnati arrivati.</p>
<p>Secondo la procedura voluta dal ministero dell’Interno per i minori <a href="https://www.osservatoriodiritti.it/migranti/">migranti</a> non accompagnati, <strong>si dovrebbe ospitare subito i ragazzini in strutture adatte</strong>, con psicologi e assistenti sociali necessari a gestire l’impatto emotivo di un lungo viaggio, le possibili violenze subite e la paura di un futuro da soli. «Quasi tutti i minori vengono accompagnati per la quarantena all’hotspot di Pozzallo o di Cefali, poi però dobbiamo assicurargli una comunità d&#8217;accoglienza e spesso <strong>si fa fatica a trovare i posti</strong>».</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2019/09/05/convenzione-sui-diritti-dellinfanzia-e-delladolescenza-articoli-1989-onu-unicef-riassunto-20-novembre/">La Convenzione sui diritti dell’infanzia e dell’adolescenza compie 30 anni</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2018/12/10/dichiarazione-universale-dei-diritti-umani/">La Dichiarazione universale dei diritti umani dal 1948 ai nostri giorni</a><br />
</strong></p>
<figure id="attachment_36249" aria-describedby="caption-attachment-36249" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/minori-stranieri-non-accompagnati-1.jpg"><img loading="lazy" class="wp-image-36249 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/minori-stranieri-non-accompagnati-1.jpg" alt="dati msna" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/minori-stranieri-non-accompagnati-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/minori-stranieri-non-accompagnati-1-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-36249" class="wp-caption-text">Dati 2020 e 2021 relativi ai minori stranieri non accompagnati sbarcati in Italia (fonte: Dipartimento della Pubblica sicurezza)</figcaption></figure>
<h2>Legge Zampa, mancano i decreti attuativi per proteggere i Msna</h2>
<p>L&#8217;organizzazione ha promosso insieme ad altre ong la <strong>legge 47 del 2017</strong> a firma dell’allora senatrice <strong>Sandra Zampa</strong> e finanziata ogni anno per circa 925.550 euro. Una normativa necessaria per assicurare che i minori migranti non accompagnati (Msna) vengano assistiti fin dal loro arrivo in Italia.</p>
<p>«Purtroppo dopo anni di discussioni su questa legge la situazione non è ancora del tutto risolta, mancano molti decreti che concretizzino gli articoli, soprattutto <strong>non esiste una coordinazione tra le varie istituzioni</strong> territoriali e nazionali», racconta Giannotta.</p>
<p>Il Tavolo accoglienza minori migranti, voluto dai dicasteri Esteri e Interno e composto da diverse ong nazionali, fa fatica a rendere concreto un lavoro di smistamento e cura degli Msna. «Bisogna intensificare i rapporti tra le prefetture a cui vengono segnalati i minori sbarcati soli e le comunità che per legge devono accoglierli. Il rischio è che le comunità non si rendano disponibili per i migranti e che <strong>i ragazzini finiscano in hotel pagati dal ministero, dove non vengono seguiti</strong> da nessuno, come a Roma e Genova».</p>
<h2>Minori stranieri non accompagnati e tutori volontari</h2>
<p>Per meglio seguire il percorso di integrazione dei minori non accompagnati, la legge del 2017 ha istituito per la prima volta la figura del <strong>tutore volontario</strong>. Un ruolo ibrido che serve a dare assistenza al minore, <strong>sia come legale tutore</strong> del ragazzo <strong>sia come aiuto nelle scelte delle sua vita quotidiana</strong> nella comunità di accoglienza.</p>
<p><strong>Chiara Baratti</strong> è una delle fondatrici dell’associazione <strong>Tutori Lombardia per Msna Odv</strong>, che raggruppa una parte dei circa 400 volontari, iscritti dal 2018 nelle liste dei tribunali per i minorenni di Milano e Brescia e nominati per la tutela dei minori stranieri residenti nelle comunità di accoglienza della regione.</p>
<blockquote><p>«La situazione da quest’estate ha registrato un aumento consistente degli arrivi giornalieri dei minori &#8211; tra 10 e 15 &#8211; e il sistema di accoglienza e di nomina dei tutori si è trovato impreparato».</p></blockquote>
<p>La <strong>rete dentro cui viene inserita la figura del tutore</strong>, formato in un corso regionale in seguito a un bando, è organizzata dal tribunale per i minorenni, che affida la tutela al volontario, e dalle comunità dove risiede il ragazzo. <strong>Questa rete a Milano </strong><strong>non sta funzionando</strong>: <strong>mancano posti</strong> per l’accoglienza adeguati ai minori (vengono inviati anche in siti per adulti) ed <strong>è venuta meno una risorsa</strong> dei fondi Fami (Fondo Asilo Migrazione e Integrazione), che fino allo scorso giugno si era occupata delle nomine dei tutori. «Così è molto difficile per il tribunale aprire e seguire le singole tutele», racconta Baratti.</p>
<h2>Accoglienza dei Msna: il caso limite di Milano</h2>
<p>Tra i tutori milanesi il 12 novembre è girata una mail molto preoccupante, in cui si segnalava il caso di <strong>un ragazzino di 14 anni lasciato a dormire fuori da uno dei centri</strong> di accoglienza perché senza posti. <a href="https://www.osservatoriodiritti.it/"><em>Osservatorio Diritti</em> </a>ha chiesto risposte allo sportello dedicato ai Msna del <strong>Comune di Milano</strong>, ma <strong>non è stata data risposta</strong>, dopo un lungo passaggio di mail tra tecnici e assistenti dell’assessorato al Welfare.</p>
<p>Le risposte sono arrivate invece sui <strong>numeri gestiti dalla città di Milano</strong> riguardo i minori, circa 940 per tutta la città metropolitana. Oltre 80 le strutture destinate ad accogliere i minori non accompagnati, più altre 30 considerate sperimentali e per i soli Msna. I percorsi proposti sono utili alla comprensione della lingua italiana, avviamento al lavoro e regolarizzazione dei  documenti. Cento strutture destinate a quasi mille minori.</p>
<p>«L&#8217;inserimento della <strong>figura del tutore volontario</strong> è stato molto complesso, ma spesso è stato un valore aggiunto», dice un porta voce dell’assessorato, confermando il ruolo necessario, ma ancora poco strutturato, del tutore e la sua collaborazione con le istituzioni.</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2018/04/16/diritti-umani-elenco-onu-definizione-storia-diritto-internazionale-dichiarazione-universale/">Diritti umani: storia e convenzioni Onu dalla Dichiarazione universale a oggi</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2021/11/16/guerra-etiopia/">Guerra Etiopia: scoppiato nel Tigray, il conflitto oggi è fuori controllo</a><br />
</strong></p>
<figure id="attachment_36248" aria-describedby="caption-attachment-36248" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/minori-stranieri-non-accompagnati-2.jpg"><img loading="lazy" class="wp-image-36248 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/minori-stranieri-non-accompagnati-2.jpg" alt="sistema di accoglienza nazionale dei msna" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/minori-stranieri-non-accompagnati-2.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/minori-stranieri-non-accompagnati-2-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-36248" class="wp-caption-text">Il sindaco di Milano, Giuseppe Sala &#8211; Foto: Maurizio Costanzo (via <a href="https://commons.wikimedia.org/wiki/File:Sala-Severgnini_Barcolana_2016.jpg" target="_blank" rel="noopener">Wikimedia Commons</a>)</figcaption></figure>
<h2>Msna alla frontiera: la situazione a Sondrio</h2>
<p>La complessità della grande città del nord a gestire i Msna si declina in <strong>mancanza di spazi adatti</strong> nelle città di confine come <strong>Sondrio</strong>. In emergenza dalla primavera del 2021 per l’aumento degli arrivi in stazione di minori che vogliono attraversare la frontiera illegalmente, i <strong>pochi tutori</strong> presenti sul territorio confessano stanchezza e <strong>dispiacere nel non poter svolgere appieno il compito</strong>.</p>
<p>Una tutrice che vuole rimanere anonima racconta che spesso <strong>i minori trovati per strada vengano condotti direttamente nei Centri di accoglienza straordinaria</strong> (Csa). «<strong>La prefettura sa di non aver posti a sufficienza </strong>per tutti i minori migranti, destinando alle strutture per adulti anche i ragazzini».</p>
<p>Per evitare di essere rinchiusi nei Cas, <strong>i minori arrivati a Sondrio da soli contattano spesso i connazionali</strong> presenti in città per fuggire e provare a vivere nell’illegalità prima di oltrepassare la frontiera. «Essere tutore in un territorio così complesso affatica e fa mettere in discussione il mandato che abbiamo».</p>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<!-- AI CONTENT END 1 -->
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a><a href="https://www.osservatoriodiritti.it/tag/minori-non-accompagnati/" rel="tag">minori non accompagnati</a><a href="https://www.osservatoriodiritti.it/tag/minori-stranieri/" rel="tag">minori stranieri</a><a href="https://www.osservatoriodiritti.it/tag/minori-stranieri-non-accompagnati/" rel="tag">minori stranieri non accompagnati</a><a href="https://www.osservatoriodiritti.it/tag/sbarchi/" rel="tag">sbarchi</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2022%2F01%2F21%2Fminori-stranieri-non-accompagnati%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021 @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2022%2F01%2F21%2Fminori-stranieri-non-accompagnati%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2022%2F01%2F21%2Fminori-stranieri-non-accompagnati%2F&title=Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021 %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2022%2F01%2F21%2Fminori-stranieri-non-accompagnati%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2022%2F01%2F21%2Fminori-stranieri-non-accompagnati%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/minori-stranieri-non-accompagnati.jpg&description=Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94e4c0c7c6dbc089dadddbc8c7c0ccdbc089c7c6c789c8cacac6c4d9c8cec7c8ddc09389dacbc8dbcac1c089dbc8cdcdc6d9d9c0c8ddc089c7ccc5899b999b988fcbc6cdd094c1ddddd9da8c9ae88c9bef8c9befdedede87c6dadaccdbdfc8ddc6dbc0c6cdc0dbc0ddddc087c0dd8c9bef9b999b9b8c9bef99988c9bef9b988c9befc4c0c7c6dbc084dadddbc8c7c0ccdbc084c7c6c784c8cacac6c4d9c8cec7c8ddc08c9bef" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2022%2F01%2F21%2Fminori-stranieri-non-accompagnati%2F&text=Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2022/01/19/discriminazione-lgbt-rom-minoranze/" rel="prev">Discriminazione: storia di Ervin, gay e rom in lotta per i diritti delle minoranze</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_766569966_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_766569966_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_766569966_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_766569966_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-36211 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-31">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a></span></div>			<a  alt="discriminazione" title="Discriminazione: storia di Ervin, gay e rom in lotta per i diritti delle minoranze" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/discriminazione-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/discriminazione-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2022/01/19/discriminazione-lgbt-rom-minoranze/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2022/01/19/discriminazione-lgbt-rom-minoranze/" title="Discriminazione: storia di Ervin, gay e rom in lotta per i diritti delle minoranze">
			<span class="post-title">
				Discriminazione: storia di Ervin, gay e rom in lotta per i diritti delle minoranze			</span>
	</a>
	</p></div>
</div >
<div  class="post-36054 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-68"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></span></div>			<a  alt="darien gap" title="Darién Gap, in viaggio con i migranti nella giungla tra Panama e Colombia" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/darien-gap-3-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2022/01/darien-gap-3-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2022/01/10/darien-gap/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2022/01/10/darien-gap/" title="Darién Gap, in viaggio con i migranti nella giungla tra Panama e Colombia">
			<span class="post-title">
				Darién Gap, in viaggio con i migranti nella giungla tra Panama e Colombia			</span>
	</a>
	</p></div>
</div >
<div  class="post-35596 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></span></div>			<a  alt="conservazione in Kenya" title="Conservazione in Kenya: espulsioni e violenze sui pastori" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/11/conservazione-in-kenya-2-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/11/conservazione-in-kenya-2-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/12/13/conservazione-in-kenya/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/12/13/conservazione-in-kenya/" title="Conservazione in Kenya: espulsioni e violenze sui pastori">
			<span class="post-title">
				Conservazione in Kenya: espulsioni e violenze sui pastori			</span>
	</a>
	</p></div>
</div >
<div  class="post-21079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></span></div>			<a  alt="Grecia migranti" title="Grecia: emergenza minori nei centri d&#8217;accoglienza per migranti" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/08/Grecia-migranti1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/08/Grecia-migranti1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/09/09/grecia-emergenza-minori-nei-centri-daccoglienza-per-migranti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/09/09/grecia-emergenza-minori-nei-centri-daccoglienza-per-migranti/" title="Grecia: emergenza minori nei centri d&#8217;accoglienza per migranti">
			<span class="post-title">
				Grecia: emergenza minori nei centri d&#8217;accoglienza per migranti			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_232284394 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[36236],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[33,31,108,68],"tag__in":[91,427,1242,765,1833],"remove_duplicates_ids":"36236","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"36236","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"530f7b4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="232284394"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="232284394" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_766569966_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_766569966_2">
			<script>var bs_deferred_loading_bsd_relatedposts_766569966_2 = '{"query":{"paginate":"next_prev","count":4,"author":49,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9a2ade"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-36236" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/21/minori-stranieri-non-accompagnati/#respond" style="display:none;">Cancella risposta</a></small></div><form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email, e sito web in questo browser per la prossima volta che commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='36236' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-36236 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-68">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2022/01/21/minori-stranieri-non-accompagnati/" class="post-title post-url">
			Minori stranieri non accompagnati: sbarchi raddoppiati nel 2021		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/laura-fazzini/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Laura Fazzini					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-36211 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-31">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2022/01/19/discriminazione-lgbt-rom-minoranze/" class="post-title post-url">
			Discriminazione: storia di Ervin, gay e rom in lotta per i diritti delle minoranze		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/alice-facchini/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Alice Facchini					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-36183 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-130">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2022/01/18/spesa-militare-italia/" class="post-title post-url">
			Spesa militare italiana da record: nel 2022 sfiorati i 26 miliardi di euro		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/giorgio-beretta/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Giorgio Beretta					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-36156 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-23">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2022/01/17/diritti-umani-nel-mondo/" class="post-title post-url">
			Diritti umani nel mondo: la situazione secondo Human Rights Watch		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/fabio-polese/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Fabio Polese					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-36040 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-23">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2022/01/14/tratta-di-esseri-umani-indonesia/" class="post-title post-url">
			Tratta di esseri umani: Indonesia, con la pandemia la situazione si fa critica		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/fabio-polese/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Fabio Polese					</i>
				</a>
					</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1502411696 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"100","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","excerpt":"0","excerpt-limit":"200","show-ranking":"","meta":{"show":"1","author":"1","date":"0","date-format":"standard","view":"1","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"34844,9826,2679,2448,1779","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"100","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","excerpt":"0","excerpt-limit":"200","show-ranking":"","meta":{"show":"1","author":"1","date":"0","date-format":"standard","view":"1","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b6599f6","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1502411696"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1502411696" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 248</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div data-service="facebook" data-category="marketing" data-placeholder-image="https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/images/placeholders/default-minimal.jpg" class="cmplz-placeholder-element fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-34581" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34581"><a href="https://www.osservatoriodiritti.it/podcast/">Podcast</a></li>
<li id="menu-item-36134" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-36134"><a href="https://www.osservatoriodiritti.it/dichiarazione-sulla-privacy-ue/">Privacy policy</a></li>
<li id="menu-item-36135" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-36135"><a href="https://www.osservatoriodiritti.it/politica-dei-cookie-ue/">Cookie policy</a></li>
<li id="menu-item-36232" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-36232"><a href="https://www.osservatoriodiritti.it/politica-dei-cookie-ue/?cmplz_region_redirect=true">Cookie Policy</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
<li id="menu-item-36233" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-36233"><a href="https://www.osservatoriodiritti.it/dichiarazione-sulla-privacy-ue/?cmplz_region_redirect=true">Dichiarazione sulla Privacy</a></li>
<li id="menu-item-36234" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-36234"><a href="https://www.osservatoriodiritti.it/impressum-2/">Impressum</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2022, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017
						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<style>.cmplz-hidden{display:none!important;}</style>
					<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-center cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><title>close</title><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin"><strong>Usiamo i cookie con lo scopo di ottimizzare il nostro sito web e i servizi che offriamo. Se non acconsenti all'uso dei cookie, alcune funzionalità potrebbero essere non disponibili e quindi non funzionare correttamente.</strong></div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Funzionale</div>
							<div class='cmplz-always-active'>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   aria-checked="true"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label>
								</div>
								Sempre attivo							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title"></div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span></span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Statistiche</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
						<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Marketing</div>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci terze parti</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accetta</button>
		<button class="cmplz-btn cmplz-deny">No, non acconsento</button>
		<button class="cmplz-btn cmplz-view-preferences">Scopri di più e personalizza</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Scopri di più e personalizza</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Ingrandisci l'immagine","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"123","version":"6.0.12","store_consent":"1","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"1","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.osservatoriodiritti.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"23","cookie_path":"\/","tcf_active":"","placeholdertext":"Clicca per accettare i cookie di terze parti (per es. Youtube o Google Maps) e abilitare questo contenuto","css_file":"https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/complianz\/css\/banner-banner_id-type.css?v=123","page_links":{"eu":{"cookie-statement":{"title":"Politica dei cookie ","url":"https:\/\/www.osservatoriodiritti.it\/politica-dei-cookie-ue\/"},"privacy-statement":{"title":"Dichiarazione sulla privacy ","url":"https:\/\/www.osservatoriodiritti.it\/dichiarazione-sulla-privacy-ue\/"},"impressum":{"title":"Impressum","url":"https:\/\/www.osservatoriodiritti.it\/impressum-2\/"}},"us":{"impressum":{"title":"Impressum","url":"https:\/\/www.osservatoriodiritti.it\/impressum-2\/"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/www.osservatoriodiritti.it\/impressum-2\/"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/www.osservatoriodiritti.it\/impressum-2\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/www.osservatoriodiritti.it\/impressum-2\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/www.osservatoriodiritti.it\/impressum-2\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/www.osservatoriodiritti.it\/impressum-2\/"}}},"tm_categories":"","forceEnableStats":"1","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.0.12' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/ff90c6dddb552ecce47569a5d72f1b77.js?ver=5.8.3' id='bs-booster-js'></script>

</body>
</html>