	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Francisco Vera, Colombia: essere attivista e ambientalista a 12 anni</title>
	<meta name="description" content="Francisco Vera Manzanares, 12 anni, è conosciuto come il &quot;Greta Thunberg di Colombia&quot;: ecco la biografia del piccolo attivista per l&#039;ambiente" />
	<link rel="canonical" href="https://www.osservatoriodiritti.it/2021/10/26/francisco-vera-colombia-manzanares-attivista-ambientalista-biografia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Francisco Vera, Colombia: essere ambientalista a 12 anni" />
	<meta property="og:description" content="Lotta per il futuro del Pianeta e per i diritti dei bambini: ecco chi è Francisco Vera, &quot;Greta Thunberg della Colombia&quot;" />
	<meta property="og:url" content="https://www.osservatoriodiritti.it/2021/10/26/francisco-vera-colombia-manzanares-attivista-ambientalista-biografia/" />
	<meta property="og:site_name" content="Osservatorio Diritti" />
	<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
	<meta property="article:published_time" content="2021-10-26T09:38:04+00:00" />
	<meta property="article:modified_time" content="2021-10-26T12:19:12+00:00" />
	<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera-1.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="430" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Francisco Vera, Colombia: essere ambientalista a 12 anni" />
	<meta name="twitter:description" content="Lotta per il futuro del Pianeta e per i diritti dei bambini: ecco chi è Francisco Vera, &quot;Greta Thunberg della Colombia&quot;" />
	<meta name="twitter:creator" content="@OsservaDiritti" />
	<meta name="twitter:site" content="@OsservaDiritti" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Diego Battistessa" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Francisco Vera, 12 anni, è il nuovo ambientalista della Colombia Feed dei commenti" href="https://www.osservatoriodiritti.it/2021/10/26/francisco-vera-colombia-manzanares-attivista-ambientalista-biografia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=5.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-93068549-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.osservatoriodiritti.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-93068549-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.osservatoriodiritti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.osservatoriodiritti.it/wp-json/wp/v2/posts/35162" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=35162' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F10%2F26%2Ffrancisco-vera-colombia-manzanares-attivista-ambientalista-biografia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F10%2F26%2Ffrancisco-vera-colombia-manzanares-attivista-ambientalista-biografia%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.43.0" />	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
				<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.osservatoriodiritti.it/2021/10/26/francisco-vera-colombia-manzanares-attivista-ambientalista-biografia/?amp"><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
    },
    "url": "https://www.osservatoriodiritti.it/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https://www.osservatoriodiritti.it/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Francisco Vera, 12 anni, \u00e8 il nuovo ambientalista della Colombia",
    "description": "Si chiama Francisco Javier Vera Manzanares, ha 12 anni e l\u20198 ottobre \u00e8 stato il primo bambino della storia del Paese a parlare di fronte alla Corte Costituzionale per rivendicare i diritti della sua generazione a un futuro. Attivista e ambientalista, \u00e8 conosciuto come Greta Thunberg della Colombia",
    "datePublished": "2021-10-26",
    "dateModified": "2021-10-26",
    "author": {
        "@type": "Person",
        "@id": "#person-DiegoBattistessa",
        "name": "Diego Battistessa"
    },
    "image": "https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera-1.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.osservatoriodiritti.it/2021/10/26/francisco-vera-colombia-manzanares-attivista-ambientalista-biografia/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/e493ff180b0f6d6215b6bfef2bc88665.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1633897927' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/bcfa51fd41b637888c897a22b4381027.css' type='text/css' media='all' />
<link rel="icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-35162 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky main-menu-boxed active-ajax-search single-cat-28 single-cat-33 single-prim-cat-74 single-cat-74 single-cat-23 single-cat-31 single-cat-77  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw/featured" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Iscriviti </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Follower </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">26 Ottobre 2021</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L’ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-34580" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34580"><a href="https://www.osservatoriodiritti.it/podcast/">PODCAST</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/2021/10/18/tracce-indelebili-storie-di-dieci-attivisti-che-hanno-cambiato-il-mondo/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/Tracce-Indelebili-OD-ok.jpg" alt="" width="336" height="280" /></a></div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-35162" class="post-35162 post type-post status-publish format-standard has-post-thumbnail  category-ambiente category-bambini category-difensori-dei-diritti category-diritti-umani category-discriminazione category-gruppi-movimenti-sociali tag-america-latina tag-colombia tag-in-primo-piano single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera-1.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera-1-750x430.jpg" width="750" height="430" alt="francisco vera">											</a>
																						<span
													class="image-credit">Francisco Vera Manzanares - Da un video della sua <a href="https://fb.watch/8TwxnR2jzd/" target="_blank" rel="noopener">pagina Facebook</a></span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-74"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a></span><span class="term-badge term-28"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></span><span class="term-badge term-33"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></span><span class="term-badge term-23"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a></span><span class="term-badge term-31"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a></span><span class="term-badge term-77"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Francisco Vera, 12 anni, è il nuovo ambientalista della Colombia</span>
											</h1>
											<h2 class="post-subtitle">Si chiama Francisco Javier Vera Manzanares, ha 12 anni e l’8 ottobre è stato il primo bambino della storia del Paese a parlare di fronte alla Corte Costituzionale per rivendicare i diritti della sua generazione a un futuro. Attivista e ambientalista, è conosciuto come Greta Thunberg della Colombia</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/diego-battistessa/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/diego-battistessa-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Diego Battistessa</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-10-26T11:38:04+02:00"><b>26 Ottobre 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F10%2F26%2Ffrancisco-vera-colombia-manzanares-attivista-ambientalista-biografia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Francisco Vera, 12 anni, è il nuovo ambientalista della Colombia @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F10%2F26%2Ffrancisco-vera-colombia-manzanares-attivista-ambientalista-biografia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F10%2F26%2Ffrancisco-vera-colombia-manzanares-attivista-ambientalista-biografia%2F&title=Francisco Vera, 12 anni, è il nuovo ambientalista della Colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Francisco Vera, 12 anni, è il nuovo ambientalista della Colombia %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F10%2F26%2Ffrancisco-vera-colombia-manzanares-attivista-ambientalista-biografia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F10%2F26%2Ffrancisco-vera-colombia-manzanares-attivista-ambientalista-biografia%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera-1.jpg&description=Francisco Vera, 12 anni, è il nuovo ambientalista della Colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#043b7771666e616770394276656a676d77676b24526176652824353624656a6a6d2824c7ac246d68246a716b726b246569666d616a7065686d77706524606168686524476b686b69666d6522666b607d396c707074772137452136422136427373732a6b777761767265706b766d6b606d766d70706d2a6d7021364236343635213642353421364236322136426276656a676d77676b297261766529676b686b69666d652969656a7e656a65766177296570706d726d777065296569666d616a7065686d77706529666d6b637665626d65213642" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F10%2F26%2Ffrancisco-vera-colombia-manzanares-attivista-ambientalista-biografia%2F&text=Francisco Vera, 12 anni, è il nuovo ambientalista della Colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p><em><strong>da Panamá City, <a href="https://www.osservatoriodiritti.it/tag/panama/">Panamá</a></strong></em></p>
<div class='code-block code-block-12 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/2021/10/18/tracce-indelebili-storie-di-dieci-attivisti-che-hanno-cambiato-il-mondo/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/Tracce-Indelebili-OD-ok.jpg" alt="" width="336" height="280" /></a></div>
<p>Di fronte alla Corte Costituzionale il giovane <a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">difensore dei diritti umani</a>, <strong>Francisco Javier Vera Manzanares, </strong>ha parlato l&#8217;8 ottobre scorso nel panel intitolato “La Costituzione, i <a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">bambini</a>, le bambine e gli adolescenti”, <strong>ribadendo l’importanza della presenza attiva dei giovani nei processi decisionali del paese</strong>. Un messaggio durato poco meno di 10 minuti che ha segnato però un momento storico per la <a href="https://www.osservatoriodiritti.it/tag/colombia/">Colombia</a>.</p>
<blockquote><p>«Oggi sono qui a parlare come bambino, come cittadino, come una voce che porta un’opinione che voglio esprimere di fronte a tutti voi&#8230; È davvero importante che la voce dei bambini cominci ad essere presa in considerazione»</p></blockquote>
<div class='code-block code-block-14 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.osservatoriodiritti.it/2021/10/11/consumo-critico-app-sondaggio" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/app-consumo-critico-od.jpg" alt="" width="336" height="280" /></a></div>
<p>Emulando uno dei suo riferimenti intellettuali nazionali, <strong>Jorge Eliécer Gaitán</strong> (ucciso a Bogotà il 9 aprile 1948), il piccolo di 12 anni ha tenuto un discorso fluido, formale e di alto impatto.</p>
<p>Francisco ha fatto specifico riferimento all’importanza della Costituzione nel giorno nel quale si commeravano 200 anni dalla sua stesura, lanciando <strong>un messaggio di rispetto e unità in una Colombia divisa</strong> e cha ancora fa i conti con gli accesi scontri sociali iniziati il 28 aprile scorso e sfociati in molteplici violazioni dei <a href="https://www.osservatoriodiritti.it/2018/04/16/diritti-umani-elenco-onu-definizione-storia-diritto-internazionale-dichiarazione-universale/">diritti umani</a> da parte dello Stato.</p>
<blockquote data-placeholder-image="https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/images/placeholders/instagram-minimal.jpg" class="cmplz-placeholder-element cmplz-noframe instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/tv/CUvsvoiKoNo/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0px; height: 0px; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg); text-align: center;"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/tv/CUvsvoiKoNo/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Un post condiviso da Francisco Activista (@franciscoactivista)</a></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/plain" class="cmplz-script" async src="//www.instagram.com/embed.js"></script></p>
<h2>Attivista e ambientalista: Francisco Vera Manzanares nei social media</h2>
<p>«<strong>Ho 12 anni e uno scopo. Unirci per la protezione del nostro pianeta</strong>. Ambasciatore di buona volontà in Colombia per l’Ue. Account gestito dai miei genitori»: si presenta così sul suo account <strong>Twitter</strong>, dove conta già quasi 65 mila followers, il piccolo Francisco Javier.</p>
<p>Già riconosciuto come la <strong>versione colombiana di Greta Thunberg</strong>, Francisco è stato il<strong> fondatore del movimento ambientalista </strong>“<strong>Guardiani per la Vita</strong>” , un gruppo di giovani tra i 3 e i 20 anni di età con un obiettivo in comune: salvare il Pianeta.</p>
<div class='code-block code-block-9 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/2021/10/11/consumo-critico-app-sondaggio" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/app-consumo-critico-od.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/2021/10/18/tracce-indelebili-storie-di-dieci-attivisti-che-hanno-cambiato-il-mondo/"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/Tracce-Indelebili-OD-ok.jpg" alt="" width="336" height="280" /></a></div>
<p>Nei suoi video sui social Francisco spazia tra diversi temi, ma il filo conduttore è sempre lo stesso: <strong>sostenibilità, rispetto dell’<a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">ambiente</a></strong> e dei <strong><a href="https://www.osservatoriodiritti.it/2020/11/20/diritti-dei-bambini-20-novembre-giornata-unicef-elenco-scuola/">diritti dei più bambini</a> ad un futuro</strong> e a poter esprimere la propria opinione.</p>
<p>Cresciuto a pane e filosofia, sua madre e suo padre non gli hanno fatto mancare stimoli costanti per i grandi classici e per la saggisitica contemporanea. Lui divora libri, interiorizza contenuti complessi, elabora e poi condivide le sue idee sui social (dove tra Facebook, Instagram e Twitter supera il <strong>mezzo milione di follower</strong>). <strong>Pubblica video, recita delle vere e proprie lezioni</strong> e il 19 settembre è stato ospite di <strong>TEDxGrecia 2021</strong>, con un <a href="https://www.youtube.com/watch?app=desktop&amp;v=sKFkFPoEc_Y&amp;list=PLwPEj_da1NFOttuYpdGFHOsO3bNTbFnWl&amp;index=4%23menu" target="_blank" rel="noopener">video</a> su “Storia e ambiente”.</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/02/20/greta-thunberg-africa-leah/">Leah, la Greta Thunberg d’Africa</a><br />
• <a href="https://www.osservatoriodiritti.it/2021/06/16/colombia-situazione-attuale-politica-covid-economica-sanitaria/">Colombia, situazione fuori controllo: denunciati decine di stupri e 58 morti</a></strong></p>
<figure id="attachment_35178" aria-describedby="caption-attachment-35178" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera-2.jpg"><img loading="lazy" class="wp-image-35178 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera-2.jpg" alt="francisco vera colombia" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera-2.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera-2-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-35178" class="wp-caption-text">Foto: ©Diego Battistessa</figcaption></figure>
<h2>Le minacce di morte a Francisco Vera nella pericolosa Colombia</h2>
<div class='code-block code-block-3 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/2021/10/11/consumo-critico-app-sondaggio" target="_blank"> <img class="alignnone wp-image-16390 size-full" target="_blank"> <img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/app-consumo-critico-od.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-15 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/2021/10/18/tracce-indelebili-storie-di-dieci-attivisti-che-hanno-cambiato-il-mondo/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/Tracce-Indelebili-OD-ok.jpg" alt="" width="336" height="280" /></a></div>
<p>Quello di Francisco non è però un cammino fatto solo di soddisfazioni, anzi. <strong>Il piccolo attivista</strong>, che vive in un contesto rurale con sua madre e sua nonna a Villeta, nel dipartimento di Cundinamarca, <strong>ha ricevuto infatti dure critiche e minacce di morte.</strong></p>
<p>Mentre le critiche sono costanti, data la sua visibilità e la sua presenza in mezzi di comunicazione nazionali e internazionali, le minacce di morte sono arrivate in un contesto particolare.  Il 15 di gennaio 2021, mentre il Paese sudamericano si trovava in piena pandemia, Francisco pubblicò un video dove, con il suo solito lessico articolato e la sua grande capacità oratoria, <strong>chiedeva al governo nazionale di facilitare l&#8217;accesso ai mezzi per l’educazione online </strong>anche nelle zone remote.</p>
<p>Furono molte le risposte a quel messaggio, ma una in particolare, <strong>da un account anomino</strong>, conteneva <strong>una minaccia di morte esplicita</strong>. Qualcosa di molto grave se consideriamo che <strong>la Colombia</strong>, così come riportato da <a href="https://www.osservatoriodiritti.it/tag/global-witness/"><strong>Global Witness</strong></a> nel report 2021, <strong>è il paese dove vengono uccisi più difensori dell’ambiente a livello mondiale</strong>: 65 solo nel 2020 (leggi anche <a href="https://www.osservatoriodiritti.it/2021/09/22/difensori-della-natura/">Difensori della natura: mai così tanti omicidi nel mondo</a>.</p>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/2021/10/11/consumo-critico-app-sondaggio" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/app-consumo-critico-od.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/2021/10/18/tracce-indelebili-storie-di-dieci-attivisti-che-hanno-cambiato-il-mondo/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/Tracce-Indelebili-OD-ok.jpg" alt="" width="336" height="280" /></a></div>
<p><strong>Lina María Arbeláez</strong>, direttrice dell’istituto colombiano di benestare familaire (Icbf), ha subito preso posizione sul tema, dichiarando alla stampa: «Abbiamo segnalato il caso alla procura della repubblica e già oggi stiamo inviando un team di attenzione psico-sociale perchè lo possano visitare e accompagnare. Vogliamo che sappia che non è solo, che sappia che conta sull’appoggio dell’Icbf per la sua protezione e per la garanzia dei suoi <a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">diritti</a>».</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/09/17/paramilitari-colombia-di-destra-farc-oggi/">Colombia: legami tra paramilitari e Stato sullo sfondo del processo a Uribe</a><br />
• <a href="https://www.osservatoriodiritti.it/2021/02/08/colombia-tabacco-british-american-tobacco/">La Colombia dice addio al tabacco, i contadini al posto di lavoro</a><br />
</strong></p>
<figure id="attachment_35177" aria-describedby="caption-attachment-35177" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera-3.jpg"><img loading="lazy" class="wp-image-35177 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera-3.jpg" alt="francisco vera ambientalista" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera-3.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera-3-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-35177" class="wp-caption-text">Un paesaggio colombiano &#8211; Foto: ©Diego Battistessa</figcaption></figure>
<h2>Francisco Vera: biografia del piccolo ambientalista colombiano</h2>
<p>Tutto ebbe inizio il 17 dicembre del 2019, quando <strong>Francisco fece la sua prima apparazione di fronte al Senato della repubblica di Colombia</strong>. Una volta di fronte al microfono, la sua eloquenza lasciò stupiti gli ascoltatori. Chiese ai politici di prendere coscienza del danno causato al Pianeta, denunciando pratiche distruttive, rese legali dal Senato, come quella del <a href="https://www.osservatoriodiritti.it/2018/11/13/fracking-petrolio-ambiente-diritti/"><em>fracking</em> </a>(fratturazione idraulica del sottosuolo).</p>
<p>Da lì in poi il nome di Francisco venne accostato a quello di Greta e <strong>la sua fama non ha smesso di crescere</strong>. Le minacce ricevute a gennaio 2021 hanno mobilizzato tutta la classe politica colombiana, che gli ha mostrato <strong>solidarietà e supporto</strong>.</p>
<p>Anche l’Onu, pochi giorni dopo le minacce di morte, ha espresso la sua solidarietà e il suo sostegno a Francisco con una carta di <a href="https://www.osservatoriodiritti.it/2018/09/11/michelle-bachelet-onu-biografia-commissario-diritti-umani/"><strong>Michelle Bachelet</strong></a>, l&#8217;Alto rappresentante dell’Onu per i diritti umani, consegnata direttamente al piccolo attivista da  <strong>Juliette Rivero</strong>, rappresentante di Bachelet in Colombia. La carta recitava:</p>
<blockquote><p>«Mi congratulo con te e ti ringrazio per queste azioni che ci permettono avanzare come umanità e che mostrano la tua solidarietà e il tuo impegno per la possibilità di un mondo migliore»</p></blockquote>
<p>Non finisce qui, però. Infatti, con la sua opera di divulgazione in difesa dell’ambiente, <strong>Francisco ha attirato anche l’attenzione di altri organismi internazionali</strong>, che hanno voluto premiare il suo impegno. Il 19 febbraio 2021, l’allora ambasciatrice dell’Unione europea in Colombia, <strong>Patricia Llombart</strong>, lo designò <strong>ambasciatore di buona volontà dell’Ue</strong>.</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2021/07/16/embargo-cuba-cose-oggi-significato-riassunto-storia-onu/">Embargo Cuba, Onu: “Il blocco economico Usa vìola i diritti umani”</a><br />
• <a href="https://www.osservatoriodiritti.it/2020/08/20/darien-gap-pericoloso-usa-panama-foreste-tapon-colombia-darien-wanderers-documentario/">Darién Wanderers: ecco il documentario sui migranti che sognano l’America</a></strong></p>
<figure id="attachment_35172" aria-describedby="caption-attachment-35172" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera.jpg"><img loading="lazy" class="wp-image-35172 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera.jpg" alt="francisco vera ambientalista" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-35172" class="wp-caption-text">Michelle Bachelet in Senegal &#8211; Foto: UN Women/Bruno Demeocq (via <a href="https://www.flickr.com/photos/unwomen/8361925006/in/photolist-dJV3YN-fENQZK-dXtWYk-KP8e4S-KK7rNF-KP8exC-bXbuHc-39U1RB-ej5R2k-esHYPX-V8BXfA-dKiaWY-ap1ry5-oUmG7N-aDiXKf-Vo8fP4-U3iNoT-dZAavK-dngb66-diEZBh-ekHQK9-8GaBa-dJPBjx-7G2y4C-eb4jt5-aoZMco-Vh3Dp1-bBw3Pe-b4kHeK-eV8TLZ-kYDA8F-W46x2U-eaRVpo-p21UHq-dnx28n-eNK74d-eV8Ttg-Vanen6-dngb2D-aoJTyo-aoGa5V-dngb1R-dnx5Db-d9TFMz-Yt9Kj9-dny7ct-e2VFYD-dzg1UW-ciQ5Wf-U9jEZM" target="_blank" rel="noopener">Flickr</a>)</figcaption></figure>
<h2>Il futuro di Francisco</h2>
<p>Conteso oramai anche fuori dalla Colombia, <strong>Francisco ha potuto</strong> approfittare della forzata virtualità imposta dal momento pandemico per <strong>partecipare a spazi internazionali, </strong>anche transoceanici. Non sono mancati però anche i viaggi. Il 21 ottobre, per esempio, il piccolo attivista ha partecipato, nel <strong>Circolo delle Belle Arti di Madrid,</strong> al lancio del Festival SOS Arora Atlántico.</p>
<p>Il suo prossimo obiettivo è la <strong>COP26</strong>, la conferenza della Nazioni Unite sul cambiamento climatico 2021, che  si terrà a Glasgow, in Scozia, dal 31 ottobre al 12 novembre. Un appuntamento dove avremo l’opportunità di ascoltare il contributo anche delle nuove generazioni, sempre più coscienti e attive.</p>
<p><strong>Francisco sarà una di quelle voci</strong>, parlerà da bambino, attivista e cittadino di un mondo in pericolo.</p>
<p>&nbsp;</p>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/2021/10/11/consumo-critico-app-sondaggio" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/app-consumo-critico-od.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<!-- AI CONTENT END 1 -->
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/america-latina/" rel="tag">America Latina</a><a href="https://www.osservatoriodiritti.it/tag/colombia/" rel="tag">Colombia</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F10%2F26%2Ffrancisco-vera-colombia-manzanares-attivista-ambientalista-biografia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Francisco Vera, 12 anni, è il nuovo ambientalista della Colombia @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F10%2F26%2Ffrancisco-vera-colombia-manzanares-attivista-ambientalista-biografia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F10%2F26%2Ffrancisco-vera-colombia-manzanares-attivista-ambientalista-biografia%2F&title=Francisco Vera, 12 anni, è il nuovo ambientalista della Colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Francisco Vera, 12 anni, è il nuovo ambientalista della Colombia %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F10%2F26%2Ffrancisco-vera-colombia-manzanares-attivista-ambientalista-biografia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F10%2F26%2Ffrancisco-vera-colombia-manzanares-attivista-ambientalista-biografia%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/francisco-vera-1.jpg&description=Francisco Vera, 12 anni, è il nuovo ambientalista della Colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7dce8fbf4f9f3e9f9f5baccffe8fbb6baaba8bafbf4f4f3b6ba5932baf3f6baf4eff5ecf5bafbf7f8f3fff4eefbf6f3e9eefbbafefff6f6fbbad9f5f6f5f7f8f3fbbcf8f5fee3a7f2eeeeeae9bfa9dbbfa8dcbfa8dcedededb4f5e9e9ffe8ecfbeef5e8f3f5fef3e8f3eeeef3b4f3eebfa8dca8aaa8abbfa8dcabaabfa8dca8acbfa8dcfce8fbf4f9f3e9f9f5b7ecffe8fbb7f9f5f6f5f7f8f3fbb7f7fbf4e0fbf4fbe8ffe9b7fbeeeef3ecf3e9eefbb7fbf7f8f3fff4eefbf6f3e9eefbb7f8f3f5fde8fbfcf3fbbfa8dc" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F10%2F26%2Ffrancisco-vera-colombia-manzanares-attivista-ambientalista-biografia%2F&text=Francisco Vera, 12 anni, è il nuovo ambientalista della Colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2021/10/25/terrorismo-in-africa-islamico/" rel="prev">Terrorismo in Africa: il radicalismo islamico si diffonde nel continente</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_141415203_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_141415203_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_141415203_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_141415203_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-34937 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-77">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-77"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></span></div>			<a  alt="ecuador pacto" title="Ecuador: Pacto, in lotta da 300 giorni per fermare l’estrazione mineraria" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/ecuador-pacto-1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/10/ecuador-pacto-1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/10/14/ecuador-pacto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/10/14/ecuador-pacto/" title="Ecuador: Pacto, in lotta da 300 giorni per fermare l’estrazione mineraria">
			<span class="post-title">
				Ecuador: Pacto, in lotta da 300 giorni per fermare l’estrazione mineraria			</span>
	</a>
	</p></div>
</div >
<div  class="post-34687 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></span></div>			<a  alt="povertà in brasile" title="Povertà in Brasile: la pandemia ingrossa le fila dei senzatetto" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/09/JDM_5669-FILEminimizer-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/09/JDM_5669-FILEminimizer-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/09/30/poverta-in-brasile-poveri-percentuale-favelas/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/09/30/poverta-in-brasile-poveri-percentuale-favelas/" title="Povertà in Brasile: la pandemia ingrossa le fila dei senzatetto">
			<span class="post-title">
				Povertà in Brasile: la pandemia ingrossa le fila dei senzatetto			</span>
	</a>
	</p></div>
</div >
<div  class="post-34639 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-74">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-74"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a></span></div>			<a  alt="difensori della natura" title="Difensori della natura: mai così tanti omicidi nel mondo" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/09/difensori-della-natura-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/09/difensori-della-natura-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/09/22/difensori-della-natura/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/09/22/difensori-della-natura/" title="Difensori della natura: mai così tanti omicidi nel mondo">
			<span class="post-title">
				Difensori della natura: mai così tanti omicidi nel mondo			</span>
	</a>
	</p></div>
</div >
<div  class="post-34128 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-73">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-73"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></span></div>			<a  alt="banane ecuador" title="Banane Ecuador: piantagioni tra diritti violati, abusi e pesticidi" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/08/JDM_4127-FILEminimizer-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/08/JDM_4127-FILEminimizer-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/08/31/banane-ecuador/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/08/31/banane-ecuador/" title="Banane Ecuador: piantagioni tra diritti violati, abusi e pesticidi">
			<span class="post-title">
				Banane Ecuador: piantagioni tra diritti violati, abusi e pesticidi			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_515866234 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[35162],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[28,33,74,23,31,77],"tag__in":[2240,864,91],"remove_duplicates_ids":"35162","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"35162","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3a079de"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="515866234"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="515866234" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_141415203_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_141415203_2">
			<script>var bs_deferred_loading_bsd_relatedposts_141415203_2 = '{"query":{"paginate":"next_prev","count":4,"author":67,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"68ecf0a"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-35162" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/26/francisco-vera-colombia-manzanares-attivista-ambientalista-biografia/#respond" style="display:none;">Cancella risposta</a></small></div><form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email, e sito web in questo browser per la prossima volta che commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='35162' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-35162 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-74">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/10/26/francisco-vera-colombia-manzanares-attivista-ambientalista-biografia/" class="post-title post-url">
			Francisco Vera, 12 anni, è il nuovo ambientalista della Colombia		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/diego-battistessa/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Diego Battistessa					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-35139 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-71">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/10/25/terrorismo-in-africa-islamico/" class="post-title post-url">
			Terrorismo in Africa: il radicalismo islamico si diffonde nel continente		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/daniele-bellocchio/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Daniele Bellocchio					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-35090 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-81">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/10/21/centri-di-permanenza-per-il-rimpatrio-in-italia-cosa-sono-dove-sono/" class="post-title post-url">
			I centri di permanenza per il rimpatrio sono «i buchi neri del nostro Paese»		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/lorenza-pleuteri/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Lorenza Pleuteri					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-35039 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-24">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/10/20/pfas-piemonte-arpa-piemonte-pfas/" class="post-title post-url">
			Pfas Piemonte: la ribellione di Alessandria contro il polo industriale		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/laura-fazzini/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Laura Fazzini					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-34985 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-84">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/10/18/tracce-indelebili-storie-di-dieci-attivisti-che-hanno-cambiato-il-mondo/" class="post-title post-url">
			Tracce indelebili: storie di dieci attivisti che hanno cambiato il mondo		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/marco-ratti/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Marco Ratti					</i>
				</a>
					</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1400104033 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"100","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","excerpt":"0","excerpt-limit":"200","show-ranking":"","meta":{"show":"1","author":"1","date":"0","date-format":"standard","view":"1","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"35077,34705,34526,34544,33496,32805,32003,31921,31606,31699","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"100","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","excerpt":"0","excerpt-limit":"200","show-ranking":"","meta":{"show":"1","author":"1","date":"0","date-format":"standard","view":"1","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b6599f6","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1400104033"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1400104033" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 239</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-34581" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34581"><a href="https://www.osservatoriodiritti.it/podcast/">Podcast</a></li>
<li id="menu-item-35031" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-35031"><a href="https://www.osservatoriodiritti.it/impressum-2/">Impressum</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2021, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Ingrandisci l'immagine","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=5.5.2' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js?ver=5.5.2' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"0","banner_version":"116","version":"5.5.2","a_b_testing":"1","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funzionale<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"center","title":"COOKIE POLICY","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Accetta cookie","revoke":"Gestisci consenso","dismiss":"No, non acconsento","dismiss_timeout":"10","use_custom_cookie_css":"1","custom_css":".cc-window  \r\n \r\n \r\n \r\n \r\n#cmplz-consent-ui  {\r\nposition: fixed;\r\nwidth: 100%;\r\nheight: 100%;\r\ntop: 0;\r\nleft: 0;\r\nright: 0;\r\nbottom: 0;\r\nbackground-color: rgba(0,0,0,.7);\r\nz-index: 9999;\r\n\r\n}\r\n#cmplz-consent-ui  .cmplz-consent-message {\r\n margin-left: 1.5em; font-family: \u2018Roboto\u2019, sans-serif; color: white; font-size: 16px; padding: 5px;}\r\n\r\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {margin-left: 1.5em; border: none; border-radius: 25px;}","readmore_optin":"Politica dei cookie","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"<strong>Usiamo cookie con lo scopo di ottimizzare il sito web e i nostri servizi. Se non acconsenti, alcune funzionalit\u00e0 potrebbero essere non disponibili e non funzionare correttamente.<\/strong>","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"476","soft_cookiewall":"1","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"6940339955","url":"https:\/\/www.osservatoriodiritti.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"23","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f1f1f1","colorpalette_background_border":"#f1f1f1","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Scopri di pi\u00f9 e personalizza","save_preferences":"Salva preferenze","accept_all":"Accetta e chiudi","readmore_url":{"eu":"https:\/\/www.osservatoriodiritti.it\/politica-dei-cookie-ue\/"},"privacy_link":{"eu":""},"placeholdertext":"Clicca per accettare i cookie di terze parti (per es. Youtube o Google Maps) e abilitare questo contenuto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=5.5.2' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/ff90c6dddb552ecce47569a5d72f1b77.js?ver=5.8.1' id='bs-booster-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/javascript" class="cmplz-stats cmplz-native"></script>
</body>
</html>