	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vaccinati senza green pass: italiani immunizzati fuori dall’Europa non possono richiederlo</title>
	<meta name="description" content="Un vuoto normativo non permette ad alcuni cittadini italiani, già vaccinati con entrambe le dosi, di ottenere il green pass: ecco perché" />
	<link rel="canonical" href="https://www.osservatoriodiritti.it/2021/07/28/vaccinati-senza-green-pass/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lo strano caso dei vaccinati senza green pass" />
	<meta property="og:description" content="Un vuoto normativo non permette ad alcuni cittadini italiani, già vaccinati, di chiedere il green pass: ecco perché" />
	<meta property="og:url" content="https://www.osservatoriodiritti.it/2021/07/28/vaccinati-senza-green-pass/" />
	<meta property="og:site_name" content="Osservatorio Diritti" />
	<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
	<meta property="article:published_time" content="2021-07-28T10:44:52+00:00" />
	<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/vaccinati-senza-green-pass.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="430" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Lo strano caso dei vaccinati senza green pass" />
	<meta name="twitter:description" content="Un vuoto normativo non permette ad alcuni cittadini italiani, già vaccinati, di chiedere il green pass: ecco perché" />
	<meta name="twitter:creator" content="@OsservaDiritti" />
	<meta name="twitter:site" content="@OsservaDiritti" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Alessandra Boiardi" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Vaccinati senza green pass: italiani immunizzati fuori dall’Europa non possono richiederlo Feed dei commenti" href="https://www.osservatoriodiritti.it/2021/07/28/vaccinati-senza-green-pass/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=5.1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-93068549-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.osservatoriodiritti.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-93068549-1", {"anonymize_ip":true});
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.osservatoriodiritti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.osservatoriodiritti.it/wp-json/wp/v2/posts/33904" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=33904' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F07%2F28%2Fvaccinati-senza-green-pass%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F07%2F28%2Fvaccinati-senza-green-pass%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.37.0" /><script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script>			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.osservatoriodiritti.it/2021/07/28/vaccinati-senza-green-pass/?amp"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Vaccinati senza green pass: italiani immunizzati fuori dall\u2019Europa non possono richiederlo",
    "description": "Un vuoto normativo non permette ad alcuni cittadini italiani, gi\u00e0 vaccinati con entrambe le dosi, di ottenere il green pass: ecco perch\u00e9",
    "datePublished": "2021-07-28",
    "dateModified": "2021-07-28",
    "author": {
        "@type": "Person",
        "@id": "#person-AlessandraBoiardi",
        "name": "Alessandra Boiardi"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2021\/07\/vaccinati-senza-green-pass.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "12"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2021\/07\/28\/vaccinati-senza-green-pass\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/98fece9942b3d50b348267e4da78fdf8.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1624873744' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/22db8da3441af18617bac91965ff60fd.css' type='text/css' media='all' />
<link rel="icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-33904 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-29 single-cat-29 single-cat-23 single-cat-24  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw/featured" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Iscriviti </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Follower </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">29 Luglio 2021</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-33904" class="post-33904 post type-post status-publish format-standard has-post-thumbnail  category-diritti-civili category-diritti-umani category-salute tag-coronavirus tag-farmaci tag-in-primo-piano single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/vaccinati-senza-green-pass.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/vaccinati-senza-green-pass-750x430.jpg" alt="vaccinati senza green pass">											</a>
																						<span
													class="image-credit">Foto: Unsplash</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-29"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></span><span class="term-badge term-23"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a></span><span class="term-badge term-24"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Vaccinati senza green pass: italiani immunizzati fuori dall’Europa non possono richiederlo</span>
											</h1>
											<h2 class="post-subtitle">Un vuoto normativo non permette ad alcuni cittadini italiani, già vaccinati con entrambe le dosi, di ottenere il green pass: ecco perché</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/alessandra-boiardi/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/alessandra-boiardi-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Alessandra Boiardi</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-07-28T12:44:52+02:00"><b>28 Luglio 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F07%2F28%2Fvaccinati-senza-green-pass%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Vaccinati senza green pass: italiani immunizzati fuori dall’Europa non possono richiederlo @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F07%2F28%2Fvaccinati-senza-green-pass%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F07%2F28%2Fvaccinati-senza-green-pass%2F&title=Vaccinati senza green pass: italiani immunizzati fuori dall’Europa non possono richiederlo" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Vaccinati senza green pass: italiani immunizzati fuori dall’Europa non possono richiederlo %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F07%2F28%2Fvaccinati-senza-green-pass%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F07%2F28%2Fvaccinati-senza-green-pass%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/vaccinati-senza-green-pass.jpg&description=Vaccinati senza green pass: italiani immunizzati fuori dall’Europa non possono richiederlo" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#427d313720282721367f142321212b2c23362b6231272c382362253027272c623223313178622b36232e2b232c2b622b2f2f372c2b383823362b6224372d302b6226232e2ea0c2db0737302d3223622c2d2c62322d31312d2c2d62302b212a2b272627302e2d64202d263b7f2a363632316771036770046770043535356c2d313127303423362d302b2d262b302b36362b6c2b36677004707270736770047275677004707a677004342321212b2c23362b6f31272c38236f253027272c6f32233131677004" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F07%2F28%2Fvaccinati-senza-green-pass%2F&text=Vaccinati senza green pass: italiani immunizzati fuori dall’Europa non possono richiederlo" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p>Mancano pochi giorni dall’entrata in vigore del green pass obbligatorio in Italia, ma sono ancora moltissimi i casi di <strong>italiani vaccinati senza green pass. </strong>Tra questi ci sono anche coloro che sono stati immunizzati all’estero con <strong>vaccini non riconosciuti </strong>dalle agenzie del farmaco italiana ed europea.</p>
<div class='code-block code-block-12 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<p><strong>Il ministero della Salute non permette la validazione</strong> delle loro certificazioni, perché vaccini come quelli russi e cinesi di fatto non sono ammessi e infatti in Italia non vengono somministrati.</p>
<div class='code-block code-block-14 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2021/04/29/covid-india-oggi-news-morti-statistiche-dati/">Covid India: 200mila morti e milioni di contagi, seconda ondata fuori controllo</a><br />
• <a href="https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/">Bolsonaro: presidente Brasile alla sbarra per gestione crisi coronavirus</a></strong></p>
<figure id="attachment_33919" aria-describedby="caption-attachment-33919" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/vaccinati-senza-green-pass-3.jpg"><img loading="lazy" class="wp-image-33919 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/vaccinati-senza-green-pass-3.jpg" alt="vaccinale senza green pass" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/vaccinati-senza-green-pass-3.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/vaccinati-senza-green-pass-3-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-33919" class="wp-caption-text">Foto: Pixabay</figcaption></figure>
<h2>Vaccinati all&#8217;estero: in attesa di capire cosa si può fare</h2>
<p>Allo stesso tempo però, succede che anche volendo, gli immunizzati con vaccini non riconosciuti <strong>non possono comunque sottoporsi a un nuovo ciclo</strong> di vaccinazione in Italia, perché le Asl non hanno il permesso di farlo.</p>
<p>Il problema è un vuoto normativo e ci si chiede se quello degli immunizzati con vaccini non riconosciuti rientrerà tra quei casi di <strong>italiani vaccinati all’estero</strong> in attesa di green pass che, come dichiarato dal direttore generale della Prevenzione del ministero della Salute, <strong>Gianni Rezza</strong>, sono ora al vaglio.</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2019/06/19/ebola-congo-uganda-virus-africa-vaccino/">Ebola: dal Congo all’Uganda, il virus torna a far paura all’Africa</a><br />
• <a href="https://www.osservatoriodiritti.it/2019/10/01/caregiver-familiare-chi-e-significato/">Caregiver: assistono milioni di persone, ma sono senza diritti</a><br />
</strong></p>
<figure id="attachment_33920" aria-describedby="caption-attachment-33920" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/vaccinati-senza-green-pass-4.jpg"><img loading="lazy" class="wp-image-33920 size-publisher-lg" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/vaccinati-senza-green-pass-4-750x430.jpg" alt="vaccino senza green pass prima dose" width="750" height="430" /></a><figcaption id="caption-attachment-33920" class="wp-caption-text">Foto: Pixabay</figcaption></figure>
<h2>Vaccinato in Brasile, «in Italia non posso fare nulla per avere il green pass»</h2>
<p>«In piena emergenza sanitaria mi trovavo in <strong><a href="https://www.osservatoriodiritti.it/tag/brasile/">Brasile</a></strong>. Appena è stato possibile, non ho esitato a vaccinarmi». A raccontarlo a <a href="https://www.osservatoriodiritti.it/"><em>Osservatorio Diritti</em></a> è Davide Tuniz, cooperante di Novara. La sua è una delle tante storie di <strong>italiani vaccinati all’estero con sieri non riconosciuti in Italia</strong>.</p>
<div class='code-block code-block-9 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<p>Tornato in Italia a maggio 2021, Davide <strong>ha richiesto il green pass</strong>, <strong>ma ha scoperto di non averne diritto</strong>.</p>
<p>Era partito per Manaus, nello stato brasiliano di Amazonas, nel novembre 2020, con un biglietto di ritorno già prenotato per il successivo 2 febbraio. Ci era andato per motivi familiari.</p>
<p>Se fosse andato tutto bene, sarebbe tornato in Italia e si sarebbe vaccinato a <strong>Novara</strong>, la sua città. «<strong>Mio suocero avrebbe dovuto subire un intervento chirurgico</strong>, che a inizio 2021 fu rimandato proprio a causa del Covid, gli ospedali erano pieni e il rischio di essere contagiati era alto», spiega Davide.</p>
<div class='code-block code-block-3 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"> <img class="alignnone wp-image-16390 size-full" target="_blank"> <img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-15 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<p>In quel periodo <strong>Manaus era al collasso</strong> per il diffondersi della variante brasiliana del <a href="https://www.osservatoriodiritti.it/tag/coronavirus/">coronavirus</a> e negli ospedali era scoppiata una grave emergenza per la mancanza di bombole d’ossigeno. «Manaus era maglia nera del Covid in Brasile e io e mia moglie non siamo potuti tornare in Italia per diversi mesi. Nel frattempo, in città è partita la <strong>campagna vaccinale </strong>con il <strong>CoronaVac</strong> e mi sono vaccinato».</p>
<p>Si tratta del vaccino prodotto dalla casa farmaceutica cinese <strong>Sinovac</strong>, che di recente è stato convalidato dall’Organizzazione mondiale della Sanità, ma non è riconosciuto né in Europa né in Italia. E come ha scoperto Davide al rientro in Italia, <strong>non dà diritto al green pass</strong>.</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2021/02/01/covid-brasile-oggi-contagi-decessi-variante-manaus/">Covid Brasile: nuova variante e gestione Bolsonaro soffocano Manaus</a><br />
• <a href="https://www.osservatoriodiritti.it/2021/07/07/covid-africa-oggi-morti-statistiche-numeri-casi-contagi/">Covid Africa: impennata di contagi, ma mancano i vaccini</a><br />
</strong></p>
<figure id="attachment_33917" aria-describedby="caption-attachment-33917" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/vaccinati-senza-green-pass-1.jpg"><img loading="lazy" class="wp-image-33917 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/vaccinati-senza-green-pass-1.jpg" alt="vaccino senza green pass europeo" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/vaccinati-senza-green-pass-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/vaccinati-senza-green-pass-1-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-33917" class="wp-caption-text">Foto: Pixabay</figcaption></figure>
<h2>Vaccinati senza green pass, l&#8217;Asl parla di «buco nero burocratico»</h2>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<p>Davanti all’impossibilità di ottenere il green pass con il vaccino brasiliano, Davide a maggio 2021 ha prenotato un nuovo vaccino in Italia, scoprendo però che <strong>la doppia vaccinazione non è ammessa</strong>.</p>
<blockquote><p>«Confermiamo che si tratta di un buco nero burocratico dettato dall’impossibilità di di riconoscere tale vaccino in Europa», gli ha comunicato il Servizio di igiene e sanità pubblica (Sisp) della Asl competente per territorio, dopo avere valutato il suo caso.</p></blockquote>
<p>Quindi, anche volendo, <strong>l’Asl non può decidere né di vaccinare di nuovo, né emettere il green pass,</strong> perché per i casi come quelli di Davide mancano normative e leggi.</p>
<p>«Nonostante l’Asl mi abbia fornito tutte le informazioni necessarie, non c’è modo attualmente di uscire da questa situazione che più che medica è evidentemente burocratica», ha ammesso Davide, finito suo malgrado nella  zona grigia dei <strong>vaccinati senza green pass</strong>.</p>
<p>Le agenzie sanitarie possono solo emettere infatti un certificato di avvenuta vaccinazione, che però non ha validità come green pass. «Dal  6 agosto, con l’entrata in vigore del green pass obbligatorio (<em>come da <a href="https://www.gazzettaufficiale.it/eli/id/2021/07/23/21G00117/sg">decreto legge n.105 del 23 luglio 2021</a>, ndr</em>) pur essendo immunizzato, <strong>sarò di fatto penalizzato nella mia vita sociale e quotidiana,</strong> ma quel che mi preoccupa di più e che si tratta di <strong>una situazione per ora senza soluzione</strong>», ha concluso Davide.</p>
<h3 style="text-align: center;"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer">Iscriviti alla newsletter di Osservatorio Diritti</a><br />
<a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-20854 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg" alt="osservatorio diritti newsletter" width="750" height="152" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1-300x61.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></h3>
<h2>Quali vaccini sono riconosciuti in Italia e in Europa</h2>
<p>In Europa è l’<strong>Agenzia europea per i medicinali</strong> (Ema) a valutare i vaccini, che possono essere messi in commercio solo dopo avere ricevuto la sua autorizzazione.</p>
<p>I <strong>vaccini Covid </strong>convalidati dall’Ema sono quattro, quelli di <strong>Pfizer-BioNTech</strong>, <strong>Moderna</strong>, <strong>Astrazeneca</strong> e <strong>Janssen Pharmaceutica</strong>. Sono gli stessi autorizzati in Italia, che però hanno dovuto passare prima al vaglio dell’<strong>Agenzia italiana del farmaco</strong> (Aifa).</p>
<p>I vaccini Pfizer, Moderna, Astrazeneca e Johnson&amp;Johnson sono dunque a oggi <strong>gli unici vaccini che permettono di richiedere il green pass </strong>in Italia.</p>
<p>Per quanto riguarda il <strong>riconoscimento del green pass in Europa</strong>, le autorità sanitarie di uno Stati membro dell’Unione europea è tenuto a riconoscere i certificati vaccinali che sono stati emessi in altri Stati membri, così come previsto dai Regolamenti UE 2021/953 e 2021/954 del 14 giugno 2021.</p>
<p>L’<strong>Eu Digital Covid</strong> è infatti riconosciuto dal 1° luglio da tutti i 27 Stati membri dell’Unione europea, oltre che da <a href="https://www.osservatoriodiritti.it/tag/svizzera/">Svizzera</a>, Islanda, Norvegia e Liechtenstein. Possono ottenerlo i cittadini dell’Unione europea vaccinati, ma per l’appunto solo con <strong>vaccini riconosciuti</strong>, coloro che sono guariti dal Covid o sono in possesso di un test negativo.</p>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<!-- AI CONTENT END 1 -->
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.osservatoriodiritti.it/tag/farmaci/" rel="tag">farmaci</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F07%2F28%2Fvaccinati-senza-green-pass%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Vaccinati senza green pass: italiani immunizzati fuori dall’Europa non possono richiederlo @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F07%2F28%2Fvaccinati-senza-green-pass%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F07%2F28%2Fvaccinati-senza-green-pass%2F&title=Vaccinati senza green pass: italiani immunizzati fuori dall’Europa non possono richiederlo" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Vaccinati senza green pass: italiani immunizzati fuori dall’Europa non possono richiederlo %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F07%2F28%2Fvaccinati-senza-green-pass%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F07%2F28%2Fvaccinati-senza-green-pass%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/vaccinati-senza-green-pass.jpg&description=Vaccinati senza green pass: italiani immunizzati fuori dall’Europa non possono richiederlo" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#013e7274636b6462753c57606262686f6075682172646f7b6021667364646f21716072723b216875606d68606f6821686c6c746f687b7b6075682167746e73682165606d6de381984474736e7160216f6e6f21716e72726e6f6e217368626968646564736d6e27636e65783c69757571722432402433472433477676762f6e727264737760756e73686e656873687575682f6875243347333133302433473136243347333924334777606262686f6075682c72646f7b602c667364646f2c71607272243347" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F07%2F28%2Fvaccinati-senza-green-pass%2F&text=Vaccinati senza green pass: italiani immunizzati fuori dall’Europa non possono richiederlo" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2021/07/26/frontex-migranti/" rel="prev">Frontex alla Corte di Giustizia: è accusata di aver violato i diritti dei migranti</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Successivo  <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2021/07/29/morti-in-carcere/" rel="next">Morti in carcere: almeno tre decessi alla settimana</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1202908993_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_1202908993_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1202908993_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1202908993_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-33670 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-106">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-106"><a href="https://www.osservatoriodiritti.it/dossier/studi-e-ricerche/">Studi e Ricerche</a></span></div>			<a  alt="land grabbing" title="Land grabbing: i &#8220;padroni della Terra&#8221; non si fermano davanti alla pandemia" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/i-padroni-della-terra-2-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/i-padroni-della-terra-2-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/07/19/land-grabbing-significato-cose-conseguenze/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/07/19/land-grabbing-significato-cose-conseguenze/" title="Land grabbing: i &#8220;padroni della Terra&#8221; non si fermano davanti alla pandemia">
			<span class="post-title">
				Land grabbing: i &#8220;padroni della Terra&#8221; non si fermano davanti alla&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-33613 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-24"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></span></div>			<a  alt="covid africa" title="Covid Africa: impennata di contagi, ma mancano i vaccini" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/covid-africa-1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/07/covid-africa-1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/07/07/covid-africa-oggi-morti-statistiche-numeri-casi-contagi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/07/07/covid-africa-oggi-morti-statistiche-numeri-casi-contagi/" title="Covid Africa: impennata di contagi, ma mancano i vaccini">
			<span class="post-title">
				Covid Africa: impennata di contagi, ma mancano i vaccini			</span>
	</a>
	</p></div>
</div >
<div  class="post-33446 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-24"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></span></div>			<a  alt="rifiuti elettronici" title="Rifiuti elettronici: in pericolo la salute di milioni di bambini e donne incinte" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/06/rifiuti-elettronici-1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/06/rifiuti-elettronici-1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/06/28/rifiuti-elettronici/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/06/28/rifiuti-elettronici/" title="Rifiuti elettronici: in pericolo la salute di milioni di bambini e donne incinte">
			<span class="post-title">
				Rifiuti elettronici: in pericolo la salute di milioni di bambini e donne incinte			</span>
	</a>
	</p></div>
</div >
<div  class="post-33395 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-29">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-29"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></span></div>			<a  alt="nicaragua ortega" title="Nicaragua: Ortega arresta i candidati alle elezioni, l&#8217;Onu accusa il regime" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/06/nicaragua-ortega-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/06/nicaragua-ortega-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/06/24/nicaragua-ortega-news-regime-sandinista/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/06/24/nicaragua-ortega-news-regime-sandinista/" title="Nicaragua: Ortega arresta i candidati alle elezioni, l&#8217;Onu accusa il regime">
			<span class="post-title">
				Nicaragua: Ortega arresta i candidati alle elezioni, l&#8217;Onu accusa il regime			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1989700602 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[33904],"ignore_sticky_posts":1,"category__in":[29,23,24],"tag__in":[2583,224,91],"remove_duplicates_ids":"33904","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"33904","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"83904ce"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1989700602"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1989700602" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1202908993_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1202908993_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1202908993_2 = '{"query":{"paginate":"next_prev","count":4,"author":60,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7e36505"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-33904" class="comments-template">
	
		<div id="comments" class="comments-wrap">

							<div class="section-heading sh-t2 sh-s1"><span
							class="h-text">12 Commenti</span></div>
			
			<ol class="comment-list">
				<li id="comment-11966" class="comment even thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/cfb2ae415b07858f4d7ae5d6df1247f8?s=60&d=mm&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Monica Migliaretti <span
						class="says">dice</span></cite>
			<time class="comment-published" datetime="2021-07-29T13:56:41+02:00" title="giovedì, Luglio 29, 2021, 1:56 pm" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 1 ora fa			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>Si infatti nell articolo com è  che non si parla degli italiani vaccinati in uk? Davvero vergognoso che una persona con la doppia vaccinazione Pfizer non possa avere green pass&#8230;.io ho familiari che non sanno come comportarsi venendo in Italia per le vacanze! Chiediamo al Ministero competente di prendere decisioni al più  presto!!!!</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-11966' data-commentid="11966" data-postid="33904" data-belowelement="comment-11966" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |'><i class="fa fa-reply"></i> rispondere</a>		</div><!-- .comment-footer -->

	</div>

<ol class="children">
<li id="comment-11967" class="comment byuser comment-author-redazione odd alt depth-2 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Redazione <span
						class="says">dice</span></cite>
			<time class="comment-published" datetime="2021-07-29T14:13:33+02:00" title="giovedì, Luglio 29, 2021, 2:13 pm" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 1 ora fa			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>Gentile Monica, come forse si può intuire questo articolo è nato dalla segnalazione di un lettore. Il suo caso, come scritto, è di una persona vaccinata in Brasile con un vaccino non riconosciuto in Italia. A poche ore dalla pubblicazione di questo articolo sono arrivate tante altre segnalazioni, che ci permetteranno di tornare sull&#8217;argomento ampliando la visuale a casi come quelli di cui parli. Intanto ti auguriamo davvero buona fortuna: speriamo davvero che tra le eccezioni al green pass al vaglio del governo siano inclusi tutti i casi di persone vaccinate all&#8217;estero!</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-11967' data-commentid="11967" data-postid="33904" data-belowelement="comment-11967" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |'><i class="fa fa-reply"></i> rispondere</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment --></ol><!-- .children -->
</li><!-- .comment --><li id="comment-11964" class="comment even thread-odd thread-alt depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/e802c089e53ae00eafa977f5fe23224d?s=60&d=mm&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Roberta <span
						class="says">dice</span></cite>
			<time class="comment-published" datetime="2021-07-29T11:45:26+02:00" title="giovedì, Luglio 29, 2021, 11:45 am" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 1 ora fa			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>Stesso problema, vaccinata con covishield all’estero, ora non posso  avere il green pass e non posso rifare il vaccino. Spero che questa situazione venga chiarita e codificata sl più presto. Questo limita non solo dal punto di vista sociale ma anche professionale. È inaccettabile</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-11964' data-commentid="11964" data-postid="33904" data-belowelement="comment-11964" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |'><i class="fa fa-reply"></i> rispondere</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment --><li id="comment-11963" class="comment odd alt thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/3d081911f6ecdadd7b9eac40dc748a16?s=60&d=mm&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Luca <span
						class="says">dice</span></cite>
			<time class="comment-published" datetime="2021-07-29T10:31:44+02:00" title="giovedì, Luglio 29, 2021, 10:31 am" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 2 ore fa			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>Situazione ancora più assurda di quella in cui si trova Davide, ma comune a tanti: sono stato vaccinato completamente con Astrazeneca, quindi RICONOSCIUTO EMA, in un paese extra UE e la mia Regione non mi registra come vaccinato nonostante abbia trasmesso il mio Certificato di Vaccinazione rilasciato dal locale Ministero della Sanità. Da cui NO GREEN PASS con tutte le limitazioni implicate. Non è possibile valutare una azione legale per danni? Una ulteriore considerazione: tutto questo non porta al fatto che i dati trasmessi dal Ministero della Sanità sono FALSI? Io infatti, come tantissimi, figuro tra i NON VACCINATI mentre in realtà lo sono. Diffondere dati falsi non è reato?</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-11963' data-commentid="11963" data-postid="33904" data-belowelement="comment-11963" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |'><i class="fa fa-reply"></i> rispondere</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment --><li id="comment-11961" class="comment even thread-odd thread-alt depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/8d39c13f9edf6d22e03cd27f489d93bc?s=60&d=mm&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Eugenia <span
						class="says">dice</span></cite>
			<time class="comment-published" datetime="2021-07-29T10:19:33+02:00" title="giovedì, Luglio 29, 2021, 10:19 am" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 2 ore fa			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>E quali sono le regole se si è fatto un vaccino riconosciuto dall&#8217;EMA et dall&#8217;AIFA ?</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-11961' data-commentid="11961" data-postid="33904" data-belowelement="comment-11961" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |'><i class="fa fa-reply"></i> rispondere</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment --><li id="comment-11956" class="comment odd alt thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/88122cd806dbe0475dc8280164d0d1e0?s=60&d=mm&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Simone <span
						class="says">dice</span></cite>
			<time class="comment-published" datetime="2021-07-29T07:41:32+02:00" title="giovedì, Luglio 29, 2021, 7:41 am" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 5 ore fa			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>Questo è infatti il problema di tanti che, come me, si sono vaccinati all’estero (extra ue) con un vaccino approvato in UE ma che comunque non possono ottenere il green pass. Lo trovo assurdo e paradossale. Direi ancora più grave della casistica riportata nell’articolo.</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-11956' data-commentid="11956" data-postid="33904" data-belowelement="comment-11956" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |'><i class="fa fa-reply"></i> rispondere</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment --><li id="comment-11954" class="comment even thread-odd thread-alt depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/f8830ba67666a485efdb6de4067e7a08?s=60&d=mm&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Enrico <span
						class="says">dice</span></cite>
			<time class="comment-published" datetime="2021-07-29T02:12:28+02:00" title="giovedì, Luglio 29, 2021, 2:12 am" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 11 ore fa			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>Stessa situazione.<br />
Vaccinato in Brasile con Sinovac ( riconosciuto dall&#8217; OMS) ma non dall EMA. Spagna, Grecia, Svizzera, Finlandia, invece, accettano tutti i vaccini certificati dallv OMS. Una &#8221; guerra&#8221; ideologica palese.</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-11954' data-commentid="11954" data-postid="33904" data-belowelement="comment-11954" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |'><i class="fa fa-reply"></i> rispondere</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment --><li id="comment-11953" class="comment odd alt thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/afb3cd713077bb93f488ed96d31dc270?s=60&d=mm&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Giorgio <span
						class="says">dice</span></cite>
			<time class="comment-published" datetime="2021-07-28T21:59:30+02:00" title="mercoledì, Luglio 28, 2021, 9:59 pm" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 15 ore fa			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>Situazione simile.<br />
Mentre ero a Taiwan per lavoro, ottenni di fare la prima dose di AstraZeneca, in modo da avere un mese dopo una protezione (una dose è meglio che zero) per fare il viaggio di rientro.<br />
Rientrato mi sono prenotato per la seconda dose e quando l&#8217;ho eseguita ho consegnato copia dei certificati prodotti dall&#8217;ospedale Shiongang di Kaohsiung.<br />
Risultato, non possono inserire la prima dose di AstraZeneca e hanno dichiarato che ho ricevuto la prima dose e non c&#8217;è traccia della vera peima dose, perché il &#8220;sistema&#8221; non ha scambi di informazioni con struttura sanitaria di Taiwan.<br />
Secondo la ASL Emilia Romagna, di Ferrara, dovrei fare una terza dose!<br />
Quello che farò è di certificare la traduzione in Italiano del certificato originale di Taiwan presso l&#8217;ufficio consolare di Roma e se ancora rifiuteranno di riconoscere che ho completato il ciclo vaccinale, procederò a querela e dare corso af azione legale.<br />
Non ho nessuna intensione di rimanere passivo ad una situazione kafkiana ove la inefficienza vuole farla fa padrona e causare una situazione discriminatoria negandomi di avere completato il ciclo vaccinale.</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-11953' data-commentid="11953" data-postid="33904" data-belowelement="comment-11953" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |'><i class="fa fa-reply"></i> rispondere</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment --><li id="comment-11951" class="comment even thread-odd thread-alt depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/f9ea4769fef12b26dfbb44f2f3c70312?s=60&d=mm&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Luca <span
						class="says">dice</span></cite>
			<time class="comment-published" datetime="2021-07-28T19:05:06+02:00" title="mercoledì, Luglio 28, 2021, 7:05 pm" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 18 ore fa			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>Stesso problema, ma con vaccino riconosciuto (Pfizer) &#8211; entrambe le dose ricevute nel Regno Unito. Posto che le due dosi non risultano nel sistema italiano, a questo punto farò una dose ulteriore. Che vergogna!</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-11951' data-commentid="11951" data-postid="33904" data-belowelement="comment-11951" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |'><i class="fa fa-reply"></i> rispondere</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment --><li id="comment-11949" class="comment odd alt thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/d7453c6795fc63936e2949375b07c64e?s=60&d=mm&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Paolo <span
						class="says">dice</span></cite>
			<time class="comment-published" datetime="2021-07-28T17:35:56+02:00" title="mercoledì, Luglio 28, 2021, 5:35 pm" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 19 ore fa			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>Stesso problema, vaccinato pfizer con certificato e numero lotto, ma lo posso usare come carta igienica!!</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-11949' data-commentid="11949" data-postid="33904" data-belowelement="comment-11949" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |'><i class="fa fa-reply"></i> rispondere</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment --><li id="comment-11948" class="comment even thread-odd thread-alt depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/68b05da85535f6d74875133199b939ca?s=60&d=mm&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Maria <span
						class="says">dice</span></cite>
			<time class="comment-published" datetime="2021-07-28T16:14:41+02:00" title="mercoledì, Luglio 28, 2021, 4:14 pm" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 21 ore fa			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>Vaccinati senza green pass anche io e mio marito, anche se abbiamo fatto il vaccino in Italia, ma in una regione diversa da quella di residenza. Abbiamo segnalato l’anomalia al Ministero della Salute/AUSL locale al telefono e via Pec, ma nessuno sembra interessato a risolvere il problema.<br />
Nel frattempo abbiamo perso i biglietti aerei già pagati per andare all’estero per urgenti motivi familiari.<br />
Chi dovrebbe pagare per i danni materiali e morali che subiamo in questo caso?</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-11948' data-commentid="11948" data-postid="33904" data-belowelement="comment-11948" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |'><i class="fa fa-reply"></i> rispondere</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment --><li id="comment-11947" class="comment odd alt thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/2b26fae2295b0427eaf62db4915b5a9f?s=60&d=mm&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Marco <span
						class="says">dice</span></cite>
			<time class="comment-published" datetime="2021-07-28T16:06:36+02:00" title="mercoledì, Luglio 28, 2021, 4:06 pm" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 21 ore fa			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>Come può ottenere il Green Pass un italiano che è stato vaccinato all’estero in un paese extraeuropeo con un vaccino riconosciuto dall’AIFA?</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-11947' data-commentid="11947" data-postid="33904" data-belowelement="comment-11947" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |'><i class="fa fa-reply"></i> rispondere</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment -->			</ol><!-- .comment-list -->

			
		</div><!-- .comments-wrap-->

	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/28/vaccinati-senza-green-pass/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='33904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-33924 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-34">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/07/29/morti-in-carcere/" class="post-title post-url">
			Morti in carcere: almeno tre decessi alla settimana		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/lorenza-pleuteri/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Lorenza Pleuteri					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-29T00:06:42+02:00">29 Luglio 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-33880 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-68">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/07/26/frontex-migranti/" class="post-title post-url">
			Frontex alla Corte di Giustizia: è accusata di aver violato i diritti&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/redazione/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Redazione					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-26T15:49:00+02:00">26 Luglio 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-33844 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-68">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/07/22/migranti-in-grecia-situazione-campo-profughi-atene/" class="post-title post-url">
			Migranti in Grecia: situazione drammatica nel campo profughi di Atene		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/graziano-masperi/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Graziano Masperi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-22T11:32:48+02:00">22 Luglio 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-33816 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-34">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/07/21/violenze-in-carcere-santa-maria-capua-vetere-cartabia-morti-in-carcere/" class="post-title post-url">
			Violenze in carcere, denuncia alla Cartabia: «Soccorsi negati, così è&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/lorenza-pleuteri/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Lorenza Pleuteri					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-21T11:43:16+02:00">21 Luglio 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-33799 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-35">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/07/20/violenza-sessuale/" class="post-title post-url">
			Violenza sessuale: una denuncia ogni 131 minuti tra stupri, violenze e&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/lorenza-pleuteri/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Lorenza Pleuteri					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-20T12:44:21+02:00">20 Luglio 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2093157066 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"33904,33670,33613,33446,33395","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2093157066"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2093157066" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 232</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-30357" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30357"><a href="https://www.osservatoriodiritti.it/dichiarazione-sulla-privacy-ue/">Dichiarazione sulla privacy (UE)</a></li>
<li id="menu-item-30356" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30356"><a href="https://www.osservatoriodiritti.it/politica-dei-cookie-ue/">Politica dei cookie (UE)</a></li>
<li id="menu-item-30355" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30355"><a href="https://www.osservatoriodiritti.it/impressum-2/">Impressum</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2021, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0' id='ful-front-js-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=5.1.3' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js?ver=5.1.3' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","banner_version":"112","version":"5.1.3","a_b_testing":"1","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funzionale<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"center","title":"COOKIE POLICY","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","header":"","accept":"Accetta cookie","revoke":"Gestisci consenso","dismiss":"No, non acconsento","dismiss_timeout":"10","use_custom_cookie_css":"1","custom_css":".cc-window  \r\n \r\n \r\n \r\n \r\n#cmplz-consent-ui  {\r\nposition: fixed;\r\nwidth: 100%;\r\nheight: 100%;\r\ntop: 0;\r\nleft: 0;\r\nright: 0;\r\nbottom: 0;\r\nbackground-color: rgba(0,0,0,.7);\r\nz-index: 9999;\r\n\r\n}\r\n#cmplz-consent-ui  .cmplz-consent-message {\r\n margin-left: 1.5em; font-family: \u2018Roboto\u2019, sans-serif; color: white; font-size: 16px; padding: 5px;}\r\n\r\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {margin-left: 1.5em; border: none; border-radius: 25px;}","readmore_optin":"Politica dei cookie","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"<strong>Usiamo cookie con lo scopo di ottimizzare il sito web e i nostri servizi. Se non acconsenti, alcune funzionalit\u00e0 potrebbero essere non disponibili e non funzionare correttamente.<\/strong>","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"476","soft_cookiewall":"1","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"8804baf7a4","url":"https:\/\/www.osservatoriodiritti.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"17","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f1f1f1","colorpalette_background_border":"#f1f1f1","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Scopri di pi\u00f9 e personalizza","save_preferences":"Salva preferenze","accept_all":"Accetta e chiudi","readmore_url":{"eu":"https:\/\/www.osservatoriodiritti.it\/politica-dei-cookie-ue\/"},"privacy_link":{"eu":""},"placeholdertext":"Clicca per accettare i cookie di terze parti (per es. Youtube o Google Maps) e abilitare questo contenuto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=5.1.3' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/c5dc9226987cbec960deb24f98bd8587.js?ver=5.8' id='bs-booster-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/javascript" class="cmplz-stats cmplz-native"></script>
</body>
</html>