	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Eni Nigeria: perché il processo per corruzione si è chiuso con l&#039;assoluzione</title>
	<meta name="description" content="Il tribunale deposita le motivazioni della sentenza del processo Eni Nigeria, che ha assolto tutti gli imputati. Ancora in bilico l&#039;appello" />
	<link rel="canonical" href="https://www.osservatoriodiritti.it/2021/06/15/eni-nigeria-processo-corruzione-sentenza-imputati-assoluzione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Eni Nigeria: ecco perché il processo per corruzione si è chiuso con l&#039;assoluzione" />
	<meta property="og:description" content="Il tribunale di Milano ha depositato le motivazioni della sentenza del processo Eni Nigeria" />
	<meta property="og:url" content="https://www.osservatoriodiritti.it/2021/06/15/eni-nigeria-processo-corruzione-sentenza-imputati-assoluzione/" />
	<meta property="og:site_name" content="Osservatorio Diritti" />
	<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
	<meta property="article:published_time" content="2021-06-15T09:18:58+00:00" />
	<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/eni-nigeria.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="430" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Eni Nigeria: ecco perché il processo per corruzione si è chiuso con l&#039;assoluzione" />
	<meta name="twitter:description" content="Il tribunale di Milano ha depositato le motivazioni della sentenza del processo Eni Nigeria" />
	<meta name="twitter:creator" content="@OsservaDiritti" />
	<meta name="twitter:site" content="@OsservaDiritti" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Lorenzo Bagnoli" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="8 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Eni Nigeria: ecco perché il processo per corruzione si è chiuso con l&#8217;assoluzione Feed dei commenti" href="https://www.osservatoriodiritti.it/2021/06/15/eni-nigeria-processo-corruzione-sentenza-imputati-assoluzione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=5.1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-93068549-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.osservatoriodiritti.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-93068549-1", {"anonymize_ip":true});
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.osservatoriodiritti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.osservatoriodiritti.it/wp-json/wp/v2/posts/33233" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=33233' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F06%2F15%2Feni-nigeria-processo-corruzione-sentenza-imputati-assoluzione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F06%2F15%2Feni-nigeria-processo-corruzione-sentenza-imputati-assoluzione%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.0" /><script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script>			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.osservatoriodiritti.it/2021/06/15/eni-nigeria-processo-corruzione-sentenza-imputati-assoluzione/?amp"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Eni Nigeria: ecco perch\u00e9 il processo per corruzione si \u00e8 chiuso con l'assoluzione",
    "description": "Il tribunale critica la pubblica accusa. Troppo allusive le prove, troppo forzati i ragionamenti sulle responsabilit\u00e0 di Eni e Shell. Ecco perch\u00e9 gli imputati sono stati assolti. Qualcosa per\u00f2 resta: il tracciamento delle transazioni verso la Nigeria lascia supporre operazioni sospette. Ma chi pu\u00f2 indagare \u00e8 la magistratura nigeriana. Mentre in Italia scoppia il caso Amara-Armanna",
    "datePublished": "2021-06-15",
    "dateModified": "2021-06-15",
    "author": {
        "@type": "Person",
        "@id": "#person-LorenzoBagnoli",
        "name": "Lorenzo Bagnoli"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2021\/03\/eni-nigeria.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2021\/06\/15\/eni-nigeria-processo-corruzione-sentenza-imputati-assoluzione\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/98fece9942b3d50b348267e4da78fdf8.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1620635742' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/ec57173a5e40bead3ab373f211662c8d.css' type='text/css' media='all' />
<link rel="icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-33233 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-105 single-cat-105 single-cat-73 single-cat-80  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw/featured" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Iscriviti </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Follower </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">15 Giugno 2021</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-33233" class="post-33233 post type-post status-publish format-standard has-post-thumbnail  category-business category-economia category-giustizia tag-corruzione tag-corruzione-internazionale tag-eni tag-global-witness tag-in-primo-piano tag-nigeria tag-petrolio tag-processo tag-recommon tag-shell single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/eni-nigeria.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/eni-nigeria-750x430.jpg" alt="eni nigeria">											</a>
																						<span
													class="image-credit">Palazzo di giustizia di Milano – Foto: Caccamo (via <a href="https://www.flickr.com/photos/caccamo/3348847895/in/photolist-7c2ah8-s6Ahp-epXGk-ydYoF-5KTU1T-fhKpwE-JFFqZ-dhNBdu-66VHNP-7jDmJ6-gjp9JH-7fB2uy-41qeLM-41usfW-QgthMz-7fx9sF-7fx9fM-9KkucE-8vBw6-deBeP8-69n5nB-9R5wuQ-7n2Kdi-7n2KrP-7fAMgY-7fB33b-FSnZkD-LXos7s-7fB2L3-5iBdxp-5iBfPV-S3eXU1-5iBeFP-9R5xbu-7fwTSD" target="_blank" rel="noopener">Flickr</a>)</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.osservatoriodiritti.it/economia/business/">Business</a></span><span class="term-badge term-73"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></span><span class="term-badge term-80"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Eni Nigeria: ecco perché il processo per corruzione si è chiuso con l&#8217;assoluzione</span>
											</h1>
											<h2 class="post-subtitle">Il tribunale critica la pubblica accusa. Troppo allusive le prove, troppo forzati i ragionamenti sulle responsabilità di Eni e Shell. Ecco perché gli imputati sono stati assolti. Qualcosa però resta: il tracciamento delle transazioni verso la Nigeria lascia supporre operazioni sospette. Ma chi può indagare è la magistratura nigeriana. Mentre in Italia scoppia il caso Amara-Armanna</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/lorenzo-bagnoli/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2017/01/Lorenzo-Bagnoli-e1487864789905.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Lorenzo Bagnoli</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-06-15T11:18:58+02:00"><b>15 Giugno 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F06%2F15%2Feni-nigeria-processo-corruzione-sentenza-imputati-assoluzione%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Eni Nigeria: ecco perché il processo per corruzione si è chiuso con l&#8217;assoluzione @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F06%2F15%2Feni-nigeria-processo-corruzione-sentenza-imputati-assoluzione%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F06%2F15%2Feni-nigeria-processo-corruzione-sentenza-imputati-assoluzione%2F&title=Eni Nigeria: ecco perché il processo per corruzione si è chiuso con l&#8217;assoluzione" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Eni Nigeria: ecco perché il processo per corruzione si è chiuso con l&#8217;assoluzione %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F06%2F15%2Feni-nigeria-processo-corruzione-sentenza-imputati-assoluzione%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F06%2F15%2Feni-nigeria-processo-corruzione-sentenza-imputati-assoluzione%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/eni-nigeria.jpg&description=Eni Nigeria: ecco perché il processo per corruzione si è chiuso con l&#8217;assoluzione" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5bd9691d8b6919f9d8a9199c2d89d9b9b97d8889d8a9b903b51d89194d8888a979b9d8b8b97d8889d8ad89b978a8a8d829197969dd88b91d83b50d89b90918d8b97d89b9796d894dedbc0cac9cfc3998b8b97948d829197969dde9a979c81c5908c8c888bddcbb9ddcabeddcabe8f8f8fd6978b8b9d8a8e998c978a91979c918a918c8c91d6918cddcabecac8cac9ddcabec8ceddcabec9cdddcabe9d9691d596919f9d8a9199d5888a979b9d8b8b97d59b978a8a8d829197969dd58b9d968c9d968299d59195888d8c998c91d5998b8b97948d829197969dddcabe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F06%2F15%2Feni-nigeria-processo-corruzione-sentenza-imputati-assoluzione%2F&text=Eni Nigeria: ecco perché il processo per corruzione si è chiuso con l&#8217;assoluzione" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p>A tre mesi dall&#8217;assoluzione di tutti gli imputati, <strong>il processo che si è celebrato a Milano</strong> con <a href="https://www.osservatoriodiritti.it/tag/eni/"><strong>Eni</strong></a> e <a href="https://www.osservatoriodiritti.it/tag/shell/"><strong>Shell</strong> </a>accusate insieme ai loro vertici di <a href="https://www.osservatoriodiritti.it/tag/corruzione/">corruzione</a> internazionale per l&#8217;acquisizione della licenza petrolifera Opl 245 in <a href="https://www.osservatoriodiritti.it/tag/nigeria/">Nigeria</a> <strong>continua a fare notizia</strong>. Il 9 giugno la settima sezione del tribunale ha reso pubbliche le motivazioni della sua decisione.</p>
<div class='code-block code-block-12 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<p>In sostanza, <strong>l&#8217;ipotesi di reato è confusa, vaga e non condivisibile</strong> in punto di diritto, secondo il collegio formato da <strong>Marco Tremolada, Mauro Gallina </strong>e <strong>Alberto Carboni.</strong></p>
<div class='code-block code-block-14 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<p>Secondo i giudici, infatti, la pubblica accusa ha preteso che, data la corruzione «ai massimi livelli» di cui trattava l&#8217;indagine, si abbassassero «le pretese nella valutazione della prova indiziaria». Confidavano, insomma, che i giudice derogassero al principio per cui la colpevolezza si prova solo «oltre ogni ragionevole dubbio». Fuori dalle formalità del gergo giuridico, questo equivale a dire che <strong>le ipotesi di reato</strong>, così come sono costruite, <strong>non stanno in piedi.</strong></p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2021/03/17/eni-nigeria-sentenza-processo-opl-245-tangenti-corruzione/">Eni Nigeria: la sentenza del processo Opl 245 assolve tutti in primo grado</a><br />
• <a href="https://www.osservatoriodiritti.it/tag/eni/">Eni Nigeria: processo, sentenza, assoluzione degli imputati del processo per corruzione internazionale negli articoli di Osservatorio Diritti</a></strong></p>
<figure id="attachment_30533" aria-describedby="caption-attachment-30533" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/eni-nigeria-1.jpg"><img loading="lazy" class="wp-image-30533 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/eni-nigeria-1.jpg" alt="eni nigeria sentenza" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/eni-nigeria-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/eni-nigeria-1-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-30533" class="wp-caption-text">L&#8217;amministratore delegato di Eni, Claudio Descalzi &#8211; Foto: Eni (via <a href="https://www.flickr.com/photos/enidigital/25328365514/in/photolist-EAbuD9-23v6xvW-mEBbRW-W19TN1-Us3ZEU-21PSLmQ-T22Pm7-mEuuRr-zscg3s-mEy5CE-mEubyK-8kCp3L-Wkx6tj-9SVUeF-6moboJ-21PSLvY-sb1CCg-qAUP3p-a7L7BS-mExpvv-mEw54Z-mExvC2-mEz9Zp-aCQbo2-WoMg8x-T22Kzu-pWRQ67-UJtaRM-Wx1TwA-GpSZp6-oU1FUZ-e1Y21k-mEyTfg-mEytwK-fuUtr4-mEyLzH-dCZ2So-eekdz5-fv9UAs-fuUqmt-mExiKT-7omMrd-bufc4z-mEyDLJ-mEyoQS-aCTwTq-mExDLg-8kCkoN-ehDXwv-eg6jnH/" target="_blank" rel="noopener">Flickr</a>)</figcaption></figure>
<h2>Processo Eni Nigeria, cosa è successo dopo la sentenza di assoluzione</h2>
<p>I pm <strong>Fabio De Pasquale</strong> e <strong>Sergio Spadaro</strong> sono stati <strong>iscritti al registro degli indagati</strong> dalla procura di Brescia perché avrebbero cercato di ostacolare l&#8217;acquisizione di alcune prove che avrebbero aiutato a comprendere <strong>l&#8217;inattendibilità del loro imputato-accusatore, Vincenzo Armanna.</strong></p>
<p>A segnalare il possibile reato è stato l&#8217;altro pm di Milano <strong>Paolo Storari</strong>, impegnato in un procedimento parallelo a quello di Opl 245: quello sul <strong>presunto complotto per sfilare a De Pasquale e Spadaro il processo</strong> allo scopo di ottenere un&#8217;archiviazione per le compagnie petrolifere.</p>
<h2>L&#8217;avvocato Amara e l&#8217;ex manager di Eni in Nigeria, Vincenzo Armanna</h2>
<p>Oltre alla vicenda strettamente della licenza esplorativa del pozzo petrolifero, ci sono <strong>altri fronti politico-giudiziari</strong> che al momento sono più caldi. A Milano ci sono gli scontri tra <strong>correnti di magistrati</strong> e tra magistrati e giudici.</p>
<div class='code-block code-block-9 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<p>A livello nazionale ci sono le parole dell&#8217;avvocato <strong>Piero Amara</strong>, per diversi anni consulente legale di Eni che si trova al centro di una rete sempre più fitta di sentenze “pilotate” e depistaggi a cui avrebbe partecipato anche <strong>Vincenzo Armanna.</strong> Ex manager di Eni in Nigeria, quest&#8217;ultimo è stato al contempo imputato e grande accusatore nel processo. È stato assolto anche lui.</p>
<p>Amara in diverse occasioni, come appare proprio per appalti in Nigeria, è stato socio di Armanna. <strong>Il tribunale ha deciso di non ascoltarlo in udienza perché già indagato </strong>in altro procedimento. Il giorno prima che fossero pubblicate le motivazioni, peraltro, l&#8217;avvocato <strong>Piero Amara è stato arrestato</strong> su mandato della procura di Potenza.</p>
<p>Il capo d&#8217;imputazione è <strong>«corruzione in atti giudiziari» a Trani e a Taranto, quando era consulente legale dell&#8217;<a href="https://www.osservatoriodiritti.it/2018/01/09/ilva-taranto-salute-cittadini/" target="_blank" rel="noopener">Ilva di Taranto</a></strong>, l&#8217;acciaieria i cui vertici, a fine maggio, sono stati condannati in appello per associazione a delinquere finalizzata al disastro ambientale. In pratica, sia in Puglia, sia a Milano, il compito di Amara sembrerebbe essere stato quello &#8211; dicono i pm che lo indagano &#8211; di <strong>addomesticare processi nei confronti dei suoi clienti.</strong> L&#8217;inchiesta sul suo sistema è solo all&#8217;inizio.</p>
<div class='code-block code-block-3 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"> <img class="alignnone wp-image-16390 size-full" target="_blank"> <img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-15 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<p><strong>Leggi anche:<br />
</strong><strong>• <a href="https://www.osservatoriodiritti.it/2020/02/12/eni-nigeria-processo-tangenti-opl-245-corruzione/" target="_blank" rel="noopener">Eni Nigeria: sul processo per corruzione pesa ancora l’ipotesi depistaggio</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2019/07/18/eni-nigeria-armanna/" target="_blank" rel="noopener">Eni Nigeria: tutte le “anomalie” del Cane a sei zampe nella testimonianza dell’ex manager</a></strong></p>
<figure id="attachment_27387" aria-describedby="caption-attachment-27387" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/eni-nigeria-1.jpg"><img loading="lazy" class="wp-image-27387 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/eni-nigeria-1.jpg" alt="eni nigeria corruzione" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/eni-nigeria-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/eni-nigeria-1-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-27387" class="wp-caption-text">San Donato Milanese, uffici Eni &#8211; Foto: Arbalete (via <a href="https://it.wikipedia.org/wiki/File:San_Donato_Milanese_-_Metanopoli_-_Secondo_palazzo_degli_uffici_ENI.jpg" target="_blank" rel="noopener">Wikipedia</a>)</figcaption></figure>
<h2>Processo per corruzione: cosa non funziona nell&#8217;indagine Eni-Nigeria</h2>
<p>Tornando alla vicenda della licenza Opl 245, secondo il tribunale il problema principale dell&#8217;accusa è stato un <strong>«ragionamento indiziario» scorretto</strong>, che parte da fatti certi ma che arriva a <strong>supposizioni e teorie allusive</strong>.</p>
<p>L&#8217;accordo con cui si conclude il negoziato delle società petrolifere nell&#8217;aprile 2011 con cui Eni e Shell hanno acquistato Opl 245, secondo l&#8217;accusa (ricostruisce il tribunale) è il coronamento di un <strong>trattativa illecita</strong> cominciata nel 1998 <strong>attraverso l&#8217;ex ministro del Petrolio, Dan Etete, e la sua società ombra, Malabu Oil &amp; Gas</strong>.</p>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<p>Questo accordo &#8211; dal valore di <strong>1,092 miliardi di dollari</strong> &#8211; avrebbe poi “coperto” la spartizione «tra i soci, anche occulti, della società Malabu e i pubblici ufficiali coinvolti, escludendo gli intermediari, ma non gli stessi dirigenti dell’Eni, ai quali sarebbe ritornata una parte della tangente».</p>
<p>Tutto questo <strong>non è dimostrato</strong>, dice il tribunale. <strong>I pagamenti di Eni e Shell sono legittimi</strong> e non «cosmetici» come invece li ha definiti l&#8217;accusa nella requisitoria. Nemmeno<a href="https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/" target="_blank" rel="noopener"> le titubanze degli istituti di credito</a> nell&#8217;approvare dei pagamenti destinati al conto corrente del governo nigeriano possono essere interpretate, come fa l&#8217;accusa, come una prova a carico delle società petrolifere.</p>
<h3 style="text-align: center;"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer">Iscriviti alla newsletter di Osservatorio Diritti</a><br />
<a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-20854 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg" alt="osservatorio diritti newsletter" width="750" height="152" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1-300x61.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></h3>
<h2>Punti ancora da chiarire sulla licenza del blocco petrolifero Opl 245</h2>
<p>Tuttavia i giudici parlano di <strong>«accordi corruttivi» esistenti, ma «diversi da quello contestato».</strong> È un elemento importante perché permette di capire che <strong>non è stata una fantasia dei procuratori</strong> l&#8217;idea che intorno alla licenza esplorativa per il blocco Opl 245 in Nigeria ci fossero <strong>trattative per pagare politici e imprenditori locali</strong>.</p>
<p>Solo che, se questi pagamenti illeciti esistono, non sono responsabilità di Eni, Shell o dei loro vertici. <strong>I colpevoli dei delitti vanno cercati altrove</strong>, nei pagamenti successivi dal conto corrente del governo federale nigeriano ai cambiavalute, i <em>bureau de change</em>, che a loro volta hanno trasformato questi pagamenti in contanti, rendendoli di fatto irrintracciabili.</p>
<p>Una parte consistente del <a href="https://www.osservatoriodiritti.it/2018/10/29/eni-nigeria-processo-tangenti-corruzione-opl-245/" target="_blank" rel="noopener">lavoro investigativo della Guardia di finanza di Milano</a>, insieme all&#8217;Fbi, è stato ricostruire il flusso di questi <strong>soldi in uscita dal conto corrente della Nigeria,</strong> finiti per la maggior parte (circa 800 milioni di dollari) alla <strong>Malabu Oil &amp; Gas di Dan Etete e da lì ai cambiavalute</strong>. A differenza di altre prove, <strong>questo è un dato certo, su cui il tribunale è d&#8217;accordo che ci siano sospetti.</strong></p>
<p>C&#8217;è però una <strong>divergenza rispetto al ruolo da regista della spartizione</strong>: per i pm è Dan Etete, per il tribunale gli elementi indiziari fanno più pensare all&#8217;imprenditore <strong>Aliyu Abubakar</strong>, detto in alcune note delle polizie giudiziarie “Mr Corruption”. È lui, per altro, il più vicino all&#8217;allora ministro della Giustizia <a href="https://www.osservatoriodiritti.it/2020/07/06/eni-nigeria-processo-corruzione-tangenti-opl-245/" target="_blank" rel="noopener">Mohammed Adoke Bello</a>, con il quale Etete sembra avere un rapporto da “sodale”, come direbbe un inquirente.</p>
<p>Questa relazione però non si può approfondire per un <strong>«per difetto di giurisdizione</strong> in quanto si verterebbe in un’ipotesi di corruzione nigeriana e quindi di un reato integralmente commesso in territorio estero». Per di più a Milano <strong>Aliyu Abubakar è stato stralciato dal principale filone del processo</strong>ed è ancora in attesa di giudizio in un procedimento in grosso ritardo anche a causa di alcuni problemi tecnici nella notifica delle indagini e nelle traduzioni.</p>
<p>Insomma, <strong>i soldi erano una pista interessante </strong>per chiarire possibili interessi in comune tra l&#8217;allora ministro Adoke Bello e i due imprenditori Aliyu Abubakar e Dan Etete. <strong>Ma è un&#8217;indagine che compete alla giustizia nigeriana</strong> e non riguarda Eni e Shell, anche se i soldi redistribuiti possono provenire dal pagamento della licenza petrolifera. Infatti <strong>i vertici di Eni e Shell</strong>, secondo quanto afferma il tribunale di Milano nelle motivazioni delle assoluzioni date in primo grado,<strong> non erano a conoscenza di disegni corruttivi</strong>.</p>
<p><strong>Leggi anche:<br />
</strong><strong>• </strong><a href="https://www.osservatoriodiritti.it/2019/08/29/enigate-libro-claudio-gatti-libri/" target="_blank" rel="noopener"><strong>Enigate, il libro-inchiesta di Claudio Gatti sulla presunta tangente del secolo</strong></a><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/07/23/eni-nigeria-processo-corruzione-opl-245-tangenti-2/">Eni Nigeria: chiesti 8 anni per Descalzi e Scaroni al processo per corruzione</a><br />
</strong><strong>• <a href="https://www.osservatoriodiritti.it/2020/10/20/eni-nigeria-processo-tangenti-descalzi/" target="_blank" rel="noopener">Eni Nigeria, la difesa di Descalzi: “Non c’è stata corruzione internazionale”</a><br />
</strong></p>
<figure id="attachment_33250" aria-describedby="caption-attachment-33250" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/06/eni-nigeria.jpg"><img loading="lazy" class="wp-image-33250 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/06/eni-nigeria.jpg" alt="eni nigeria processo" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/06/eni-nigeria.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/06/eni-nigeria-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-33250" class="wp-caption-text">Mohammed Bello Adoke &#8211; UN Photo / Jean-Marc Ferré (via <a href="https://www.flickr.com/photos/unisgeneva/16705983875/in/photolist-rs8WcD-rsfwYK" target="_blank" rel="noopener">Flickr</a>)</figcaption></figure>
<h1>&#8220;Questione Armanna&#8221; e appello in bilico nel caso Eni-Nigeria</h1>
<p>Il punto sul quale il tribunale è stato più duro nei confronti dei pubblici ministeri è <strong>la credibilità dell&#8217;imputato Vincenzo Armanna.</strong> Sulle alcuni suoi riscontri, infatti, poggiava parte consistente dell&#8217;ipotesi accusatoria secondo la quale Eni sapeva delle trattative di Dan Etete con i politici nigeriani. Ma <strong>le parole di Armanna sembrano essere piene di falsità.</strong></p>
<blockquote><p>Il tribunale nota «l&#8217;incredibile spregiudicatezza con la quale Vincenzo Armanna utilizza gli strumenti processuali per finalità personali, arrivando a orchestrare un impressionante vortice di falsità di cui, infine, egli stesso ha perso il controllo».</p></blockquote>
<p>Le sue trame, aggiungono i giudici, avevano lo scopo anche di coprire interessi, relazioni personali e persino possibili pagamenti a pubblici ufficiali. Ma<strong> quest&#8217;ultima è solo un&#8217;ipotesi</strong> &#8211; per quanto concreta &#8211; che non si riesce a dimostrare durante il processo.</p>
<p>A questo punto, tra battaglie interne e clima ostile, <strong>non è chiaro se la procura farà appello</strong> alla decisione del tribunale e se ci sarà quindi una sentenza di secondo grado nel caso Opl 245.</p>
<p><strong>Nel processo di appello alla sentenza di primo grado con rito abbreviato, </strong>la procuratrice generale <strong>Celestina Gravina</strong>, a marzo, <strong>ha già chiesto l&#8217;assoluzione </strong>per i due imputati, <strong><a href="https://www.osservatoriodiritti.it/2019/03/12/eni-nigeria-processo-tangenti-shell/" target="_blank" rel="noopener">Emeka Obi</a> e Gianluca Di Nardo</strong>, due degli accusati di essere intermediari dei pagamenti illeciti.</p>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.produzionidalbasso.com/project/dai-voce-ai-diritti-umani-sostieni-osservatorio-diritti/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/podcast-gif.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<!-- AI CONTENT END 1 -->
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/corruzione/" rel="tag">corruzione</a><a href="https://www.osservatoriodiritti.it/tag/corruzione-internazionale/" rel="tag">corruzione internazionale</a><a href="https://www.osservatoriodiritti.it/tag/eni/" rel="tag">Eni</a><a href="https://www.osservatoriodiritti.it/tag/global-witness/" rel="tag">Global Witness</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a><a href="https://www.osservatoriodiritti.it/tag/nigeria/" rel="tag">Nigeria</a><a href="https://www.osservatoriodiritti.it/tag/petrolio/" rel="tag">petrolio</a><a href="https://www.osservatoriodiritti.it/tag/processo/" rel="tag">processo</a><a href="https://www.osservatoriodiritti.it/tag/recommon/" rel="tag">Re:Common</a><a href="https://www.osservatoriodiritti.it/tag/shell/" rel="tag">Shell</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F06%2F15%2Feni-nigeria-processo-corruzione-sentenza-imputati-assoluzione%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Eni Nigeria: ecco perché il processo per corruzione si è chiuso con l&#8217;assoluzione @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F06%2F15%2Feni-nigeria-processo-corruzione-sentenza-imputati-assoluzione%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F06%2F15%2Feni-nigeria-processo-corruzione-sentenza-imputati-assoluzione%2F&title=Eni Nigeria: ecco perché il processo per corruzione si è chiuso con l&#8217;assoluzione" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Eni Nigeria: ecco perché il processo per corruzione si è chiuso con l&#8217;assoluzione %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F06%2F15%2Feni-nigeria-processo-corruzione-sentenza-imputati-assoluzione%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F06%2F15%2Feni-nigeria-processo-corruzione-sentenza-imputati-assoluzione%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/eni-nigeria.jpg&description=Eni Nigeria: ecco perché il processo per corruzione si è chiuso con l&#8217;assoluzione" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86fed5d29bf5d2dcdec9d2da819bded8d8d49bcbdec9d8d378129bd2d79bcbc9d4d8dec8c8d49bcbdec99bd8d4c9c9cec1d2d4d5de9bc8d29b78139bd8d3d2cec8d49bd8d4d59bd79d9883898a8c80dac8c8d4d7cec1d2d4d5de9dd9d4dfc286d3cfcfcbc89e88fa9e89fd9e89fdcccccc95d4c8c8dec9cddacfd4c9d2d4dfd2c9d2cfcfd295d2cf9e89fd898b898a9e89fd8b8d9e89fd8a8e9e89fdded5d296d5d2dcdec9d2da96cbc9d4d8dec8c8d496d8d4c9c9cec1d2d4d5de96c8ded5cfded5c1da96d2d6cbcecfdacfd296dac8c8d4d7cec1d2d4d5de9e89fd" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F06%2F15%2Feni-nigeria-processo-corruzione-sentenza-imputati-assoluzione%2F&text=Eni Nigeria: ecco perché il processo per corruzione si è chiuso con l&#8217;assoluzione" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2021/06/14/tratta-di-esseri-umani-reato-oggi-statistiche-romania/" rel="prev">Tratta di esseri umani: Romania fanalino di coda in Europa</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_511064135_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_511064135_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_511064135_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_511064135_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-31750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-73">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-73"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></span></div>			<a  alt="glencore" title="Glencore, le azioni del gigante minerario in Ciad saranno giudicate dall&#8217;Ocse" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/glencore-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/glencore-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/03/24/glencore-azioni-news-scandalo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/03/24/glencore-azioni-news-scandalo/" title="Glencore, le azioni del gigante minerario in Ciad saranno giudicate dall&#8217;Ocse">
			<span class="post-title">
				Glencore, le azioni del gigante minerario in Ciad saranno giudicate dall&#8217;Ocse			</span>
	</a>
	</p></div>
</div >
<div  class="post-31621 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-73">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-73"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></span></div>			<a  alt="eni nigeria" title="Eni Nigeria: la sentenza del processo Opl 245 assolve tutti in primo grado" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/eni-nigeria-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/eni-nigeria-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/03/17/eni-nigeria-sentenza-processo-opl-245-tangenti-corruzione/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/03/17/eni-nigeria-sentenza-processo-opl-245-tangenti-corruzione/" title="Eni Nigeria: la sentenza del processo Opl 245 assolve tutti in primo grado">
			<span class="post-title">
				Eni Nigeria: la sentenza del processo Opl 245 assolve tutti in primo grado			</span>
	</a>
	</p></div>
</div >
<div  class="post-30818 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.osservatoriodiritti.it/economia/business/">Business</a></span></div>			<a  alt="eni nigeria" title="Eni Nigeria: nuove prove entrano nel processo in vista della sentenza" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/" title="Eni Nigeria: nuove prove entrano nel processo in vista della sentenza">
			<span class="post-title">
				Eni Nigeria: nuove prove entrano nel processo in vista della sentenza			</span>
	</a>
	</p></div>
</div >
<div  class="post-30512 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.osservatoriodiritti.it/economia/business/">Business</a></span></div>			<a  alt="eni nigeria" title="Eni Nigeria: sentenza del processo per corruzione prevista per marzo" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/eni-nigeria-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/eni-nigeria-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/01/22/eni-nigeria-processo-sentenza-opl-245-corruzione-tangenti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/01/22/eni-nigeria-processo-sentenza-opl-245-corruzione-tangenti/" title="Eni Nigeria: sentenza del processo per corruzione prevista per marzo">
			<span class="post-title">
				Eni Nigeria: sentenza del processo per corruzione prevista per marzo			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1585444436 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[33233],"ignore_sticky_posts":1,"category__in":[105,73,80],"tag__in":[1797,2591,177,1254,91,645,1197,1918,1107,2447],"remove_duplicates_ids":"33233","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"33233","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2b73688"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1585444436"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1585444436" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_511064135_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_511064135_2">
			<script>var bs_deferred_loading_bsd_relatedposts_511064135_2 = '{"query":{"paginate":"next_prev","count":4,"author":8,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"da34794"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-33233" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/15/eni-nigeria-processo-corruzione-sentenza-imputati-assoluzione/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='33233' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-33233 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-105">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/06/15/eni-nigeria-processo-corruzione-sentenza-imputati-assoluzione/" class="post-title post-url">
			Eni Nigeria: ecco perché il processo per corruzione si è chiuso con&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/lorenzo-bagnoli/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Lorenzo Bagnoli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-15T11:18:58+02:00">15 Giugno 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-33192 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-23">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/06/14/tratta-di-esseri-umani-reato-oggi-statistiche-romania/" class="post-title post-url">
			Tratta di esseri umani: Romania fanalino di coda in Europa		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/alessia-ferri/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Alessia Ferri					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-14T11:03:55+02:00">14 Giugno 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-33159 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-35">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/06/10/saman-abbas-uccisa-storia-scomparsa-novellara/" class="post-title post-url">
			Saman Abbas: la ragazza scomparsa era rimasta senza protezione		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/redazione/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Redazione					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-10T12:21:53+02:00">10 Giugno 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-33141 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-84">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/06/09/non-siete-stato-voi-libro-alessia-ferri-people/" class="post-title post-url">
			Non siete Stato voi: l’Italia ha un problema con la violenza in divisa		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/redazione/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Redazione					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-09T11:52:12+02:00">9 Giugno 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-33119 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-29">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/06/08/bielorussia-dittatura/" class="post-title post-url">
			Bielorussia: l&#8217;ultima dittatura d&#8217;Europa contestata in&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/laura-fazzini/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Laura Fazzini					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-08T10:34:53+02:00">8 Giugno 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_995155007 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"11533,31079,30324,29869,29917","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="995155007"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="995155007" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 227</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-30357" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30357"><a href="https://www.osservatoriodiritti.it/dichiarazione-sulla-privacy-ue/">Dichiarazione sulla privacy (UE)</a></li>
<li id="menu-item-30356" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30356"><a href="https://www.osservatoriodiritti.it/politica-dei-cookie-ue/">Politica dei cookie (UE)</a></li>
<li id="menu-item-30355" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30355"><a href="https://www.osservatoriodiritti.it/impressum-2/">Impressum</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2021, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0' id='ful-front-js-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=5.1.3' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","banner_version":"112","version":"5.1.3","a_b_testing":"1","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funzionale<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"center","title":"COOKIE POLICY","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","header":"","accept":"Accetta cookie","revoke":"Gestisci consenso","dismiss":"No, non acconsento","dismiss_timeout":"10","use_custom_cookie_css":"1","custom_css":".cc-window  \r\n \r\n \r\n \r\n \r\n#cmplz-consent-ui  {\r\nposition: fixed;\r\nwidth: 100%;\r\nheight: 100%;\r\ntop: 0;\r\nleft: 0;\r\nright: 0;\r\nbottom: 0;\r\nbackground-color: rgba(0,0,0,.7);\r\nz-index: 9999;\r\n\r\n}\r\n#cmplz-consent-ui  .cmplz-consent-message {\r\n margin-left: 1.5em; font-family: \u2018Roboto\u2019, sans-serif; color: white; font-size: 16px; padding: 5px;}\r\n\r\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {margin-left: 1.5em; border: none; border-radius: 25px;}","readmore_optin":"Politica dei cookie","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"<strong>Usiamo cookie con lo scopo di ottimizzare il sito web e i nostri servizi. Se non acconsenti, alcune funzionalit\u00e0 potrebbero essere non disponibili e non funzionare correttamente.<\/strong>","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"476","soft_cookiewall":"1","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"25ab89bf3c","url":"https:\/\/www.osservatoriodiritti.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"17","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f1f1f1","colorpalette_background_border":"#f1f1f1","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Scopri di pi\u00f9 e personalizza","save_preferences":"Salva preferenze","accept_all":"Accetta e chiudi","readmore_url":{"eu":"https:\/\/www.osservatoriodiritti.it\/politica-dei-cookie-ue\/"},"privacy_link":{"eu":""},"placeholdertext":"Clicca per accettare i cookie di terze parti (per es. Youtube o Google Maps) e abilitare questo contenuto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=5.1.3' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/c5dc9226987cbec960deb24f98bd8587.js?ver=5.7.2' id='bs-booster-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/javascript" class="cmplz-stats cmplz-native"></script>
</body>
</html>