	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Colombia: riforma fiscale, proteste contro il presidente represse nel sangue</title>
	<meta name="description" content="In Colombia le ultime notizie parlano di una situazione attuale fuori controllo: il presidente reprime nel sangue le proteste alla riforma fiscale. Ecco cosa succede oggi" />
	<link rel="canonical" href="https://www.osservatoriodiritti.it/2021/05/07/colombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Colombia: represse nel sangue le proteste contro la riforma fiscale" />
	<meta property="og:description" content="Il presidente Duque risponde con violenza brutale alle manifestazioni. Decine i morti. Ecco cosa succede e come si è arrivati a questa situazione. In bilico tra proteste e guerra civile" />
	<meta property="og:url" content="https://www.osservatoriodiritti.it/2021/05/07/colombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale/" />
	<meta property="og:site_name" content="Osservatorio Diritti" />
	<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
	<meta property="article:published_time" content="2021-05-07T08:04:38+00:00" />
	<meta property="article:modified_time" content="2021-05-07T08:13:22+00:00" />
	<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_7602-2-FILEminimizer.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="430" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Colombia: represse nel sangue le proteste contro la riforma fiscale" />
	<meta name="twitter:description" content="Il presidente Duque risponde con violenza brutale alle manifestazioni. Decine i morti. Ecco cosa succede e come si è arrivati a questa situazione. In bilico tra proteste e guerra civile" />
	<meta name="twitter:creator" content="@OsservaDiritti" />
	<meta name="twitter:site" content="@OsservaDiritti" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Samuel Bregolin">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="7 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Colombia: represse nel sangue le proteste contro la riforma fiscale Feed dei commenti" href="https://www.osservatoriodiritti.it/2021/05/07/colombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=5.0.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-93068549-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.osservatoriodiritti.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-93068549-1", {"anonymize_ip":true});
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.osservatoriodiritti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.osservatoriodiritti.it/wp-json/wp/v2/posts/32553" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=32553' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F05%2F07%2Fcolombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F05%2F07%2Fcolombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.31.0" /><script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script>			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.osservatoriodiritti.it/2021/05/07/colombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale/amp/"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Colombia: represse nel sangue le proteste contro la riforma fiscale",
    "description": "Il presidente della Colombia, Ivan Duque, risponde con violenza brutale alle manifestazioni contro la nuova riforma fiscale. Decine i morti. Ecco cosa succede e come si \u00e8 arrivati alla situazione attuale. In bilico tra proteste e guerra civile",
    "datePublished": "2021-05-07",
    "dateModified": "2021-05-07",
    "author": {
        "@type": "Person",
        "@id": "#person-SamuelBregolin",
        "name": "Samuel Bregolin"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2021\/05\/JDM_7602-2-FILEminimizer.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2021\/05\/07\/colombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/98fece9942b3d50b348267e4da78fdf8.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1618742765' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/3613737aa215a8c8f1dca77899dfda84.css' type='text/css' media='all' />
<link rel="icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-32553 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-cat-69 single-cat-74 single-cat-23 single-prim-cat-77 single-cat-77  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw/featured" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Iscriviti </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Follower </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">7 Maggio 2021</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-32553" class="post-32553 post type-post status-publish format-standard has-post-thumbnail  category-conflitti category-difensori-dei-diritti category-diritti-umani category-gruppi-movimenti-sociali tag-america-latina tag-amnesty-international tag-colombia tag-human-rights-watch tag-in-primo-piano tag-violenza single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_7602-2-FILEminimizer.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_7602-2-FILEminimizer-750x430.jpg" alt="colombia">											</a>
																						<span
													class="image-credit">Famiglia manifesta a Bogotà il 5 maggio 2021 - Foto: ©Samuel Bregolin</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-77"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></span><span class="term-badge term-69"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a></span><span class="term-badge term-74"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a></span><span class="term-badge term-23"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Colombia: represse nel sangue le proteste contro la riforma fiscale</span>
											</h1>
											<h2 class="post-subtitle">Il presidente della Colombia, Ivan Duque, risponde con violenza brutale alle manifestazioni contro la nuova riforma fiscale. Decine i morti. Ecco cosa succede e come si è arrivati alla situazione attuale. In bilico tra proteste e guerra civile</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/samuel-bregolin/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2018/07/samuel-bregolin-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Samuel Bregolin</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-05-07T10:04:38+02:00"><b>7 Maggio 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F05%2F07%2Fcolombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Colombia: represse nel sangue le proteste contro la riforma fiscale @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F05%2F07%2Fcolombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F05%2F07%2Fcolombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale%2F&title=Colombia: represse nel sangue le proteste contro la riforma fiscale" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Colombia: represse nel sangue le proteste contro la riforma fiscale %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F05%2F07%2Fcolombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F05%2F07%2Fcolombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_7602-2-FILEminimizer.jpg&description=Colombia: represse nel sangue le proteste contro la riforma fiscale" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5bb979497959a9199c2d88a9d888a9d8b8b9dd8969d94d88b99969f8d9dd8949dd8888a978c9d8b8c9dd89b97968c8a97d89499d88a919e978a9599d89e918b9b99949dde9a979c81c5908c8c888bddcbb9ddcabeddcabe8f8f8fd6978b8b9d8a8e998c978a91979c918a918c8c91d6918cddcabecac8cac9ddcabec8cdddcabec8cfddcabe9b979497959a9199d5969d8f8bd5979f9f91d596978c9182919dd59b978b99d58b8d9b9b9d9c9dd58a919e978a9599d59e918b9b99949dd58b918c8d99829197969dd5998c8c8d99949dddcabe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F05%2F07%2Fcolombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale%2F&text=Colombia: represse nel sangue le proteste contro la riforma fiscale" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p><strong><em>da <a href="https://www.osservatoriodiritti.it/tag/colombia/">Bogotà, Colombia</a></em><br />
</strong></p>
<p>Dal 28 aprile scorso, giorno in cui sono iniziate le proteste contro la <strong>nuova proposta di riforma fiscale</strong>, la situazione in <strong>Colombia</strong> è andata fuori controllo. Sono centinaia le denunce di violazioni dei <a href="https://www.osservatoriodiritti.it/2018/04/16/diritti-umani-elenco-onu-definizione-storia-diritto-internazionale-dichiarazione-universale/">diritti umani</a> commesse delle forze dell’ordine, decine le <strong>uccisioni a sangue freddo</strong> già confermate.</p>
<p>Davanti a varie <strong>ambasciate europee</strong> in questi giorni si stanno riunendo i colombiani residenti all’estero, chiedendo di mettere fine ai massacri, mentre sulle reti sociali circolano decine di <strong>video sanguinari</strong> con esecuzioni sommarie per strada, dove si nota l’uso di <strong><a href="https://www.osservatoriodiritti.it/conflitti/armi/">armi</a> da fuoco contro la popolazione</strong> da parte di agenti della polizia colombiana.</p>
<p>I numeri raccolti tra il 28 aprile e il 5 maggio dalla <a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">ong</a> <strong>Temblores</strong>, specializzata nel registro della <strong>brutalità poliziesca</strong>, parlano di <strong>1.708 casi di violenza poliziesca</strong>, di cui 871 arresti non giustificati, 312 interventi violenti e 110 interventi con uso di armi da fuoco. A causa di queste violenze <strong>32 persone hanno perso la vita</strong>, 22 hanno perso un occhio e 10 donne <strong>hanno subito uno <a href="https://www.osservatoriodiritti.it/tag/stupro/">stupro</a></strong>.</p>
<p><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/Captura.jpg"><img loading="lazy" class="aligncenter wp-image-32565 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/Captura.jpg" alt="colombia news" width="605" height="604" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/Captura.jpg 605w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/Captura-300x300.jpg 300w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/Captura-150x150.jpg 150w" sizes="(max-width: 605px) 100vw, 605px" /></a></p>
<h2>Diritti violati: la denuncia delle organizzazioni internazionali</h2>
<p>Nella denuncia contro l’uso indiscriminato della forza da parte della forze di polizia colombiana si sono unite all&#8217;unisono praticamente tutte le <strong>organizzazioni internazionali</strong> e le ong presenti nel paese, <a href="https://www.osservatoriodiritti.it/tag/amnesty-international/">Amnesty international</a>, la commissione Onu per i diritti umani e Human Rights Watch.</p>
<p>A sorpresa, si è espresso anche il <strong>Dipartimento di Stato degli Stati Uniti</strong>, da sempre un fedele alleato dei governi e dei presidenti che nel tempo si sono succeduti nella <strong>Casa de Nariño</strong>, che ha espresso le proprie condoglianze per le famiglie delle persone decedute e ha sottolineato come in qualsiasi paese democratico sia inalienabile il <strong>diritto di manifestare </strong>e protestare pacificamente.</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2021/03/19/brasile-bolsonaro-salute-mentale-elettroshock/">Brasile: salute mentale, Bolsonaro vuole l’elettroshock</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/02/14/venezuela-notizie-crisi-situazione/">Venezuela: la crisi spinge 2 milioni di persone in Colombia</a></strong></p>
<figure id="attachment_32562" aria-describedby="caption-attachment-32562" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_7748-2-FILEminimizer.jpg"><img loading="lazy" class="wp-image-32562 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_7748-2-FILEminimizer.jpg" alt="colombia oggi" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_7748-2-FILEminimizer.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_7748-2-FILEminimizer-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-32562" class="wp-caption-text">Manifestazione degli studenti di medicina il 5 maggio 2021 a Bogotà, Colombia &#8211; Foto: © Samuel Bregolin</figcaption></figure>
<h2>Riforma fiscale: le ragioni della protesta in una Colombia devastata dal coronavirus</h2>
<p>L’evento che ha scoperchiato il vaso di pandora colombiano è stata la <a href="https://www.france24.com/es/programas/econom%C3%ADa/20210416-colombia-explicacion-reforma-tributaria-ivan-duque-impuesto-valor-agregado" target="_blank" rel="noopener">proposta</a> di legge per una <strong>nuova riforma fiscale</strong>. Il paese ha subito dei duri colpi economici a causa della pandemia, molte piccole e medie aziende hanno dovuto chiudere i battenti nel corso del 2020, in molti quartieri poveri delle principali città le famiglie si sono ritrovate <a href="https://poylatam.org/dias-de-hambre-en-bogota/" target="_blank" rel="noopener">senza alimenti</a>.</p>
<p>In questo contesto, la riforma fiscale proposta dal presidente <strong>Ivan Duque</strong> cerca di raccogliere circa 6.850 milioni di dollari <strong>aumentando il prezzo dell’elettricità e dei servizi di base</strong> e <strong>aumentando l’Iva</strong> su prodotti e beni di prima necessità, come farina, uova e zucchero, in un paese in cui lo stipendio minimo è di circa 234 dollari mensili.</p>
<h3 style="text-align: center;"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer">Iscriviti alla newsletter di Osservatorio Diritti</a><br />
<a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-20854 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg" alt="osservatorio diritti newsletter" width="750" height="152" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1-300x61.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></h3>
<h2>Il malcontento contro Duque ha radici lontane</h2>
<p>Il governo di Duque naviga <strong>in cattive acque già dal 2019,</strong> quando scoppiò uno <strong>sciopero nazionale</strong> che durò per varie settimane, causando centinaia di feriti e la <a href="https://www.osservatoriodiritti.it/2019/12/23/colombia-violenza-pericolosa/">morte del giovane Dilan Cruz</a>, come documentò <a href="https://www.osservatoriodiritti.it/"><em>Osservatorio Diritti</em></a>.</p>
<p>Da allora, nonostante lo stop dovuto alla pandemia per il coronavirus, sembra che l’<strong>insoddisfazione popolare</strong> non abbia fatto altro che crescere. Sotto accusa non è solamente la recente riforma fiscale, ma anche e soprattutto l’abbandono dell’implementazione degli <strong>Accordi di pace</strong>, le nuove rivelazioni sui <strong><em>falsos positivos</em></strong> &#8211; ossia le vittime di esecuzioni extragiudiziali perpetrate dalla forze armate durante la presidenza Uribe (leggi <a href="https://www.osservatoriodiritti.it/2021/03/29/colombia-pericolosa-uribe-situazione-attuale-esercito/">Colombia: presidenza Uribe, uccise oltre mille persone l’anno dai militari</a>) &#8211; fatte dalla Jep, il tribunale transizionale per la pace, e l’aumento della <strong>persecuzione contro i leader sociali e i <a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">difensori dei diritti umani</a>.</strong></p>
<p>Non per ultimo, il recente annuncio dell’<strong>acquisto di 24 aerei da <a href="https://www.osservatoriodiritti.it/conflitti/guerra/">guerra </a></strong>dalla nordamericana Lockheed Martin per una spesa di circa 14 miliardi di dollari, ha suscitato non poche polemiche.</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/10/06/polizia-colombiana-polizia-colombia-scontri-manifestanti/">Polizia colombiana sotto accusa: violenze, torture e spari contro i civili</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/09/17/paramilitari-colombia-di-destra-farc-oggi/">Colombia: legami tra paramilitari e Stato sullo sfondo del processo a Uribe</a></strong></p>
<figure id="attachment_32563" aria-describedby="caption-attachment-32563" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_7366-2-FILEminimizer.jpg"><img loading="lazy" class="wp-image-32563 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_7366-2-FILEminimizer.jpg" alt="colombia notizie" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_7366-2-FILEminimizer.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_7366-2-FILEminimizer-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-32563" class="wp-caption-text">Concerto dell&#8217;Orchestra Filarmonica di Bogotà per pace e riconciliazione &#8211; Foto: © Samuel Bregolin</figcaption></figure>
<h2>Colombia oggi: le ultime notizie viaggiano sui social</h2>
<p>Sono soprattutto i <strong>molti video condivisi sui social network </strong>che permettono di conoscere le violenze che stanno avvenendo in questi giorni in zone rurali del paese e nei quartieri popolari delle grandi città. Sono decine i <a href="https://masacreencalicolombia.weebly.com/" target="_blank" rel="noopener">filmati</a> in cui si distinguono chiaramente le forze di polizia colombiane intervenire con <strong>armi da fuoco contro la popolazione locale</strong>.</p>
<p>In alcuni video esaminati da <strong>Amnesty international</strong>, l&#8217;organizzazione ha potuto confermare l&#8217;uso indiscriminato della forza e delle armi al di fuori dei protocolli.</p>
<blockquote><p>«È preoccupante vedere le forze dell&#8217;ordine esercitare il controllo con delle armi da fuoco in mano. Lo scontento delle persone a causa della crisi economica è chiaro, ma è ingiusto che mettano a repentaglio i loro diritti umani per dimostrarlo», ha dichiarato <strong>Erika Guevara-Rosas</strong>, direttrice per le americhe di Amnesty International.</p></blockquote>
<h2></h2>
<p><iframe data-placeholder-image="https://www.osservatoriodiritti.it/wp-content/uploads/complianz/placeholders/youtubeOnxFkldh6AY-hqdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/OnxFkldh6AY?wmode=transparent&amp;rel=0&amp;feature=oembed" data-deferlazy="1" title="Colombia: Paro Nacional 2021" width="1170" height="658"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>Cosa succede a Cali, epicentro delle proteste</h2>
<p>Nella notte tra il 2 e il 3 maggio la città di <strong>Cali</strong> è diventata l&#8217;epicentro delle proteste e della repressione, in una notte di terrore che ha causato la <strong>morte di almeno <a href="https://www.radionacional.co/noticia/actualidad/temblores-ong-reporto-940-casos-de-abuso-policial-durante-manifestaciones" target="_blank" rel="noopener">21 persone</a></strong> e in cui si è sfiorato l&#8217;intervento dell&#8217;esercito colombiano.</p>
<p>Secondo quanto dichiarato dai vari leader sociali e difensori dei diritti umani di Cali, l&#8217;<strong>Esmad</strong>, gli squadroni mobili antisommossa, l&#8217;unità speciale della polizia colombiana per il controllo dei disturbi sociali, è intervenuta alle 20.30 nel corso di una manifestazione pacifica nella quale erano presenti famiglie, anziani e bambini. I video <a href="https://www.bluradio.com/blu360/pacifico/cali-vivio-nueva-noche-de-violencia-redes-denuncian-cortes-de-energia-e-internet-en-siloe" target="_blank" rel="noopener">condivisi</a> sui social network mostrano <strong>scene da conflitto armato</strong>.</p>
<p>«Ci hanno cacciato a pedate, <strong>ci hanno aggredito</strong> con molta superbia e <a href="https://www.osservatoriodiritti.it/tag/violenza/">violenza</a>. L&#8217;ordine che abbiamo ricevuto dalle forze dell&#8217;ordine è quello di non avvicinarci, ma come possiamo documentare le violazioni ai diritti umani se non siamo presenti durante i fatti?», dice <strong>Ivan Ospina</strong>, avvocato difensore dei diritti umani dell&#8217;associazione Soñadores Siloé. «Abbiamo bisogno di una campagna di comunicazione internazionale per difenderci dalla <strong>guerra interna che lo stato colombiano sta facendo contro i suoi cittadini</strong>. Abbiamo visto persone in borghese scendere da anonimi camion e sparare contro la popolazione, adesso inizieranno anche a far scomparire i video condivisi sui social network per eliminare ogni prova».</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2019/11/28/mine-antiuomo-vittime/">Mine antiuomo: in Colombia vittime triplicate in tre anni</a><br />
• <a href="https://www.osservatoriodiritti.it/2020/08/06/gruppi-armati-colombiani/">Gruppi armati colombiani fuori controllo durante il coronavirus</a><br />
• <a href="https://www.osservatoriodiritti.it/tag/colombia/">Colombia: tutte le notizie pubblicate da Osservatorio Diritti sul paese sudamericano</a></strong></p>
<figure id="attachment_32564" aria-describedby="caption-attachment-32564" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_8261-2-FILEminimizer.jpg"><img loading="lazy" class="wp-image-32564 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_8261-2-FILEminimizer.jpg" alt="colombia cosa succede" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_8261-2-FILEminimizer.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_8261-2-FILEminimizer-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-32564" class="wp-caption-text">Piazza Bolívar, Bogotà, Colombia, il 5 maggio 2021 &#8211; Foto: © Samuel Bregolin</figcaption></figure>
<h2>Situazione attuale in Colombia: la versione del presidente Duque</h2>
<p>Nel frattempo, il presidente <strong>Ivan Duque invita al dialogo,</strong> nelle sue ultime dichiarazioni riconosce la difficoltà della situazione, sottolinea gli sforzi fatti per portare avanti la campagna di vaccinazione contro il coronavirus e per creare un aiuto che possa garantire alimenti e medicine anche alle frange più svantaggiate della popolazione.</p>
<p>Ivan Duque ricorda che in Colombia è garantito il libero diritto alla manifestazione pacifica, ma che <strong>non verranno più tollerate le incursioni violente</strong>. Il presidente si riferisce alle rivelazioni fatte da una parte della stampa colombiana, secondo le quali militanti dell’Esercito di liberazione nazionale (<strong>Eln</strong>), delle <strong>dissidenze Farc</strong> e addirittura degli <strong>agenti inviati dal presidente del <a href="https://www.osservatoriodiritti.it/tag/venezuela/">Venezuela</a>, Nicolas Maduro, </strong>si sarebbero infiltrati all’interno dei cortei e delle manifestazioni per provocare la destabilizzazione delle istituzioni colombiane.</p>
<p>Ad oggi, nel corso del lavoro di investigazione e documentazione sul terreno fatto da <em>Osservatorio Diritti</em>, <strong>non è stato possibile confermare la presenza di terroristi, guerriglieri o narcotrafficanti</strong> all’interno dei cortei di protesta.</p>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<!-- AI CONTENT END 1 -->
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/america-latina/" rel="tag">America Latina</a><a href="https://www.osservatoriodiritti.it/tag/amnesty-international/" rel="tag">Amnesty International</a><a href="https://www.osservatoriodiritti.it/tag/colombia/" rel="tag">Colombia</a><a href="https://www.osservatoriodiritti.it/tag/human-rights-watch/" rel="tag">Human Rights Watch</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a><a href="https://www.osservatoriodiritti.it/tag/violenza/" rel="tag">violenza</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F05%2F07%2Fcolombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Colombia: represse nel sangue le proteste contro la riforma fiscale @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F05%2F07%2Fcolombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F05%2F07%2Fcolombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale%2F&title=Colombia: represse nel sangue le proteste contro la riforma fiscale" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Colombia: represse nel sangue le proteste contro la riforma fiscale %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F05%2F07%2Fcolombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F05%2F07%2Fcolombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/JDM_7602-2-FILEminimizer.jpg&description=Colombia: represse nel sangue le proteste contro la riforma fiscale" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a532d010201030c070f544e1c0b1e1c0b1d1d0b4e000b024e1d0f00091b0b4e020b4e1e1c011a0b1d1a0b4e0d01001a1c014e020f4e1c0708011c030f4e08071d0d0f020b480c010a1753061a1a1e1d4b5d2f4b5c284b5c2819191940011d1d0b1c180f1a011c07010a071c071a1a0740071a4b5c285c5e5c5f4b5c285e5b4b5c285e594b5c280d010201030c070f43000b191d43010909074300011a0714070b430d011d0f431d1b0d0d0b0a0b431c0708011c030f4308071d0d0f020b431d071a1b0f140701000b430f1a1a1b0f020b4b5c28" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F05%2F07%2Fcolombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale%2F&text=Colombia: represse nel sangue le proteste contro la riforma fiscale" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2021/05/06/armi-italiane-export-in-yemen-all-egitto/" rel="prev">Armi italiane: la metà dell&#8217;export va in Nord Africa e Medio Oriente</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1580373486_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_1580373486_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1580373486_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1580373486_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-32529 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-130">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-130"><a href="https://www.osservatoriodiritti.it/idee/blog/armi-dintorni/">Armi e dintorni</a></span></div>			<a  alt="armi italiane" title="Armi italiane: la metà dell&#8217;export va in Nord Africa e Medio Oriente" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/armi-italiane-1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/armi-italiane-1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/05/06/armi-italiane-export-in-yemen-all-egitto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/05/06/armi-italiane-export-in-yemen-all-egitto/" title="Armi italiane: la metà dell&#8217;export va in Nord Africa e Medio Oriente">
			<span class="post-title">
				Armi italiane: la metà dell&#8217;export va in Nord Africa e Medio Oriente			</span>
	</a>
	</p></div>
</div >
<div  class="post-32499 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-29">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-29"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></span></div>			<a  alt="ecuador aborto" title="Ecuador: l&#8217;aborto diventa legale in caso di stupro" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/ecuador-aborto-1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/ecuador-aborto-1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/05/05/ecuador-aborto-stupro/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/05/05/ecuador-aborto-stupro/" title="Ecuador: l&#8217;aborto diventa legale in caso di stupro">
			<span class="post-title">
				Ecuador: l&#8217;aborto diventa legale in caso di stupro			</span>
	</a>
	</p></div>
</div >
<div  class="post-32439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-29">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-29"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></span></div>			<a  alt="giornata mondiale della libertà di stampa" title="Giornata mondiale della libertà di stampa: 2020 anno nero per l’Europa" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/giornata-mondiale-della-liberta-di-stampa-2-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/05/giornata-mondiale-della-liberta-di-stampa-2-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/05/03/giornata-mondiale-della-liberta-di-stampa-2021-2020-3-maggio/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/05/03/giornata-mondiale-della-liberta-di-stampa-2021-2020-3-maggio/" title="Giornata mondiale della libertà di stampa: 2020 anno nero per l’Europa">
			<span class="post-title">
				Giornata mondiale della libertà di stampa: 2020 anno nero per l’Europa			</span>
	</a>
	</p></div>
</div >
<div  class="post-32363 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-24"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></span></div>			<a  alt="covid india news" title="Covid India: 200mila morti e milioni di contagi, seconda ondata fuori controllo" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/04/covid-india-3-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/04/covid-india-3-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/04/29/covid-india-oggi-news-morti-statistiche-dati/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/04/29/covid-india-oggi-news-morti-statistiche-dati/" title="Covid India: 200mila morti e milioni di contagi, seconda ondata fuori controllo">
			<span class="post-title">
				Covid India: 200mila morti e milioni di contagi, seconda ondata fuori controllo			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_713794082 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[32553],"ignore_sticky_posts":1,"category__in":[69,74,23,77],"tag__in":[2240,256,864,738,91,1881],"remove_duplicates_ids":"32553","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"32553","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1c2d13c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="713794082"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="713794082" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1580373486_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1580373486_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1580373486_2 = '{"query":{"paginate":"next_prev","count":4,"author":48,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9b0cc13"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-32553" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/07/colombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='32553' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-32553 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-77">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/05/07/colombia-news-oggi-notizie-cosa-succede-riforma-fiscale-situazione-attuale/" class="post-title post-url">
			Colombia: represse nel sangue le proteste contro la riforma fiscale		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/samuel-bregolin/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Samuel Bregolin					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T10:04:38+02:00">7 Maggio 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-32529 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-130">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/05/06/armi-italiane-export-in-yemen-all-egitto/" class="post-title post-url">
			Armi italiane: la metà dell&#8217;export va in Nord Africa e Medio&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/giorgio-beretta/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Giorgio Beretta					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-06T11:07:45+02:00">6 Maggio 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-32499 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-29">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/05/05/ecuador-aborto-stupro/" class="post-title post-url">
			Ecuador: l&#8217;aborto diventa legale in caso di stupro		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/diego-battistessa/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Diego Battistessa					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-05T11:05:48+02:00">5 Maggio 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-32464 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-23">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/05/04/rsa-visite-parenti-familiari/" class="post-title post-url">
			Riaprite le Rsa: parenti e ospiti rivendicano il diritto a salute e&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/alessandra-boiardi/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Alessandra Boiardi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-04T11:20:05+02:00">4 Maggio 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-32439 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-29">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/05/03/giornata-mondiale-della-liberta-di-stampa-2021-2020-3-maggio/" class="post-title post-url">
			Giornata mondiale della libertà di stampa: 2020 anno nero per l’Europa		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/giulia-cerqueti/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Cerqueti					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-03T10:02:34+02:00">3 Maggio 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2146844380 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"15317,32269,32053,31921,31606","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2146844380"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2146844380" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 222</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-30357" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30357"><a href="https://www.osservatoriodiritti.it/dichiarazione-sulla-privacy-ue/">Dichiarazione sulla privacy (UE)</a></li>
<li id="menu-item-30356" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30356"><a href="https://www.osservatoriodiritti.it/politica-dei-cookie-ue/">Politica dei cookie (UE)</a></li>
<li id="menu-item-30355" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30355"><a href="https://www.osservatoriodiritti.it/impressum-2/">Impressum</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2021, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0' id='ful-front-js-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=5.0.1.2' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","banner_version":"110","version":"5.0.1.2","a_b_testing":"1","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funzionale<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"center","title":"COOKIE POLICY","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","header":"","accept":"Accetta cookie","revoke":"Gestisci consenso","dismiss":"No, non acconsento","dismiss_timeout":"10","use_custom_cookie_css":"1","custom_css":".cc-window  \r\n \r\n \r\n \r\n \r\n#cmplz-consent-ui  {\r\nposition: fixed;\r\nwidth: 100%;\r\nheight: 100%;\r\ntop: 0;\r\nleft: 0;\r\nright: 0;\r\nbottom: 0;\r\nbackground-color: rgba(0,0,0,.7);\r\nz-index: 9999;\r\n\r\n}\r\n#cmplz-consent-ui  .cmplz-consent-message {\r\n margin-left: 1.5em; font-family: \u2018Roboto\u2019, sans-serif; color: white; font-size: 16px; padding: 5px;}\r\n\r\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {margin-left: 1.5em; border: none; border-radius: 25px;}","readmore_optin":"Politica dei cookie","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"<strong>Usiamo cookie con lo scopo di ottimizzare il sito web e i nostri servizi. Se non acconsenti, alcune funzionalit\u00e0 potrebbero essere non disponibili e non funzionare correttamente.<\/strong>","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"476","soft_cookiewall":"1","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"4377d47976","url":"https:\/\/www.osservatoriodiritti.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f1f1f1","colorpalette_background_border":"#f1f1f1","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Scopri di pi\u00f9 e personalizza","save_preferences":"Salva preferenze","accept_all":"Accetta e chiudi","readmore_url":{"eu":"https:\/\/www.osservatoriodiritti.it\/politica-dei-cookie-ue\/"},"privacy_link":{"eu":""},"placeholdertext":"Clicca per accettare i cookie di terze parti (per es. Youtube o Google Maps) e abilitare questo contenuto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=5.0.1.2' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/c5dc9226987cbec960deb24f98bd8587.js?ver=5.7.1' id='bs-booster-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/javascript" class="cmplz-stats cmplz-native"></script>
</body>
</html>