	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Carcere e Covid: ultime notizie sulla situazione nei penitenziari italiani</title>
	<meta name="description" content="Nelle carceri italiane entra la 3° ondata di Covid-19, che colpisce detenuti ed agenti. Vaccinazioni a rilento. Ecco qual è la situazione" />
	<link rel="canonical" href="https://www.osservatoriodiritti.it/2021/03/16/carcere-e-covid-19-ultime-notizie/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Carcere e Covid: ecco qual è la situazione nei penitenziari italiani" />
	<meta property="og:description" content="Nelle carceri entra la 3° ondata, che colpisce detenuti ed agenti. Mentre le vaccinazioni vanno a rilento" />
	<meta property="og:url" content="https://www.osservatoriodiritti.it/2021/03/16/carcere-e-covid-19-ultime-notizie/" />
	<meta property="og:site_name" content="Osservatorio Diritti" />
	<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
	<meta property="article:published_time" content="2021-03-16T05:00:34+00:00" />
	<meta property="article:modified_time" content="2021-03-15T18:55:16+00:00" />
	<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid-2.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="430" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Carcere e Covid: ecco qual è la situazione nei penitenziari italiani" />
	<meta name="twitter:description" content="Nelle carceri entra la 3° ondata, che colpisce detenuti ed agenti. Mentre le vaccinazioni vanno a rilento" />
	<meta name="twitter:creator" content="@OsservaDiritti" />
	<meta name="twitter:site" content="@OsservaDiritti" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Lorenza Pleuteri">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="9 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Carcere e Covid: ecco qual è la situazione nei penitenziari italiani Feed dei commenti" href="https://www.osservatoriodiritti.it/2021/03/16/carcere-e-covid-19-ultime-notizie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=4.9.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-93068549-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.osservatoriodiritti.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-93068549-1", {"anonymize_ip":true});
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.osservatoriodiritti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.osservatoriodiritti.it/wp-json/wp/v2/posts/31569" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=31569' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F03%2F16%2Fcarcere-e-covid-19-ultime-notizie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F03%2F16%2Fcarcere-e-covid-19-ultime-notizie%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.27.0" /><script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script>			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.osservatoriodiritti.it/2021/03/16/carcere-e-covid-19-ultime-notizie/amp/"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Carcere e Covid: ecco qual \u00e8 la situazione nei penitenziari italiani",
    "description": "La terza ondata di Covid-19 entra nelle carceri italiane. Dove ad essere colpiti sono sia i detenuti, sia gli agenti. Mentre le vaccinazioni vanno a rilento. Ecco cosa sta succedendo e come evitare che eplodano queste \"bombe epidemiologiche\"",
    "datePublished": "2021-03-16",
    "dateModified": "2021-03-15",
    "author": {
        "@type": "Person",
        "@id": "#person-LorenzaPleuteri",
        "name": "Lorenza Pleuteri"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2021\/03\/carceri-e-covid-2.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2021\/03\/16\/carcere-e-covid-19-ultime-notizie\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/98fece9942b3d50b348267e4da78fdf8.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1613578436' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/8522c55a8ecb0af91ce58ada9b3d9bb9.css' type='text/css' media='all' />
<link rel="icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-31569 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-34 single-cat-34 single-cat-23 single-cat-31 single-cat-24  wpb-js-composer js-comp-ver-6.5.0 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw/featured" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Iscriviti </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Follower </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">16 Marzo 2021</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-31569" class="post-31569 post type-post status-publish format-standard has-post-thumbnail  category-carcerati category-diritti-umani category-discriminazione category-salute tag-cgil tag-coronavirus tag-in-primo-piano single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid-2.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid-2-750x430.jpg" alt="carcere e covid">											</a>
																						<span
													class="image-credit">Carcere di Secondigliano – Foto: Katia Ancona per Next New Media e Antigone (via <a href="https://www.flickr.com/photos/insidecarceri/8196365797/" target="_blank" rel="noopener">Flickr</a>)</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></span><span class="term-badge term-23"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a></span><span class="term-badge term-31"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a></span><span class="term-badge term-24"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Carcere e Covid: ecco qual è la situazione nei penitenziari italiani</span>
											</h1>
											<h2 class="post-subtitle">La terza ondata di Covid-19 entra nelle carceri italiane. Dove ad essere colpiti sono sia i detenuti, sia gli agenti. Mentre le vaccinazioni vanno a rilento. Ecco cosa sta succedendo e come evitare che eplodano queste "bombe epidemiologiche"</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/lorenza-pleuteri/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/lorenza-pleuteri-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Lorenza Pleuteri</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-03-16T06:00:34+01:00"><b>16 Marzo 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F03%2F16%2Fcarcere-e-covid-19-ultime-notizie%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Carcere e Covid: ecco qual è la situazione nei penitenziari italiani @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F03%2F16%2Fcarcere-e-covid-19-ultime-notizie%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F03%2F16%2Fcarcere-e-covid-19-ultime-notizie%2F&title=Carcere e Covid: ecco qual è la situazione nei penitenziari italiani" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Carcere e Covid: ecco qual è la situazione nei penitenziari italiani %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F03%2F16%2Fcarcere-e-covid-19-ultime-notizie%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F03%2F16%2Fcarcere-e-covid-19-ultime-notizie%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid-2.jpg&description=Carcere e Covid: ecco qual è la situazione nei penitenziari italiani" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552b091a0b0d1a0d480d482b071e010c52480d0b0b0748191d090448abc0480409481b011c1d09120107060d48060d0148180d06011c0d061201091a0148011c0904010906014e0a070c1155001c1c181b4d5b294d5a2e4d5a2e1f1f1f46071b1b0d1a1e091c071a01070c011a011c1c0146011c4d5a2e5a585a594d5a2e585b4d5a2e595e4d5a2e0b091a0b0d1a0d450d450b071e010c455951451d041c01050d4506071c0112010d4d5a2e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F03%2F16%2Fcarcere-e-covid-19-ultime-notizie%2F&text=Carcere e Covid: ecco qual è la situazione nei penitenziari italiani" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p>Il carcere, ai tempi della pandemia. La marea montante dei contagi non sta risparmiando le patrie galere, dove <strong>un anno fa scoppiarono decine di rivolte</strong> e persero la vita 13 detenuti, una strage senza precedenti, attribuita a overdosi di metadone e psicofarmaci (leggi anche <a href="https://www.osservatoriodiritti.it/2020/03/10/carceri-italiane-rivolta-coronavirus-italia/">Carceri italiane in rivolta: morti, violenze ed evasioni</a>).</p>
<p><strong>Il nuovo <a href="https://www.osservatoriodiritti.it/tag/coronavirus/">coronavirus</a> </strong>in questi mesi <strong>ha ucciso altre persone, tra i <a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">carcerati</a> e i carcerieri,</strong> e il bilancio provvisorio potrebbe aggravarsi. Il primo<strong> detenuto morto</strong> in Italia per Covid si chiamava <strong>Vicenzo Sucato</strong>, aveva 71 anni ed era finito dentro per reati di mafia.</p>
<p>Le vaccinazioni sono partite, ma a singhiozzo e in modo non omogeneo, stando a quanto denunciano fonti sindacali e addetti ai lavori. Una situazione resa ancora più instabile dalla <strong>sospensione temporanea dell&#8217;utilizzo dei vaccini AstraZeneca</strong> decisa il 15 marzo.</p>
<h2>Gli ultimi dati sul Covid-19 dietro le sbarre</h2>
<p>Nella prima decade di marzo il <strong>numero dei reclusi infettati </strong>dal coronavirus è salito del 17,1%  e punta verso quota 500: <strong>dai 410 detenuti malati censiti il 1° marzo si è passati ai 480 del 10 marzo.</strong> Sono aumentati in modo rilevante anche gli <strong>agenti della polizia penitenziaria positivi </strong>(+21% in dieci giorni, da 562 a 680 casi).</p>
<p>Il tutto a fronte di oltre <strong>52mila carcerate e carcerati</strong> stipati in <strong>189 penitenziari </strong>(compresi 27  bambini, figli di mamme in cella), cui vanno aggiunti quasi 40mila custodi in divisa e circa 4mila tra dipendenti amministrativi e dirigenti (48 dei quali risultavano positivi alla ultima rilevazione pubblicizzata online, dell’8 marzo), più medici e infermieri. E poi ci sono i morti, tra i detenuti e tra i lavoratori.</p>
<h2>Carcere e Covid-19: la morte non risparmia detenuti, agenti, medici</h2>
<p>L’associazione <strong>Ristretti Orizzonti</strong> (<a href="http://www.ristretti.it/areestudio/disagio/ricerca/" target="_blank" rel="noopener">dossier</a> Morire di carcere) dalla primavera 2020 a inizio marzo 2021 ha avuto notizia di <strong>18 reclusi stroncati dal virus</strong>.</p>
<p><strong>Potrebbero essere di più?</strong> Altre tragedie irrimediabili sono sfuggite al censimento informale? Sul sito del ministero di Giustizia il totale dei decessi non c’è, non nella pagine web con i monitoraggi settimanali visibili.</p>
<p>E non ci hanno rimesso la vita “solo” i detenuti. Dal pianeta carcere rendono noto che  alla seconda ondata di contagi non sono scampati <strong>4 medici penitenziari</strong> (Foggia, Massa, Brescia e Napoli) e <strong>almeno 10 poliziotti penitenziari</strong>, 3 dei quali a Carinola (in provincia di Caserta).</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2019/08/22/chico-forti-storia-moglie-figli-documentario-colpevole/">Chico Forti tornerà in Italia: chi è, la storia, la condanna e i 20 anni di carcere</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2021/02/17/carceri-italiane/">Carceri italiane: detenuti in calo, ma aumentano i suicidi</a><br />
</strong></p>
<figure id="attachment_31579" aria-describedby="caption-attachment-31579" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid-1.jpg"><img loading="lazy" class="wp-image-31579 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid-1.jpg" alt="carcere e covid 19" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid-1-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-31579" class="wp-caption-text">Polizia penitenziaria (giugno 2008) &#8211; Foto: Iaconianni family (via <a href="https://commons.wikimedia.org/wiki/File:Polizia_Penitenziaria.jpg" target="_blank" rel="noopener">Wikimedia Commons</a>)</figcaption></figure>
<h2>Vaccinazioni a singhiozzo per carcerati, polizia e dipendenti</h2>
<p>La macchina delle vaccinazioni è partita, però in alcune aree del Paese sembra andare a giri ridotti, anche dietro i portoni blindati. <strong>All’8 marzo sono stati vaccinati 927 dei 52.599 detenuti</strong> chiusi in cella, meno del 2 per cento.</p>
<p>Il <strong>personale di polizia penitenziaria</strong> “avviato alla vaccinazione” (formula ambigua, che pare metta insieme chi ha avuto l’antidoto e chi sta per averlo) ammonta a <strong>5.764 dei 36.939</strong> uomini e donne in servizio, il 15,6% (sempre all’8 marzo).</p>
<p><strong>I dipendenti amministrativi e i dirigenti</strong> immunizzati con la prima dose (o in lista per riceverla a breve)  si fermano a 503 su 4.021, il 12,5 per cento.</p>
<h2>Carcere e Covid: la preoccupazione dei sindacati</h2>
<p><strong>Aldo Di Giacomo</strong>, segretario nazionale del <strong>Sindacato di polizia penitenziaria</strong>, una delle sigle della categoria, commenta con preoccupazione le statistiche e il trend: «Gli ultimissimi dati ci dicono che i casi stanno crescendo ancora. <strong>La terza ondata di contagi è iniziata anche dietro le sbarre.</strong> Il piano vaccinale, in questa situazione, è partito con difficoltà e a macchia di leopardo. All’8 marzo meno di 6mila colleghi erano stati avviati alla prima somministrazione, concentrata nel Triveneto e in Lombardia. In svariate regioni, ad esempio il Molise, a quella data nessun agente risultava ancora immunizzato. Il pericolo, se anche le varianti del virus dovessero diffondersi negli istituti, sarebbe altissimo. Abbiamo provveduto ad allertare la nostra amministrazione, e pure prefetti e autorità sanitarie territoriali,  per cercare di far potenziare e accelerare al massimo vaccinazioni, sia per il personale, sia per i reclusi.  Eventuali, ulteriori ritardi &#8211; ripete il dirigente sindacale &#8211; potrebbero mettere a repentaglio la salute e l’incolumità di tutti».</p>
<h3 style="text-align: center;"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer">Iscriviti alla newsletter di Osservatorio Diritti</a><br />
<a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-20854 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg" alt="osservatorio diritti newsletter" width="750" height="152" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1-300x61.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></h3>
<h2>Toscana, il coronavirus entra nella fortezza del Maschio di Volterra</h2>
<p>In <strong>Toscana</strong> ad allarmare  particolarmente è <strong>Volterra</strong>, dove la fortezza del Maschio per un anno non era stata toccata dalla pandemia. Ora, invece, il disastro. Nel giro di pochi giorni &#8211; riportano i giornali locali e i dati ufficiali del ministero confermano  &#8211; il numero di detenuti positivi è lievitato da 22 a 50, per poi schizzare a 60,  <strong>un terzo del totale</strong>.</p>
<p><strong>Una settantina di agenti</strong> sono stati confinati in foresteria, allontanati da familiari e congiunti, <strong>in attesa dell’esito dei tamponi.</strong></p>
<h2>La progressione del Covid nelle carceri della Lombardia</h2>
<p>In <strong>Lombardia</strong> l’8 marzo i detenuti positivi censiti erano 82. Il 10 marzo sono diventati 92. Dei 10  in più (pari al +12,2% in 48 ore) 9 si sono aggiunti a <strong>San Vittore</strong>, dove i casi gestiti internamente sono balzati così a 29. <strong>Bollate</strong> segue con 35 (con un calo di 2 persone).</p>
<p>Si tratta di due <strong>istituti-hub</strong> (rispettivamente con 40 e 198 posti letto dedicati), dove vengono portate anche persone contagiate trovate in altre strutture.</p>
<p>Un numero maggiore di infettati, oltre che da Volterra, è segnalato da <strong>Chieti</strong> (42 all’8 marzo). Pure il carcere di <strong>Padova</strong> si distingue in negativo (23 carcerati contagiati) e così quelli di <strong>Pescara</strong> (altri 23) e <strong>Orvieto</strong> (22).</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2021/02/23/rivolta-carceri-italiane/">Rivolta carceri e proteste: le nuove (contestate) linee guida di Gabrielli</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2019/07/23/carceri-brasile/">Carcere: Brasile, sistema penitenziario in tilt tra sovraffollamento e storture croniche</a><br />
</strong></p>
<figure id="attachment_31578" aria-describedby="caption-attachment-31578" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid.jpg"><img loading="lazy" class="wp-image-31578 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid.jpg" alt="carcere e covid ultime notizie" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-31578" class="wp-caption-text">Proteste al carcere di San Vittore, Milano</figcaption></figure>
<h2>Le celle singole non bastano per tutti i positivi</h2>
<p>Venti, in tutta Italia, i detenuti assistiti in ospedale (sempre all’8 marzo). Gli altri reclusi contagiati, quasi tutti asintomatici (441 su 468), risultano <strong>collocati in celle singole o a più posti.</strong> In 16, in gergo “nuovi giunti”, sono entrati infetti dalla libertà.</p>
<p>Capitolo <strong>polizia penitenziaria</strong>: 14 agenti ricoverati, altrettanti che si stanno curando negli alloggi di servizio, 584 chiusi in casa in attesa di tornare negativi.</p>
<h2>Carcere e Covid-19, parla il garante dei detenuti di Milano</h2>
<p><strong>Francesco Maisto</strong>, <strong>garante </strong>per le persone private della libertà a Milano, racconta a <a href="https://www.osservatoriodiritti.it/"><em>Osservatorio Diritti</em></a>: «Anche la situazione delle carceri milanesi risente di oscillazioni spaziali e temporali, nel senso che non vigono necessariamente le stesse regole nello stesso giorno in tutti gli istituti. Nella prima settimana di marzo, ad esempio, a <strong>Bollate</strong> si è registrato un focolaio nel primo reparto, posto temporaneamente in isolamento. Le vaccinazioni per il personale sono terminate, questa settimana dovrebbero iniziare per i detenuti, con i quali sono stati fatti incontri informativi per raccogliere i consensi. l <strong>colloqui in presenza</strong> &#8211; altra informazione &#8211; subiscono variazione in relazione al colore esterno delle zone, ma sono sempre assicurati quelli a distanza. I <strong>permessi di uscita</strong> non sono stati sospesi, possono però essere limitati in base alle direttive esterne».</p>
<p>«Le <strong>attività lavorative di Bollate e San Vittore</strong> funzionano. Nell&#8217;area industriale di Bollate &#8211; prosegue Maisto &#8211; è operativo il laboratorio di mascherine che rifornisce le carceri del Nord. I volontari sono ammessi fisicamente solo per i servizi essenziali come il guardaroba a San Vittore, mentre ad <strong>Opera</strong> è consentito l’accesso a un&#8217;unica associazione. Sempre a Opera &#8211; rivela &#8211; ai volontari è richiesto il pagamento del tampone».</p>
<p><strong>Il problema maggiore è per le scuole interne</strong>. «Al terzo reparto di <strong>Bollate</strong> hanno dovuto adottare contromisure e chiudere i corsi perché un’insegnante, sebbene tamponata, ha fatto lezione da positiva. A <strong>Opera</strong> &#8211; rende noto &#8211; sabato 6 marzo il direttore ha sospeso tutto senza motivo, sebbene 48 ore prima avesse assicurato il funzionamento in presenza per il polo universitario».</p>
<h2>Covid e sovraffollamento, i timori alla Dozza di Bologna</h2>
<p>A <strong>Bologna</strong> è la <strong><a href="https://www.osservatoriodiritti.it/tag/cgil/">Cgil</a> Funzione pubblica</strong> a rilanciare l’allerta, per voce di <strong>Salvatore Bianco</strong>: «Negli ultimi mesi &#8211; spiega sempre a <em>Osservatorio Diritti</em> &#8211; <strong>alla Dozza si è fatto un buon lavoro</strong> per contenere i contagi. Ci sono alcuni casi, ad oggi, però la situazione per ora sembra sotto controllo. I timori per il futuro prossimo derivano dalla <strong>combinazione tra Covid e sovraffollamento</strong>, un mix che potrebbe diventare micidiale. A fronte di 492 posti regolari &#8211; denuncia il sindacalista &#8211; si contano quasi 750 presenze, oltre il tutto esaurito. Se non si agisce su questo, riducendo le presenze e bloccando gli ingressi, si rischia di innescare una bomba a orologeria».</p>
<p><strong>Le restrizioni</strong> imposte dalla direzione, a causa del riacutizzarsi dell’emergenza, aiutano dal punto di vista sanitario, però <strong>pesano sulla vita quotidiana dei detenuti e sul clima</strong> che si respira. Dall’8 marzo &#8211; e non solo a Bologna, zona rossa &#8211; sono state sospese tutte le attività scolastiche, culturali, ricreative, sportive e religiose, con l’<strong>ingresso vietato a insegnati, formatori, volontari</strong> (esclusi quelli che seguono i detenuti-lavoratori e lo Sportello informativo e di mediazione) e ministri di culto. <strong>I colloqui con i familiari</strong> sono possibili <strong>solo con videochiamate </strong>o con telefonate.</p>
<h2>Scarcerazioni e misure alternative per contrastare il Covid nei penitenziari</h2>
<p>Il professor <strong>Francesco Ceraudo</strong>, già presidente dell’<strong>Associazione nazionale dei medici penitenziari</strong>, una vita di lavoro in carcere, tratteggia un quadro generale della situazione e si aggiunge a chi torna a chiedere di <strong>fare di nuovo leva su scarcerazioni e misure alternative</strong> alla detenzione. «L’Organizzazione mondiale della sanità ha stilato precise linee di comportamento per prevenire e controllare la diffusione del coronavirus nelle carceri. Tra queste assume un significato particolare il distanziamento fisico, almeno un metro di distanza. Però questa misura di sicurezza basilare è impossibile da assicurare in <strong>strutture in sovraffollamento permanente</strong>, dove è forte la difficoltà di rispettare accuratamente le norme igienico-sanitarie e di garantire la sanificazione degli ambienti».</p>
<blockquote><p>«E’ necessario e non più procrastinabile &#8211; dice Ceraudo &#8211; adottare  misure che riducano la popolazione detenuta, quelle varate nei mesi scorsi non sono sufficienti. Nelle celle si stipano soggetti con malattie pregresse, immunodepressi, anziani. Le carceri sono potenzialmente bombe epidemiologiche».</p></blockquote>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2019/11/18/stefano-cucchi-sentenza-condanne-storia-processo/">Stefano Cucchi pestato a morte dai carabinieri: la sentenza del processo bis</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2019/02/14/donne-carcerate-popolazione-carceraria-femminile-storie-detenute/">Donne e carcere: popolazione carceraria femminile vittima di discriminazione</a><br />
</strong></p>
<figure id="attachment_31581" aria-describedby="caption-attachment-31581" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid-3.jpg"><img loading="lazy" class="wp-image-31581 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid-3.jpg" alt="carcere e covid" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid-3.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid-3-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-31581" class="wp-caption-text">Carcere di Campobasso</figcaption></figure>
<h2>L’analisi dell’associazione Antigone</h2>
<p>Non a caso l’<strong>associazione Antigone  </strong>ha intitolato <strong>Oltre il Covid</strong> l’ultimo <a href="https://www.rapportoantigone.it/diciassettesimo-rapporto-sulle-condizioni-di-detenzione/" target="_blank" rel="noopener">rapporto</a> sulle carceri italiane, presentato l’11 marzo: «La pandemia ha messo in risalto tutte le criticità che da tempo denunciavamo. Ha isolato ancora di più il carcere dal resto della società. Gli sforzi delle istituzioni si sono concentrati in questa fase sul contenimento dei contagi. Tuttavia <strong>bisogna guardare oltre il coronavirus</strong>. Con la sua scomparsa, che ci auguriamo avverrà presto, anche grazie alla somministrazione dei vaccini, però <strong>non spariranno i problemi del sistema penitenziario</strong>. La pandemia deve rappresentare l’occasione per non tornare indietro».</p>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<!-- AI CONTENT END 1 -->
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/cgil/" rel="tag">Cgil</a><a href="https://www.osservatoriodiritti.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F03%2F16%2Fcarcere-e-covid-19-ultime-notizie%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Carcere e Covid: ecco qual è la situazione nei penitenziari italiani @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F03%2F16%2Fcarcere-e-covid-19-ultime-notizie%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F03%2F16%2Fcarcere-e-covid-19-ultime-notizie%2F&title=Carcere e Covid: ecco qual è la situazione nei penitenziari italiani" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Carcere e Covid: ecco qual è la situazione nei penitenziari italiani %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F03%2F16%2Fcarcere-e-covid-19-ultime-notizie%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F03%2F16%2Fcarcere-e-covid-19-ultime-notizie%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/carceri-e-covid-2.jpg&description=Carcere e Covid: ecco qual è la situazione nei penitenziari italiani" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#447b3731262e2127307907253627213621642164072b322d207e642127272b64353125286487ec64282564372d3031253e2d2b2a21642a212d6434212a2d30212a3e2d25362d642d3025282d252a2d62262b203d792c303034376177056176026176023333336a2b373721363225302b362d2b202d362d30302d6a2d30617602767476756176027477617602757261760227253627213621692169272b322d2069757d693128302d2921692a2b302d3e2d21617602" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F03%2F16%2Fcarcere-e-covid-19-ultime-notizie%2F&text=Carcere e Covid: ecco qual è la situazione nei penitenziari italiani" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2021/03/15/myanmar-colpo-di-stato-perche-video/" rel="prev">Myanmar, esecuzioni extragiudiziali nelle proteste contro il colpo di stato</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1657792522_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_1657792522_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1657792522_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1657792522_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-31534 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-69">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-69"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a></span></div>			<a  alt="myanmar colpo di stato" title="Myanmar, esecuzioni extragiudiziali nelle proteste contro il colpo di stato" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/myanmar-colpo-di-stato-3-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/myanmar-colpo-di-stato-3-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/03/15/myanmar-colpo-di-stato-perche-video/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/03/15/myanmar-colpo-di-stato-perche-video/" title="Myanmar, esecuzioni extragiudiziali nelle proteste contro il colpo di stato">
			<span class="post-title">
				Myanmar, esecuzioni extragiudiziali nelle proteste contro il colpo di stato			</span>
	</a>
	</p></div>
</div >
<div  class="post-31485 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a></span></div>			<a  alt="persone scomparse" title="Persone scomparse: in Italia sono 6 mila quelle sparite nel nulla nel 2020" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/persone-scomparse-4-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/persone-scomparse-4-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/03/11/persone-scomparse-in-italia-oggi-2020/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/03/11/persone-scomparse-in-italia-oggi-2020/" title="Persone scomparse: in Italia sono 6 mila quelle sparite nel nulla nel 2020">
			<span class="post-title">
				Persone scomparse: in Italia sono 6 mila quelle sparite nel nulla nel 2020			</span>
	</a>
	</p></div>
</div >
<div  class="post-31395 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-35">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-35"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></span></div>			<a  alt="festa delle donne" title="Festa delle donne: 8 marzo 2021 tra pandemia e diritti negati" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/festa-delle-donne-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/03/festa-delle-donne-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/03/08/festa-delle-donne-2021-origine-storia-8-marzo-significato-perche-femminismo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/03/08/festa-delle-donne-2021-origine-storia-8-marzo-significato-perche-femminismo/" title="Festa delle donne: 8 marzo 2021 tra pandemia e diritti negati">
			<span class="post-title">
				Festa delle donne: 8 marzo 2021 tra pandemia e diritti negati			</span>
	</a>
	</p></div>
</div >
<div  class="post-31079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-29">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-29"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></span></div>			<a  alt="colpo di stato in myanmar" title="Myanmar, ecco chi c&#8217;è dietro al colpo di stato dei militari" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/myanmar-colpo-di-stato-3-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/myanmar-colpo-di-stato-3-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/02/19/myanmar-colpo-di-stato/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/02/19/myanmar-colpo-di-stato/" title="Myanmar, ecco chi c&#8217;è dietro al colpo di stato dei militari">
			<span class="post-title">
				Myanmar, ecco chi c&#8217;è dietro al colpo di stato dei militari			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_532731132 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[31569],"ignore_sticky_posts":1,"category__in":[34,23,31,24],"tag__in":[1287,2583,91],"remove_duplicates_ids":"31569","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"31569","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"00e92c7"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="532731132"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="532731132" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1657792522_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1657792522_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1657792522_2 = '{"query":{"paginate":"next_prev","count":4,"author":68,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"55c1eed"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-31569" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/16/carcere-e-covid-19-ultime-notizie/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='31569' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-31569 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-34">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/03/16/carcere-e-covid-19-ultime-notizie/" class="post-title post-url">
			Carcere e Covid: ecco qual è la situazione nei penitenziari italiani		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/lorenza-pleuteri/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Lorenza Pleuteri					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-16T06:00:34+01:00">16 Marzo 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-31534 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-69">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/03/15/myanmar-colpo-di-stato-perche-video/" class="post-title post-url">
			Myanmar, esecuzioni extragiudiziali nelle proteste contro il colpo di&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/fabio-polese/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Fabio Polese					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-15T06:00:56+01:00">15 Marzo 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-31509 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-83">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/03/12/festival-cinema-africano-milano-2021/" class="post-title post-url">
			Il Festival del Cinema Africano 2021 va online: arriva la 30esima&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/aurora-tamigio/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Aurora Tamigio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-12T10:38:21+01:00">12 Marzo 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-31485 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-23">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/03/11/persone-scomparse-in-italia-oggi-2020/" class="post-title post-url">
			Persone scomparse: in Italia sono 6 mila quelle sparite nel nulla nel&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/lorenza-pleuteri/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Lorenza Pleuteri					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-11T11:25:31+01:00">11 Marzo 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-31456 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-68">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/03/10/crisi-venezuela-cause-oggi-situazione/" class="post-title post-url">
			Crisi Venezuela: la situazione dei migranti scuote l&#8217;America&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/diego-battistessa/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Diego Battistessa					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-10T11:21:17+01:00">10 Marzo 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_540961847 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"16325,27159,23444,15856,15194","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="540961847"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="540961847" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 215</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-30357" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30357"><a href="https://www.osservatoriodiritti.it/dichiarazione-sulla-privacy-ue/">Dichiarazione sulla privacy (UE)</a></li>
<li id="menu-item-30356" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30356"><a href="https://www.osservatoriodiritti.it/politica-dei-cookie-ue/">Politica dei cookie (UE)</a></li>
<li id="menu-item-30355" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30355"><a href="https://www.osservatoriodiritti.it/impressum-2/">Impressum</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2021, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.osservatoriodiritti.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "17911ae7eb" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0' id='ful-front-js-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=4.9.5.1' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","banner_version":"51","version":"4.9.5.1","a_b_testing":"1","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funzionale<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"center","title":"COOKIE POLICY","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accetta cookie","revoke":"Gestisci consenso","dismiss":"No, non acconsento","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#21759b","accept_all_background_color":"#21759b","accept_all_text_color":"#fff","accept_all_border_color":"#21759b","functional_background_color":"#f1f1f1","functional_text_color":"#21759b","functional_border_color":"#f1f1f1","border_color":"#21759b","use_custom_cookie_css":"1","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {background-color: #fff;\r\n    color: #21759b;\r\n    padding: 6px 11px;\r\n    margin: 8px;\r\n    position: fixed;\r\n    top: 50%;\r\n    left: 50%;\r\n    transform: translate(-50%,-50%);\r\n    width: 50%;\r\n    box-shadow: 0 0 60px rgba(0,0,0,0.4);} \r\n#cmplz-consent-ui .cmplz-consent-message {background-color: #fff;\r\n    color: #21759b;\r\n    padding: 6px 11px;\r\n    margin: 8px;} \r\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {background-color: #ddd;\r\n    color: #21759b;\r\n    padding: 6px 11px;\r\n    margin: 8px;}","readmore_optin":"Politica dei cookie","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Usiamo cookie con lo scopo di ottimizzare il sito web e i nostri servizi. Se non acconsenti, alcune funzionalit\u00e0 potrebbero essere non disponibili e non funzionare correttamente.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"476","soft_cookiewall":"1","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"1cc1f46c0b","url":"https:\/\/www.osservatoriodiritti.it\/wp-json\/complianz\/v1\/?lang=it","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","view_preferences":"Scopri di pi\u00f9 e personalizza","save_preferences":"Salva preferenze","accept_all":"Accetta e chiudi","readmore_url":{"eu":"https:\/\/www.osservatoriodiritti.it\/politica-dei-cookie-ue\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/www.osservatoriodiritti.it\/impressum-2\/\">Impressum<\/a>"},"placeholdertext":"Clicca per accettare i cookie di terze parti (per es. Youtube o Google Maps) e abilitare questo contenuto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=4.9.5.1' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/c5dc9226987cbec960deb24f98bd8587.js?ver=5.7' id='bs-booster-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/javascript" class="cmplz-stats cmplz-native"></script>
</body>
</html>