	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Eni Nigeria: nuove prove entrano nel processo in vista della sentenza</title>
	<meta name="description" content="Due email apparse in una causa a Londra entrano tra le prove d&#039;accusa nel processo Eni Nigeria per il blocco Opl 245. Sentenza attesa a marzo" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Eni Nigeria: nuove prove entrano nel processo in vista della sentenza" />
	<meta property="og:description" content="Due email apparse in una causa a Londra sono state ammesse tra le prove d&#039;accusa nel processo milanese contro Eni e Shell. La sentenza di primo grado è attesa a marzo" />
	<meta property="og:url" content="https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/" />
	<meta property="og:site_name" content="Osservatorio Diritti" />
	<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
	<meta property="article:published_time" content="2021-02-04T09:30:36+00:00" />
	<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="430" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Eni Nigeria: nuove prove entrano nel processo in vista della sentenza" />
	<meta name="twitter:description" content="Due email apparse in una causa a Londra sono state ammesse tra le prove d&#039;accusa nel processo milanese contro Eni e Shell. La sentenza di primo grado è attesa a marzo" />
	<meta name="twitter:creator" content="@OsservaDiritti" />
	<meta name="twitter:site" content="@OsservaDiritti" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Lorenzo Bagnoli">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="8 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoriodiritti.it/#organization","name":"Osservatorio Diritti","url":"https://www.osservatoriodiritti.it/","sameAs":["https://www.facebook.com/OsservatorioDiritti","https://www.youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw","https://twitter.com/OsservaDiritti"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#logo","inLanguage":"it-IT","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/DEFINITIVO-LOGO-2-333px.png","width":333,"height":98,"caption":"Osservatorio Diritti"},"image":{"@id":"https://www.osservatoriodiritti.it/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoriodiritti.it/#website","url":"https://www.osservatoriodiritti.it/","name":"Osservatorio Diritti","description":"L'informazione indipendente sui diritti umani","publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.osservatoriodiritti.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/#primaryimage","inLanguage":"it-IT","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria.jpg","width":750,"height":430,"caption":"eni nigeria"},{"@type":"WebPage","@id":"https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/#webpage","url":"https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/","name":"Eni Nigeria: nuove prove entrano nel processo in vista della sentenza","isPartOf":{"@id":"https://www.osservatoriodiritti.it/#website"},"primaryImageOfPage":{"@id":"https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/#primaryimage"},"datePublished":"2021-02-04T09:30:36+00:00","dateModified":"2021-02-04T09:30:36+00:00","description":"Due email apparse in una causa a Londra entrano tra le prove d'accusa nel processo Eni Nigeria per il blocco Opl 245. Sentenza attesa a marzo","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/"]}]},{"@type":"Article","@id":"https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/#article","isPartOf":{"@id":"https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/#webpage"},"author":{"@id":"https://www.osservatoriodiritti.it/#/schema/person/82bb728fce10fa0d52a8a317a62e1845"},"headline":"Eni Nigeria: nuove prove entrano nel processo in vista della sentenza","datePublished":"2021-02-04T09:30:36+00:00","dateModified":"2021-02-04T09:30:36+00:00","mainEntityOfPage":{"@id":"https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"image":{"@id":"https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/#primaryimage"},"keywords":"corruzione,corruzione internazionale,Eni,Global Witness,in primo piano,Nigeria,petrolio,processo,Re:Common,Shell","articleSection":"Approfondimenti,Business,ECONOMIA,INCHIESTE","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/#respond"]}]},{"@type":"Person","@id":"https://www.osservatoriodiritti.it/#/schema/person/82bb728fce10fa0d52a8a317a62e1845","name":"Lorenzo Bagnoli","image":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9e1213292e3b610cc259d265df3956cd?s=96&d=mm&r=g","caption":"Lorenzo Bagnoli"},"description":"Freelance con la passione per le inchieste. Scrive soprattutto di mafia, di immigrazione e di altre sciocchezze. Ha lavorato con E il mensile e Redattore sociale. Oggi \u00e8 board member di IRPI, il primo centro di giornalismo investigativo in Italia, e collabora con Il Fatto Quotidiano, l\u2019Espresso, Lettera43, Q Code magazine e tante altre testate. \u00c8 curatore del libro+DVD di Pietro Grasso \u201cLezioni di mafia\u201d (Sperling&amp;Kupfer 2014) e ha scritto con Lorenzo Bodrero e Luca Rinaldi \u201cScacchiera Expo \u2013 La mappa del potere\u201d (Informant, 2015)."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Eni Nigeria: nuove prove entrano nel processo in vista della sentenza Feed dei commenti" href="https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=4.9.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-93068549-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.osservatoriodiritti.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-93068549-1", {"anonymize_ip":true});
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.osservatoriodiritti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.osservatoriodiritti.it/wp-json/wp/v2/posts/30818" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=30818' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F02%2F04%2Feni-nigeria-processo-sentenza-opl-245-caso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F02%2F04%2Feni-nigeria-processo-sentenza-opl-245-caso%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.25.0" /><script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script>			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/amp/"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Eni Nigeria: nuove prove entrano nel processo in vista della sentenza",
    "description": "Due email prodotte in una causa civile a Londra sono state aquisite nel processo Eni Nigeria a Milano. Secondo l'accusa sarebbero la prova della vicinanza tra uno dei destinatari della presunta tangente e un ex ministro nigeriano, oltre che dell'esistenza di timori sulla provenienza degli 1,1 miliardi di dollari ritenuti la somma della corruzione da parte di Eni e Shell",
    "datePublished": "2021-02-04",
    "dateModified": "2021-02-04",
    "author": {
        "@type": "Person",
        "@id": "#person-LorenzoBagnoli",
        "name": "Lorenzo Bagnoli"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2021\/02\/eni-nigeria.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2021\/02\/04\/eni-nigeria-processo-sentenza-opl-245-caso\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/98fece9942b3d50b348267e4da78fdf8.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1611827115' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/a2c20bd2eca08000ef87dc4555eaa4df.css' type='text/css' media='all' />
<link rel="icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/cropped-od-logo-amp-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-30818 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-cat-107 single-prim-cat-105 single-cat-105 single-cat-73 single-cat-44  wpb-js-composer js-comp-ver-6.5.0 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw/featured" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Iscriviti </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Follower </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">5 Febbraio 2021</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-30818" class="post-30818 post type-post status-publish format-standard has-post-thumbnail  category-approfondimenti category-business category-economia category-inchieste tag-corruzione tag-corruzione-internazionale tag-eni tag-global-witness tag-in-primo-piano tag-nigeria tag-petrolio tag-processo tag-recommon tag-shell single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria-750x430.jpg" alt="eni nigeria">											</a>
																						<span
													class="image-credit">San Donato Milanese, uffici Eni - Foto: Arbalete (via <a href="https://it.wikipedia.org/wiki/File:San_Donato_Milanese_-_Metanopoli_-_Secondo_palazzo_degli_uffici_ENI.jpg" target="_blank" rel="noopener">Wikipedia</a>)</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.osservatoriodiritti.it/economia/business/">Business</a></span><span class="term-badge term-107"><a href="https://www.osservatoriodiritti.it/inchieste/approfondimenti/">Approfondimenti</a></span><span class="term-badge term-73"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></span><span class="term-badge term-44"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Eni Nigeria: nuove prove entrano nel processo in vista della sentenza</span>
											</h1>
											<h2 class="post-subtitle">Due email prodotte in una causa civile a Londra sono state aquisite nel processo Eni Nigeria a Milano. Secondo l'accusa sarebbero la prova della vicinanza tra uno dei destinatari della presunta tangente e un ex ministro nigeriano, oltre che dell'esistenza di timori sulla provenienza degli 1,1 miliardi di dollari ritenuti la somma della corruzione da parte di Eni e Shell</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/lorenzo-bagnoli/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2017/01/Lorenzo-Bagnoli-e1487864789905.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Lorenzo Bagnoli</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-02-04T10:30:36+01:00"><b>4 Febbraio 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F02%2F04%2Feni-nigeria-processo-sentenza-opl-245-caso%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Eni Nigeria: nuove prove entrano nel processo in vista della sentenza @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F02%2F04%2Feni-nigeria-processo-sentenza-opl-245-caso%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F02%2F04%2Feni-nigeria-processo-sentenza-opl-245-caso%2F&title=Eni Nigeria: nuove prove entrano nel processo in vista della sentenza" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Eni Nigeria: nuove prove entrano nel processo in vista della sentenza %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F02%2F04%2Feni-nigeria-processo-sentenza-opl-245-caso%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F02%2F04%2Feni-nigeria-processo-sentenza-opl-245-caso%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria.jpg&description=Eni Nigeria: nuove prove entrano nel processo in vista della sentenza" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8c0ebeca5cbece2e0f7ece4bfa5ebf0eaf3e0a5f5f7eaf3e0a5e0ebf1f7e4ebeaa5ebe0e9a5f5f7eae6e0f6f6eaa5eceba5f3ecf6f1e4a5e1e0e9e9e4a5f6e0ebf1e0ebffe4a3e7eae1fcb8edf1f1f5f6a0b6c4a0b7c3a0b7c3f2f2f2abeaf6f6e0f7f3e4f1eaf7eceae1ecf7ecf1f1ecabecf1a0b7c3b7b5b7b4a0b7c3b5b7a0b7c3b5b1a0b7c3e0ebeca8ebece2e0f7ece4a8f5f7eae6e0f6f6eaa8f6e0ebf1e0ebffe4a8eaf5e9a8b7b1b0a8e6e4f6eaa0b7c3" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F02%2F04%2Feni-nigeria-processo-sentenza-opl-245-caso%2F&text=Eni Nigeria: nuove prove entrano nel processo in vista della sentenza" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p>Il collegio giudicante della Settima sezione penale del Tribunale di Milano ha acquisito <strong>due nuove prove</strong> nel corso del <strong>processo <a href="https://www.osservatoriodiritti.it/tag/opl-245/">Opl 245</a>, in cui <a href="https://www.osservatoriodiritti.it/tag/eni/">Eni</a> e <a href="https://www.osservatoriodiritti.it/tag/shell/">Shell</a> </strong>siedono al banco degli imputati per <a href="https://www.osservatoriodiritti.it/tag/corruzione-internazionale/"><strong>corruzione internazionale</strong></a>. I documenti sono stati prodotti dalla pubblica accusa al termine dell&#8217;udienza del 20 gennaio, in cui le difese di Eni e Shell hanno fatto le loro arringhe.</p>
<h3><a href="https://www.osservatoriodiritti.it/tag/eni/">Eni Nigeria: ecco tutti gli articoli di Osservatorio Diritti sul processo Opl 245 per corruzione internazionale che arriverà presto alla sentenza di primo grado</a></h3>
<h2>Punto a favore dell&#8217;accusa a due mesi dalla sentenza</h2>
<p>La decisione dei giudici segna senza ombra di dubbio <strong>un punto a favore per i pm Fabio De Pasquale e Sergio Spadaro</strong> a un mese e mezzo dall&#8217;inizio della camera di consiglio, ossia il momento dal quale è possibile che i giudici formulino la sentenza di primo grado.</p>
<p>Il codice di procedura penale prevede che l&#8217;acquisizione di nuovi documenti così in là con il processo sia un&#8217;eccezione. L&#8217;esistenza di questi documenti, due email, è stata resa possibile dalle <a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">ong</a> <strong><a href="https://www.osservatoriodiritti.it/tag/recommon/">Re:Common</a></strong>, <strong>Corner House</strong> e <strong><a href="https://www.osservatoriodiritti.it/tag/global-witness/">Global Witness</a></strong>, tre delle quattro organizzazioni che hanno depositato l&#8217;esposto che ha innescato le indagini nel 2013.</p>
<p>Sono state loro a segnalare alla procura una lista di documenti allegati a una sentenza dell&#8217;Alta Corte di Londra in merito a una causa civile tra la <a href="https://www.osservatoriodiritti.it/tag/nigeria/"><strong>Nigeria</strong></a> e <strong>Jp Morgan</strong> a novembre del 2020. Documenti che possono ora essere utili anche per ricostruire la verità giudiziaria a Milano.</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2021/01/22/eni-nigeria-processo-sentenza-opl-245-corruzione-tangenti/">Eni Nigeria: sentenza del processo per corruzione prevista per marzo</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/10/20/eni-nigeria-processo-tangenti-descalzi/">Eni Nigeria, la difesa di Descalzi: “Non c’è stata corruzione internazionale”</a></strong></p>
<figure id="attachment_30841" aria-describedby="caption-attachment-30841" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria-1.jpg"><img loading="lazy" class="wp-image-30841 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria-1.jpg" alt="eni nigeria sentenza" width="1024" height="602" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria-1.jpg 1024w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria-1-300x176.jpg 300w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria-1-768x452.jpg 768w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria-1-357x210.jpg 357w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-30841" class="wp-caption-text">Palazzo di giustizia di Milano &#8211; Foto: Caccamo (via <a href="https://www.flickr.com/photos/caccamo/3348847895/in/photolist-7c2ah8-s6Ahp-epXGk-ydYoF-5KTU1T-fhKpwE-JFFqZ-dhNBdu-66VHNP-7jDmJ6-gjp9JH-7fB2uy-41qeLM-41usfW-QgthMz-7fx9sF-7fx9fM-9KkucE-8vBw6-deBeP8-69n5nB-9R5wuQ-7n2Kdi-7n2KrP-7fAMgY-7fB33b-FSnZkD-LXos7s-7fB2L3-5iBdxp-5iBfPV-S3eXU1-5iBeFP-9R5xbu-7fwTSD" target="_blank" rel="noopener">Flickr</a>)</figcaption></figure>
<h2>Eni Nigeria, la mail firmata Adoke Bello a processo</h2>
<p>Il corpo della <strong>prima email</strong>, datata 21 giugno 2011, è molto stringato: «Caro signore, in allegato trova gentilmente i documenti per sua informazione e azione, se necessario. Cordiali saluti». La firma in calce è <strong>Mohammed Adoke Bello</strong>, in quel momento <strong>ministro della Giustizia nigeriano</strong>, accusato di essere uno dei pubblici ufficiali nigeriani destinatari della tangente. L&#8217;email mittente è <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="95f4f2e7fae0e5e7fae5f0e7e1fcf0e6d5ecf4fdfafabbf6faf8">[email&#160;protected]</a></strong>, ossia l&#8217;indirizzo di posta di <strong>A Group Properties</strong>.</p>
<p>La società appartiene ad <strong>Aliyu Abubakar</strong>, imprenditore nigeriano che dalle analisi dei flussi finanziari della Guardia di finanza risulta il <strong>collettore della tangente</strong> per conto di <strong>Malabu, società petrolifera nigeriana prima proprietaria della licenza Opl 245</strong>. Alla fine <strong>incassa «mezzo miliardo di dollari»</strong>, ricordava il pm De Pasquale nell&#8217;udienza del 20 gennaio.</p>
<p><strong>L&#8217;imprenditore nigeriano</strong> è protagonista di un <strong>secondo troncone del processo</strong>, visto che, per un problema procedurale, non era stato possibile inserirlo nel filone principale. La prima udienza del suo processo, scrive Domani, si è celebrata sempre a Milano a fine gennaio.</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2018/10/29/eni-nigeria-processo-tangenti-corruzione-opl-245/">Eni Nigeria, a processo il flusso di denaro della presunta maxi-tangente</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/09/11/eni-nigeria-processo-corruzione-tangenti-opl-245-caso-eni-nigeria/">Eni Nigeria: Abuja chiede risarcimento da un miliardo di dollari a Eni e Shell</a><br />
</strong></p>
<figure id="attachment_30530" aria-describedby="caption-attachment-30530" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/eni-nigeria.jpg"><img loading="lazy" class="wp-image-30530 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/eni-nigeria.jpg" alt="eni nigeria processo" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/eni-nigeria.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/01/eni-nigeria-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-30530" class="wp-caption-text">Mohammed Bello Adoke &#8211; UN Photo / Jean-Marc Ferré (via <a href="https://www.flickr.com/photos/unisgeneva/16705983875/in/photolist-rs8WcD-rsfwYK" target="_blank" rel="noopener">Flickr</a>)</figcaption></figure>
<h2>Christopher Bajo Oyo: chi è il destinatario del messaggio dell&#8217;ex ministro della Giustizia in Nigeria</h2>
<p>Il “signore” dell&#8217;incipit della mail è <strong>Christopher Bajo Oyo</strong>, predecessore al ministero della giustizia di Adoke Bello tra il 2005 e il 2007. È un personaggio chiave nelle trattative.</p>
<p>Nel 2006, <strong>riassegna la llicenza petrolifera Opl 245 a Malabu Oil and Gas</strong>, la società del presunto smistatore di mazzette <strong>Dan Etete</strong>, dopo un&#8217;iniziale riassegnazione voluta dall&#8217;allora presidente <strong>Olusegun Obasanjo</strong>. Nel 2010 riceve un mandato per rappresentare sul piano legale la Malabu Oil and Gas firmato da Dan Etete.</p>
<p>In virtù di questo accordo, architetta l&#8217;<em>escrow agreement</em>, l&#8217;<strong>accordo di garanzia, tra Malabu e Petrol Service,</strong> la prima società petrolifera che nell&#8217;ipotesi accusatoria sarebbe stata individuata dalle parti per ricevere gli 1,1 miliardi di dollari provenienti da Eni: la presunta mazzetta.</p>
<h3 style="text-align: center;"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer">Iscriviti alla newsletter di Osservatorio Diritti</a><br />
<a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-20854 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg" alt="osservatorio diritti newsletter" width="750" height="152" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1-300x61.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></h3>
<h2>Caso Opl 245: meno soldi per Bajo Oyo</h2>
<p><strong>L&#8217;operazione</strong>, messa in atto il 31 maggio, <strong>salterà poi a causa della Banca svizzera italiana,</strong> la banca presso cui aveva il suo conto corrente l&#8217;azienda petrolifera. L&#8217;istituto di credito segnala come sospetta l&#8217;operazione e manda indietro il denaro.</p>
<p>Bajo Oyo avrebbe dovuto incassare in tutto 50 milioni di dollari e girarne cinque alla Petrol Service, il cui amministratore delegato è l&#8217;ex console onorario italiano a Port Harcourt, <strong>Gianfranco Falcioni</strong>. Alla fine, invece, secondo i pm Bajo Oyo incasserà 10 milioni di tangenti.</p>
<h2>Eni Nigeria, le bozze che Jp Morgan non doveva avere</h2>
<p>A rendere ulteriormente significativa l&#8217;email sono i <strong>tre allegati</strong>: bozze del <em>resolution agreement</em>, dell&#8217;accordo, tra Eni, Shell e il governo nigeriano. Nella prima mancano delle firme, nelle altre due manca la data del 29 aprile 2011, giorno della firma finale.</p>
<p><strong>L&#8217;accordo è lo strumento</strong> attraverso cui si costruisce l&#8217;architettura legale <strong>per far partire il bonifico</strong> dei soldi di Eni (per conto anche di Shell) al governo nigeriano. Il problema però è che <strong>a sua volta la Nigeria ha un accordo con Malabu per dirottare 1,1 miliardi di dollari</strong> alla società di Dan Etete, cedendo così la licenza alle aziende petrolifere. <strong>I soldi sul conto corrente nigeriano resteranno fermi oltre un mese</strong> prima di trovare un modo di recapitarli a destinazione.</p>
<p>Questa email è a sua volta inoltrata in una <strong>comunicazione interna tra due funzionari della banca Jp Morgan</strong>, l&#8217;istituto di credito dal quale poi effettivamente passerà il denaro delle compagnie petrolifere destinato al governo nigeriano. Il corpo della mail è «FYI», «per tua informazione».</p>
<p>Dal punto di vista dell&#8217;accusa, <strong>la comunicazione è significativa per due motivi</strong>: conferma il collegamento tra Adoke Bello, Abubakar Aliyu e Bajo Oyo, tre personaggi che si sarebbero spartiti i soldi della tangente per i favori concessi a Etete e alla Malabu; mostra che la banca Jp Morgan era in possesso di documenti non ufficiali che non la avrebbero dovuto riguardare.</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/07/23/eni-nigeria-processo-corruzione-opl-245-tangenti-2/">Eni Nigeria: chiesti 8 anni per Descalzi e Scaroni al processo per corruzione</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/07/06/eni-nigeria-processo-corruzione-tangenti-opl-245/">Eni Nigeria: gli uomini del governo dietro le presunte tangenti per Opl 245 </a><br />
</strong></p>
<figure id="attachment_30843" aria-describedby="caption-attachment-30843" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria-2.jpg"><img loading="lazy" class="wp-image-30843 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria-2.jpg" alt="eni nigeria opl 245" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria-2.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria-2-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-30843" class="wp-caption-text">The Old Schoolhouse, Londra (ex sede di Jp Morgan) &#8211; CC BY-SA 2.0 &#8211; Foto: Peter Church (via <a href="https://commons.wikimedia.org/wiki/File:The_Old_Schoolhouse,_Victoria_Embankment,_London_-_geograph.org.uk_-_774359.jpg" target="_blank" rel="noopener">Wikimedia</a>)</figcaption></figure>
<h2>Eni Nigeria: la banca temeva che si trattasse di denaro sporco</h2>
<p>La <strong>seconda mail</strong>, invece, risale al 23 giugno 2011. La scambiano due funzionari della Jp Morgan di Londra ed è rilevante soprattutto per le richieste della parte civile, cioè il governo della Nigeria. «Contiene una serie di riflessioni sui <strong>pericoli di questa operazione</strong>», la sintetizzava il pm De Pasquale all&#8217;udienza del 20 gennaio. In effetti nel testo si legge:</p>
<blockquote><p>«Mentre rimaniamo sospettosi che tali fondi possano essere profitto di corruzione di pubblici ufficiali, qualsiasi richiesta proveniente da FGN (<em>governo della Nigeria, ndr</em>) affinché vengano trasferiti altrove sarebbe soggetta a una richiesta di consenso a SOCA (<em>ufficio antiriciclaggio inglese, ndr</em>) che potrebbe richiedere fino a sette giorni lavorativi».</p></blockquote>
<p>Cioè, dice la procura, <strong>alla banca temevano che l&#8217;origine del denaro fosse sporca.</strong> Il passaggio formale è ottenere un&#8217;autorizzazione del Soca, l&#8217;ufficio antiriciclaggio inglese, che però non esenta da eventuali responsabilità penali chi non si è accertato dell&#8217;origine del denaro.</p>
<p>Nell&#8217;email il responsabile della <em>compliance</em>, la conformità dell&#8217;azienda alle leggi vigenti, elenca delle <strong>ipotesi per ovviare al problema</strong>: primo, «possiamo rifiutare di pagare. FGN potrebbe quindi scegliere di citarci per recuperare i fondi il che significherebbe che il caso approderebbe in Tribunale»; secondo, «potremmo andare davanti al giudice in Nigeria, Gran Bretagna o Usa per cercare una soluzione per vie legali», anche se al momento non c&#8217;è un vero contenzioso in atto; terzo, «potremmo affermare che siamo solo disposti a fare il pagamento al conto della Banca centrale nigeriana presso Jp Morgan Chase Bank a New York, ma considerate le nostre preoccupazioni, questo sposterebbe solo il problema alla giurisdizione americana».</p>
<p>Secondo la procura <strong>il documento smonta la ricostruzione di Eni</strong> secondo cui Jp Morgan era tranquilla con le «approvazioni » &#8211; che tali non sono &#8211; del Soca, punto su cui Eni ha spinto molto.</p>
<h2>Adoke Bello contro la procura milanese nel processo Opl 245</h2>
<p>Alla fine <strong>a trovare la soluzione è ancora Adoke Bello</strong>, approvando la transazione verso Malabu con una lettera del 10 agosto 2011. «I fondi – si legge nella memoria dei pm – venivano infine inviati il 24 agosto 2011 presso due conti di Malabu Oil e Gas in Nigeria, uno presso la First Bank of Nigeria e l’altro presso Keystone Bank».</p>
<p>Adoke Bello già al termine della scorsa udienza si era fatto sentire.</p>
<blockquote><p>«Ho letto con sgomento le notizie sul tentativo del pubblico ministero italiano di presentare prove fabbricate che mi riguardano nel procedimento Opl 245 in corso davanti a un tribunale di Milano di cui non sono parte», aveva scritto in una nota. «Possono continuare a produrre disperatamente prove e inventare bugie come vogliono, ma dovrebbero lasciare il mio nome fuori dalle loro macchinazioni. Fate loro sapere che non smetterò di smascherare le loro bugie contro di me fino a quando non sarà fatta giustizia».</p></blockquote>
<p>L&#8217;ex ministro è <strong>imputato ad Abuja per frode e riciclaggio</strong> insieme ad <strong>Abubakar Aliyu</strong> e <strong>Dan Etete</strong>.</p>
<p>Secondo quanto dichiarato alla stampa nigeriana dal suo avvocato, <strong>si troverebbe a Dubai</strong>, positivo al Covid. Il processo è stato di conseguenza riaggiornato a marzo.</p>
<p>A dicembre 2019, proprio di rientro dal Paese del Golfo, <strong>l&#8217;ex ministro era stato tratto in arresto e in seguito scarcerato</strong>. Un anno dopo ha ottenuto dai giudici nigeriani la possibilità di tornare nell&#8217;emirato «per motivi medici». Secondo quanto concesso dai giudici della Nigeria, <strong>avrebbe dovuto fare rientro in patria entro e non oltre 10 gennaio</strong>.</p>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<!-- AI CONTENT END 1 -->
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/corruzione/" rel="tag">corruzione</a><a href="https://www.osservatoriodiritti.it/tag/corruzione-internazionale/" rel="tag">corruzione internazionale</a><a href="https://www.osservatoriodiritti.it/tag/eni/" rel="tag">Eni</a><a href="https://www.osservatoriodiritti.it/tag/global-witness/" rel="tag">Global Witness</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a><a href="https://www.osservatoriodiritti.it/tag/nigeria/" rel="tag">Nigeria</a><a href="https://www.osservatoriodiritti.it/tag/petrolio/" rel="tag">petrolio</a><a href="https://www.osservatoriodiritti.it/tag/processo/" rel="tag">processo</a><a href="https://www.osservatoriodiritti.it/tag/recommon/" rel="tag">Re:Common</a><a href="https://www.osservatoriodiritti.it/tag/shell/" rel="tag">Shell</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F02%2F04%2Feni-nigeria-processo-sentenza-opl-245-caso%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Eni Nigeria: nuove prove entrano nel processo in vista della sentenza @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F02%2F04%2Feni-nigeria-processo-sentenza-opl-245-caso%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F02%2F04%2Feni-nigeria-processo-sentenza-opl-245-caso%2F&title=Eni Nigeria: nuove prove entrano nel processo in vista della sentenza" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Eni Nigeria: nuove prove entrano nel processo in vista della sentenza %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F02%2F04%2Feni-nigeria-processo-sentenza-opl-245-caso%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F02%2F04%2Feni-nigeria-processo-sentenza-opl-245-caso%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2021/02/eni-nigeria.jpg&description=Eni Nigeria: nuove prove entrano nel processo in vista della sentenza" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#7b44080e19111e180f463e15125b35121c1e09121a415b150e140d1e5b0b09140d1e5b1e150f091a15145b151e175b0b0914181e0808145b12155b0d12080f1a5b1f1e17171a5b081e150f1e15011a5d19141f0246130f0f0b085e483a5e493d5e493d0c0c0c551408081e090d1a0f140912141f1209120f0f1255120f5e493d494b494a5e493d4b495e493d4b4f5e493d1e15125615121c1e09121a560b0914181e08081456081e150f1e15011a56140b1756494f4e56181a08145e493d" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2021%2F02%2F04%2Feni-nigeria-processo-sentenza-opl-245-caso%2F&text=Eni Nigeria: nuove prove entrano nel processo in vista della sentenza" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2021/02/03/diritti-lgbt-in-italia-europa-nel-mondo-cosa-sono/" rel="prev">Diritti Lgbt: le &#8220;terapie di conversione&#8221; sono un problema in tutto il mondo</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_75961802_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_75961802_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_75961802_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_75961802_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-30512 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.osservatoriodiritti.it/economia/business/">Business</a></span></div>			<a  alt="eni nigeria" title="Eni Nigeria: sentenza del processo per corruzione prevista per marzo" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/eni-nigeria-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/eni-nigeria-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2021/01/22/eni-nigeria-processo-sentenza-opl-245-corruzione-tangenti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2021/01/22/eni-nigeria-processo-sentenza-opl-245-corruzione-tangenti/" title="Eni Nigeria: sentenza del processo per corruzione prevista per marzo">
			<span class="post-title">
				Eni Nigeria: sentenza del processo per corruzione prevista per marzo			</span>
	</a>
	</p></div>
</div >
<div  class="post-29037 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-73">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-73"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></span></div>			<a  alt="eni nigeria" title="Eni Nigeria, la difesa di Descalzi: &#8220;Non c&#8217;è stata corruzione internazionale&#8221;" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2018/05/eni-corruzione-nigeria-eni-claudio-descalzi-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2018/05/eni-corruzione-nigeria-eni-claudio-descalzi-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/10/20/eni-nigeria-processo-tangenti-descalzi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/10/20/eni-nigeria-processo-tangenti-descalzi/" title="Eni Nigeria, la difesa di Descalzi: &#8220;Non c&#8217;è stata corruzione internazionale&#8221;">
			<span class="post-title">
				Eni Nigeria, la difesa di Descalzi: &#8220;Non c&#8217;è stata corruzione&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-28725 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.osservatoriodiritti.it/economia/business/">Business</a></span></div>			<a  alt="eni nigeria" title="Processo Eni Nigeria: la difesa di Scaroni nega tangenti e corruzione" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/eni-nigeria-4-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/eni-nigeria-4-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/10/01/eni-nigeria-processo-tangenti-corruzione-opl-245-2/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/10/01/eni-nigeria-processo-tangenti-corruzione-opl-245-2/" title="Processo Eni Nigeria: la difesa di Scaroni nega tangenti e corruzione">
			<span class="post-title">
				Processo Eni Nigeria: la difesa di Scaroni nega tangenti e corruzione			</span>
	</a>
	</p></div>
</div >
<div  class="post-28317 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-73">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-73"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></span></div>			<a  alt="eni nigeria" title="Eni Nigeria: Abuja chiede risarcimento da un miliardo di dollari a Eni e Shell" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/eni-nigeria-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/eni-nigeria-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/09/11/eni-nigeria-processo-corruzione-tangenti-opl-245-caso-eni-nigeria/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/09/11/eni-nigeria-processo-corruzione-tangenti-opl-245-caso-eni-nigeria/" title="Eni Nigeria: Abuja chiede risarcimento da un miliardo di dollari a Eni e Shell">
			<span class="post-title">
				Eni Nigeria: Abuja chiede risarcimento da un miliardo di dollari a Eni e Shell			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_785540192 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[30818],"ignore_sticky_posts":1,"category__in":[107,105,73,44],"tag__in":[1797,2591,177,1254,91,645,1197,1918,1107,2447],"remove_duplicates_ids":"30818","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"30818","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a4a4721"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="785540192"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="785540192" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_75961802_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_75961802_2">
			<script>var bs_deferred_loading_bsd_relatedposts_75961802_2 = '{"query":{"paginate":"next_prev","count":4,"author":8,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"da34794"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-30818" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='30818' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-30818 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-105">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/02/04/eni-nigeria-processo-sentenza-opl-245-caso/" class="post-title post-url">
			Eni Nigeria: nuove prove entrano nel processo in vista della sentenza		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/lorenzo-bagnoli/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Lorenzo Bagnoli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-04T10:30:36+01:00">4 Febbraio 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-30784 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-37">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/02/03/diritti-lgbt-in-italia-europa-nel-mondo-cosa-sono/" class="post-title post-url">
			Diritti Lgbt: le &#8220;terapie di conversione&#8221; sono un problema&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/laura-pasotti/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Laura Pasotti					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-03T06:00:23+01:00">3 Febbraio 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-30758 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-29">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/02/02/colpo-di-stato-myanmar-birmania-aung-san-suu-kyi-significato-rohingya-golpe/" class="post-title post-url">
			Colpo di stato in Myanmar: ecco cosa sta succedendo nell&#8217;ex&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/fabio-polese/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Fabio Polese					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-02T11:33:22+01:00">2 Febbraio 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-30726 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-24">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/02/01/covid-brasile-oggi-contagi-decessi-variante-manaus/" class="post-title post-url">
			Covid Brasile: nuova variante e gestione Bolsonaro soffocano Manaus		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/matteo-finco/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Matteo Finco					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-01T10:25:03+01:00">1 Febbraio 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-30691 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-29">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2021/01/29/obiezione-di-coscienza-servizio-militare-israele/" class="post-title post-url">
			Obiezione di coscienza militare: la lettera dei 60 adolescenti&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/irene-masala/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Irene Masala					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-01-29T09:30:23+01:00">29 Gennaio 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_316649156 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"30479,30062,28985,28522,28310,28243,28048,27687,27292,27211","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="316649156"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="316649156" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 209</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-30357" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30357"><a href="https://www.osservatoriodiritti.it/dichiarazione-sulla-privacy-ue/">Dichiarazione sulla privacy (UE)</a></li>
<li id="menu-item-30356" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30356"><a href="https://www.osservatoriodiritti.it/politica-dei-cookie-ue/">Politica dei cookie (UE)</a></li>
<li id="menu-item-30355" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30355"><a href="https://www.osservatoriodiritti.it/impressum-2/">Impressum</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2021, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0' id='ful-front-js-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=4.9.5.1' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","banner_version":"51","version":"4.9.5.1","a_b_testing":"1","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funzionale<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"center","title":"COOKIE POLICY","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accetta cookie","revoke":"Gestisci consenso","dismiss":"No, non acconsento","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#21759b","accept_all_background_color":"#21759b","accept_all_text_color":"#fff","accept_all_border_color":"#21759b","functional_background_color":"#f1f1f1","functional_text_color":"#21759b","functional_border_color":"#f1f1f1","border_color":"#21759b","use_custom_cookie_css":"1","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {background-color: #fff;\r\n    color: #21759b;\r\n    padding: 6px 11px;\r\n    margin: 8px;\r\n    position: fixed;\r\n    top: 50%;\r\n    left: 50%;\r\n    transform: translate(-50%,-50%);\r\n    width: 50%;\r\n    box-shadow: 0 0 60px rgba(0,0,0,0.4);} \r\n#cmplz-consent-ui .cmplz-consent-message {background-color: #fff;\r\n    color: #21759b;\r\n    padding: 6px 11px;\r\n    margin: 8px;} \r\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {background-color: #ddd;\r\n    color: #21759b;\r\n    padding: 6px 11px;\r\n    margin: 8px;}","readmore_optin":"Politica dei cookie","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Usiamo cookie con lo scopo di ottimizzare il sito web e i nostri servizi. Se non acconsenti, alcune funzionalit\u00e0 potrebbero essere non disponibili e non funzionare correttamente.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"476","soft_cookiewall":"1","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"fe7e5c4270","url":"https:\/\/www.osservatoriodiritti.it\/wp-json\/complianz\/v1\/?lang=it","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","view_preferences":"Scopri di pi\u00f9 e personalizza","save_preferences":"Salva preferenze","accept_all":"Accetta e chiudi","readmore_url":{"eu":"https:\/\/www.osservatoriodiritti.it\/politica-dei-cookie-ue\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/www.osservatoriodiritti.it\/impressum-2\/\">Impressum<\/a>"},"placeholdertext":"Clicca per accettare i cookie di terze parti (per es. Youtube o Google Maps) e abilitare questo contenuto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=4.9.5.1' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/c5dc9226987cbec960deb24f98bd8587.js?ver=5.6' id='bs-booster-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/javascript" class="cmplz-stats cmplz-native"></script>
</body>
</html>