	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":771507,"cookiePolicyId":8078821, "banner":{ "position":"bottom" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>India, bambini tra sfruttamento, abbandono scolastico e matrimoni precoci</title>
	<meta name="description" content="Le conseguenze del lockdown sui bambini in India sono devastanti: sfuttamento lavoratorivo, abbandono della scuola, tratta, matrimoni precoci" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.osservatoriodiritti.it/2020/12/04/india-bambini/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="India, bambini tra sfruttamento, abbandono scolastico e matrimoni precoci" />
	<meta property="og:description" content="Le conseguenze del lockdown sui bambini in India sono devastanti: sfuttamento lavoratorivo, abbandono della scuola, tratta, matrimoni precoci" />
	<meta property="og:url" content="https://www.osservatoriodiritti.it/2020/12/04/india-bambini/" />
	<meta property="og:site_name" content="Osservatorio Diritti" />
	<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
	<meta property="article:published_time" content="2020-12-04T05:00:47+00:00" />
	<meta property="article:modified_time" content="2020-12-04T08:17:53+00:00" />
	<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="430" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@OsservaDiritti" />
	<meta name="twitter:site" content="@OsservaDiritti" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Maria Tavernini">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoriodiritti.it/#organization","name":"Osservatorio Diritti","url":"https://www.osservatoriodiritti.it/","sameAs":["https://www.facebook.com/OsservatorioDiritti","https://www.youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw","https://twitter.com/OsservaDiritti"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#logo","inLanguage":"it-IT","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/DEFINITIVO-LOGO-2-333px.png","width":333,"height":98,"caption":"Osservatorio Diritti"},"image":{"@id":"https://www.osservatoriodiritti.it/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoriodiritti.it/#website","url":"https://www.osservatoriodiritti.it/","name":"Osservatorio Diritti","description":"L'informazione indipendente sui diritti umani","publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.osservatoriodiritti.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/2020/12/04/india-bambini/#primaryimage","inLanguage":"it-IT","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini.jpg","width":750,"height":430,"caption":"india sfruttamento minorile"},{"@type":"WebPage","@id":"https://www.osservatoriodiritti.it/2020/12/04/india-bambini/#webpage","url":"https://www.osservatoriodiritti.it/2020/12/04/india-bambini/","name":"India, bambini tra sfruttamento, abbandono scolastico e matrimoni precoci","isPartOf":{"@id":"https://www.osservatoriodiritti.it/#website"},"primaryImageOfPage":{"@id":"https://www.osservatoriodiritti.it/2020/12/04/india-bambini/#primaryimage"},"datePublished":"2020-12-04T05:00:47+00:00","dateModified":"2020-12-04T08:17:53+00:00","description":"Le conseguenze del lockdown sui bambini in India sono devastanti: sfuttamento lavoratorivo, abbandono della scuola, tratta, matrimoni precoci","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.osservatoriodiritti.it/2020/12/04/india-bambini/"]}]},{"@type":"Article","@id":"https://www.osservatoriodiritti.it/2020/12/04/india-bambini/#article","isPartOf":{"@id":"https://www.osservatoriodiritti.it/2020/12/04/india-bambini/#webpage"},"author":{"@id":"https://www.osservatoriodiritti.it/#/schema/person/0fc34a481d32f6e33f9111c05610afe1"},"headline":"India: bambini tra sfruttamento, abbandono scolastico e tratta","datePublished":"2020-12-04T05:00:47+00:00","dateModified":"2020-12-04T08:17:53+00:00","mainEntityOfPage":{"@id":"https://www.osservatoriodiritti.it/2020/12/04/india-bambini/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"image":{"@id":"https://www.osservatoriodiritti.it/2020/12/04/india-bambini/#primaryimage"},"keywords":"Asia,in primo piano,india,sfruttamento,sfruttamento lavorativo","articleSection":"Bambini,DIRITTI UMANI,DISCRIMINAZIONE","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.osservatoriodiritti.it/2020/12/04/india-bambini/#respond"]}]},{"@type":"Person","@id":"https://www.osservatoriodiritti.it/#/schema/person/0fc34a481d32f6e33f9111c05610afe1","name":"Maria Tavernini","image":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/98adb82a1c47d4539a7255bad7352a66?s=96&d=mm&r=g","caption":"Maria Tavernini"},"description":"Napoletana, \u00e8 una giornalista indipendente. Si \u00e8 occupata di Balcani e drug policy reform prima di trasferirsi a New Delhi, dove vive e lavora dal 2013. Scrive su Al Jazeera, TPI, Narratively, Q Code Magazine, tra gli altri, occupandosi di tematiche sociali, diritti umani e questioni di genere, nel quadro dei pi\u00f9 ampi cambiamenti politico-sociali. Ha collaborato con diversi fotoreporter alla realizzazione di reportage a lungo termine. Nel 2016 ha vinto il SAJA (Southeast Asia Journalist Association) Award for \"outstanding culture reporting\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.osservatoriodiritti.it/2020/12/04/india-bambini/amp/" /><meta name="generator" content="AMP for WP 1.0.69.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; India: bambini tra sfruttamento, abbandono scolastico e tratta Feed dei commenti" href="https://www.osservatoriodiritti.it/2020/12/04/india-bambini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.osservatoriodiritti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.osservatoriodiritti.it/wp-json/wp/v2/posts/29844" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=29844' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F12%2F04%2Findia-bambini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F12%2F04%2Findia-bambini%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93068549-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93068549-1');
</script>
			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "India: bambini tra sfruttamento, abbandono scolastico e tratta",
    "description": "La fase di riapertura dopo il lockdown in India ha scatenato una nuova emergenza nelle zone rurali: lavoro minorile, abbandono scolastico e tratta sono in aumento come conseguenza della crisi economica",
    "datePublished": "2020-12-04",
    "dateModified": "2020-12-04",
    "author": {
        "@type": "Person",
        "@id": "#person-MariaTavernini",
        "name": "Maria Tavernini"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2020\/12\/india-bambini.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2020\/12\/04\/india-bambini\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/c6155498958596b5588ea18756c77988.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1606586155' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/5649f2259b5bd22c54d76c3ee8f52267.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-29844 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-33 single-cat-33 single-cat-23 single-cat-31  wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw/featured" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Iscriviti </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Follower </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">4 Dicembre 2020</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/12/natale-regali-OD-little.jpg" alt="" width="336" height="280" /></a></div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-29844" class="post-29844 post type-post status-publish format-standard has-post-thumbnail  category-bambini category-diritti-umani category-discriminazione tag-asia tag-in-primo-piano tag-india tag-sfruttamento tag-sfruttamento-lavorativo single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini-750x430.jpg" alt="india sfruttamento minorile">											</a>
																						<span
													class="image-credit">Foto: Krish Dulal (via <a href="https://commons.wikimedia.org/wiki/File:Child_labour_Nepal.jpg" target="_blank" rel="noopener">Wikimedia Commons</a>)</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></span><span class="term-badge term-23"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a></span><span class="term-badge term-31"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">India: bambini tra sfruttamento, abbandono scolastico e tratta</span>
											</h1>
											<h2 class="post-subtitle">La fase di riapertura dopo il lockdown in India ha scatenato una nuova emergenza nelle zone rurali: lavoro minorile, abbandono scolastico e tratta sono in aumento come conseguenza della crisi economica</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/maria-tavernini/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2019/02/maria-tavernini-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Maria Tavernini</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-12-04T06:00:47+01:00"><b>4 Dicembre 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F12%2F04%2Findia-bambini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=India: bambini tra sfruttamento, abbandono scolastico e tratta @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F12%2F04%2Findia-bambini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F12%2F04%2Findia-bambini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F12%2F04%2Findia-bambini%2F&title=India: bambini tra sfruttamento, abbandono scolastico e tratta" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=India: bambini tra sfruttamento, abbandono scolastico e tratta %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F12%2F04%2Findia-bambini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F12%2F04%2Findia-bambini%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini.jpg&description=India: bambini tra sfruttamento, abbandono scolastico e tratta" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#46793533242c2325327b0f28222f277c6624272b242f282f6632342766352034333232272b232832296a66272424272822292829663525292a2735322f2529662366323427323227602429223f7b2e3232363563750763740063740031313168293535233430273229342f29222f342f32322f682f3263740074767476637400777463740076726374002f28222f276b24272b242f282f637400" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p><strong><a href="https://www.osservatoriodiritti.it/tag/lavoro-minorile/">Lavoro minorile</a>, traffico di <a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">bambini</a> e abbandono scolastico</strong>, sono le conseguenze più immediate sui minori in questa fase di post-lockdown in <strong><a href="https://www.osservatoriodiritti.it/tag/india/">India</a></strong>. È quanto emerge da un <a href="https://satyarthi.org.in/wp-content/uploads/2020/LockDown%20Study%20Report.pdf">rapporto</a> della <strong>Kailash Satyarthi Children&#8217;s Foundation</strong>, che da anni si occupa di <a href="https://www.osservatoriodiritti.it/2020/11/20/diritti-dei-bambini-20-novembre-giornata-unicef-elenco-scuola/">diritti dei bambini</a> nelle zone più remote del subcontinente.</p>
<div class='code-block code-block-12 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/12/natale-regali-OD-little.jpg" alt="" width="336" height="280" /></a></div>
<p>È stato stilato sulla base delle <strong>interviste raccolte con 53 </strong><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">ong</a> in tutto il Paese che si occupano di diritti dei minori e di un sondaggio sottoposto a <strong>245 famiglie delle zone rurali</strong> negli stati di Assam, Bihar, Jharkhand, Chhattisgarh e Rajasthan, tutti stati impoveriti, nonché principale bacino di manodopera minorile e tratta nel Paese.</p>
<div class='code-block code-block-14 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<p>Dal rapporto emerge che il 93% delle ong intervistate prevede un <strong>aumento dell&#8217;incidenza del lavoro minorile </strong>in questa fase: il vuoto creato da un deficit dell&#8217;offerta di <a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">lavoro</a> nelle città eserciterà una pressione sulle famiglie più povere e sul reddito, spingendole a mandare i propri figli a lavorare per aiutarli a sopravvivere. Il 21% delle famiglie ha dichiarato che avrebbe mandato i figli a lavorare. Il rischio è di nuovo forme di schiavitù.</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/11/02/amnesty-international-india/">Amnesty International costretta a lasciare l’India</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/08/11/kashmir-india/">Kashmir-India: un anno senza autonomia, cancellati i diritti umani</a><br />
• <a href="https://www.osservatoriodiritti.it/2017/10/18/traffico-di-esseri-umani-bambini-india/">Traffico di esseri umani fa razzia di bambini</a><br />
</strong></p>
<figure id="attachment_29855" aria-describedby="caption-attachment-29855" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini-3.jpg"><img loading="lazy" class="wp-image-29855 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini-3.jpg" alt="india bambini tra scuola e sfruttamento" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini-3.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini-3-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-29855" class="wp-caption-text">Foto: FaiQe Sumer (via <a href="https://commons.wikimedia.org/wiki/File:CLT3.jpg" target="_blank" rel="noopener noreferrer">Wikimedia Commons</a>)</figcaption></figure>
<h2>In India aumetano sfruttamento minorile, matrimoni precoci e tratta</h2>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/12/grande-gioco-little-ok.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/12/natale-regali-OD-little.jpg" alt="" width="336" height="280" /></a></div>
<p>Anche nel caso dei <strong>matrimoni precoci </strong>il 64% delle ong ritiene che <strong>aumenteranno</strong> dopo il rilassamento delle restrizioni, con il 13% delle famiglie che ha dichiarato di voler dare in sposa le proprie figlie, anche con il protrarsi della crisi economica.</p>
<p>Secondo gli editori, le discrepanze nei risultati dell’indagine tra ong e famiglie potrebbero essere attribuibili alla maggiore consapevolezza che si è diffusa negli ultimi anni nella società, per cui <strong>i genitori sono portati a nascondere i casi di lavoro minorile e spose-bambine</strong>.</p>
<p>Circa l&#8217;89% delle ong coinvolte nell’indagine teme un <strong>aumento dei casi di tratta</strong> legati a motivi di lavoro e<a href="https://www.osservatoriodiritti.it/tag/sfruttamento/"><strong> sfruttamento</strong> </a>e ritiene probabile che <strong>l’abbandono scolastico</strong> aumenterà nel periodo successivo al lockdown. Il 20% delle famiglie ha dichiarato che sta pensando di ritirare i figli dalla scuola.</p>
<div class='code-block code-block-9 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/07/27/tratta-delle-donne/">Tratta delle donne: quella drammatica linea rossa che unisce Kenya e Nepal</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/11/20/diritti-dei-bambini-20-novembre-giornata-unicef-elenco-scuola/">Diritti dei bambini: l’impatto della pandemia su scuola, salute e reddito</a><br />
</strong></p>
<figure id="attachment_29854" aria-describedby="caption-attachment-29854" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini-2.jpg"><img loading="lazy" class="wp-image-29854 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini-2.jpg" alt="india bambini sfruttati" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini-2.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini-2-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-29854" class="wp-caption-text">Foto: Shanjoy (via <a href="https://commons.wikimedia.org/wiki/File:Child_labor_Bangladesh.jpg" target="_blank" rel="noopener noreferrer">Wikimedia Commons</a>)</figcaption></figure>
<h2>Bambini in India costretti ad abbandonare la scuola</h2>
<p>È indubbio che il protratto lockdown, la didattica a distanza in zone dove l’accesso a internet e un computer sono fuori dalla portata di molte famiglie e l’incipiente crisi economica nelle zone rurali siano tutti fattori che contribuiscono ad aumentare le probabilità di <strong>abbandono degli studi</strong> e ingresso nel <strong>mercato informale del lavoro</strong>, esponendo i bambini a varie forme di sfruttamento.</p>
<p>L’Organizzazione internazionale del lavoro (Ilo) <a href="https://www.ilo.org/wcmsp5/groups/public/---asia/---ro-bangkok/---sro-new_delhi/documents/publication/wcms_557089.pdf" target="_blank" rel="noopener noreferrer">stima</a> che l&#8217;India, con una popolazione così numerosa, abbia <strong>il maggior numero di bambini lavoratori al mondo </strong>in termini assoluti. L’ultimo censimento, nel 2011, ha rilevato che il numero totale di bambini lavoratori, di età compresa tra 5 e 14 anni, era di <strong>10,1 milioni</strong>.</p>
<h3 style="text-align: center;"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer">Iscriviti alla newsletter di Osservatorio Diritti</a><br />
<a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-20854 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg" alt="osservatorio diritti newsletter" width="750" height="152" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1-300x61.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></h3>
<h2>La legge sul lavoro minorile non ferma lo sfruttamento dei bambini</h2>
<div class='code-block code-block-3 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"> <img class="alignnone wp-image-16390 size-full" target="_blank"> <img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/12/grande-gioco-little-ok.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-15 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/12/natale-regali-OD-little.jpg" alt="" width="336" height="280" /></a></div>
<p>La legge sul lavoro minorile, emendata nel 2016 in senso restrittivo, permette solo agli adolescenti sopra i 14 anni di lavorare e mai in condizioni pericolose. <strong>Il lavoro minorile</strong>, ad eccezione di alcuni lavori come quelli in ambito artistico e imprese a conduzione familiare, <strong>è proibito e quindi illegale</strong>.</p>
<p>Ma con l&#8217;<a href="https://www.osservatoriodiritti.it/economia/">economia</a> del Paese duramente colpita dalla pandemia e stravolta dalla <strong>perdita di almeno 12 milioni di posti di lavoro</strong>, alcune famiglie sono state a spinte a mandare i propri figli a lavorare affinché contribuiscano al sostentamento della famiglia. Il reddito familiare medio mensile si è ridotto drasticamente durante i mesi di serrata.</p>
<p>Quasi <strong>l&#8217;85% delle famiglie ha riferito di non avere reddito</strong> al momento dell&#8217;indagine (tra aprile e maggio). I dati hanno inoltre rivelato che la mancanza di liquidità spinge le famiglie a richiedere denaro contante a credito a tassi di interesse molto elevati. Le famiglie di lavoratori salariati giornalieri, braccianti agricoli, lavoratori occasionali sono state le più colpite dalla crisi del Covid-19.</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2019/05/17/bambini-soldato-africa-testimonianze-nigeria/">Bambini soldato: il racconto di Daniel, arruolato in Nigeria ad appena 11 anni</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/03/30/india-coronavirus/">India, il coronavirus mette alla prova il secondo Paese più popoloso al mondo</a><br />
</strong></p>
<figure id="attachment_29853" aria-describedby="caption-attachment-29853" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini-1.jpg"><img loading="lazy" class="wp-image-29853 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini-1.jpg" alt="india bambini" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini-1-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-29853" class="wp-caption-text">Bangalore, India &#8211; Foto: Victorgrigas (via <a href="https://commons.wikimedia.org/wiki/File:Bangalore_India_Construction_Child_Labor_Prohibited_IMG_5245.jpg" target="_blank" rel="noopener noreferrer">Wikimedia Commons</a>)</figcaption></figure>
<h2>L&#8217;impatto del lockdown in India: crescono i poveri</h2>
<p>Il governo nazionalista guidato da <strong>Narendra Modi</strong> ha imposto il lockdown lo <a href="https://www.osservatoriodiritti.it/2020/03/30/india-coronavirus/">scorso 24 marzo</a>: <strong>1,35 miliardi di persone </strong>hanno avuto <strong>quattro ore per prepararsi alla serrata</strong>. Molte persone delle fasce più povere che popolano le metropoli indiane &#8211; gli <em>urban migrants</em> – che negli anni si sono traferiti dalle campagne impoverite alle città, non hanno avuto altra scelta che affidarsi alla rete familiare nei villaggi di origine.</p>
<p>Ha così avuto inizio un<strong> esodo inverso </strong>a quello che negli ultimi 30 anni ha guidato l’urbanizzazione in India e sostenuto lo sviluppo di un’economia che <em>era</em> in rapida crescita. <strong>L’esecutivo è stato molto criticato per aver replicato il lockdown </strong>senza pensare alle specificità, sociali ed economiche, locali.</p>
<p><strong>L’impatto del lockdown </strong>sull’economia è stato devastante, facendo sprofondare il paese in una forte crisi che si è abbattuta sulle fasce più povere, causando una <strong>crisi umanitaria </strong>senza precedenti. E ora che le restrizioni sono state allentate e i <strong>lavoratori <a href="https://www.osservatoriodiritti.it/migranti/">migranti</a></strong> stanno pian piano tornando alle fabbriche e alle città dalle quali erano scappati, le <strong>condizioni di lavoro</strong> di adulti e minori <strong>rischiano di peggiorare</strong> ulteriormente.</p>
<h2>Diritti dei lavoratori calpestati dalle istituzioni indiane</h2>
<p>Dopo il lockdown, al fine di rilanciare l&#8217;economia aumentando la produzione e attirando investimenti diretti esteri, gli stati di Gujarat, Punjab, Himachal Pradesh, Uttar Pradesh, Maharashtra, Karnataka, Andhra Pradesh, Madhya Pradesh, Odisha e Assam hanno modificato il <a href="https://www.ilo.org/dyn/natlex/docs/WEBTEXT/32063/64873/E87IND01.htm" target="_blank" rel="noopener noreferrer">Factories Act, 1948</a>, ossia la legge che regolamenta il lavoro nelle fabbriche, attraverso un&#8217;ordinanza che consente alle aziende di estendere il <strong>turno giornaliero da 8 a 12 ore al giorno</strong>.</p>
<p>La maggior parte di questi stati è dove si registra anche <strong>un elevato tasso di lavoro minorile e adolescenziale</strong>. L&#8217;Organizzazione Internazionale del lavoro ha espresso profonda angoscia per questa mossa poiché viola la <strong>Convenzione n. 144 che richiede consultazioni tripartite</strong> tra governo, datori di lavoro e lavoratori prima di modificare le leggi sul lavoro. <strong>La crisi la pagano le fasce più vulnerabili</strong> della popolazione, bambini inclusi.</p>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/12/natale-regali-OD-little.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<!-- AI CONTENT END 1 -->
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/asia/" rel="tag">Asia</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a><a href="https://www.osservatoriodiritti.it/tag/india/" rel="tag">india</a><a href="https://www.osservatoriodiritti.it/tag/sfruttamento/" rel="tag">sfruttamento</a><a href="https://www.osservatoriodiritti.it/tag/sfruttamento-lavorativo/" rel="tag">sfruttamento lavorativo</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F12%2F04%2Findia-bambini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=India: bambini tra sfruttamento, abbandono scolastico e tratta @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F12%2F04%2Findia-bambini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F12%2F04%2Findia-bambini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F12%2F04%2Findia-bambini%2F&title=India: bambini tra sfruttamento, abbandono scolastico e tratta" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=India: bambini tra sfruttamento, abbandono scolastico e tratta %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F12%2F04%2Findia-bambini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F12%2F04%2Findia-bambini%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/india-bambini.jpg&description=India: bambini tra sfruttamento, abbandono scolastico e tratta" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#f7c88482959d929483cabe99939e96cdd795969a959e999ed7838596d7849185828383969a92998398dbd7969595969993989998d78494989b9684839e9498d792d7838596838396d19598938eca9f83838784d2c4b6d2c5b1d2c5b1808080d9988484928581968398859e98939e859e83839ed99e83d2c5b1c5c7c5c7d2c5b1c6c5d2c5b1c7c3d2c5b19e99939e96da95969a959e999ed2c5b1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2020/12/02/lavoro-femminile-in-italia-oggi-coronavirus-da-casa-dati-statistici/" rel="prev">Lavoro femminile: in Italia il coronavirus falcidia l&#8217;occupazione delle donne</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1309694722_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_1309694722_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1309694722_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1309694722_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-29824 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-26">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-26"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></span></div>			<a  alt="lavoro femminile oggi" title="Lavoro femminile: in Italia il coronavirus falcidia l&#8217;occupazione delle donne" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/lavoro-femminile-2-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/12/lavoro-femminile-2-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/12/02/lavoro-femminile-in-italia-oggi-coronavirus-da-casa-dati-statistici/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/12/02/lavoro-femminile-in-italia-oggi-coronavirus-da-casa-dati-statistici/" title="Lavoro femminile: in Italia il coronavirus falcidia l&#8217;occupazione delle donne">
			<span class="post-title">
				Lavoro femminile: in Italia il coronavirus falcidia l&#8217;occupazione delle donne			</span>
	</a>
	</p></div>
</div >
<div  class="post-29795 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-24"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></span></div>			<a  alt="giornata mondiale contro l&#039;aids" title="Giornata mondiale contro l&#8217;Aids: 1,7 milioni di nuovi contagiati" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/giornata-mondiale-contro-l-aids-3-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/giornata-mondiale-contro-l-aids-3-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/12/01/giornata-mondiale-contro-l-aids-1-dicembre/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/12/01/giornata-mondiale-contro-l-aids-1-dicembre/" title="Giornata mondiale contro l&#8217;Aids: 1,7 milioni di nuovi contagiati">
			<span class="post-title">
				Giornata mondiale contro l&#8217;Aids: 1,7 milioni di nuovi contagiati			</span>
	</a>
	</p></div>
</div >
<div  class="post-29531 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></span></div>			<a  alt="diritti dei bambini" title="Diritti dei bambini: l&#8217;impatto della pandemia su scuola, salute e reddito" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/bambino-mascherina-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/bambino-mascherina-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/11/20/diritti-dei-bambini-20-novembre-giornata-unicef-elenco-scuola/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/11/20/diritti-dei-bambini-20-novembre-giornata-unicef-elenco-scuola/" title="Diritti dei bambini: l&#8217;impatto della pandemia su scuola, salute e reddito">
			<span class="post-title">
				Diritti dei bambini: l&#8217;impatto della pandemia su scuola, salute e reddito			</span>
	</a>
	</p></div>
</div >
<div  class="post-29563 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-29">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-29"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></span></div>			<a  alt="cile referendum" title="Cile, il referendum sancisce la marcia verso una nuova Costituzione" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/cile-referendum-3-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/cile-referendum-3-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/11/19/cile-referendum-nuova-costituzione-pinochet/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/11/19/cile-referendum-nuova-costituzione-pinochet/" title="Cile, il referendum sancisce la marcia verso una nuova Costituzione">
			<span class="post-title">
				Cile, il referendum sancisce la marcia verso una nuova Costituzione			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1091654385 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[29844],"ignore_sticky_posts":1,"category__in":[33,23,31],"tag__in":[1373,91,129,2594,1595],"remove_duplicates_ids":"29844","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"29844","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c7afb2a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1091654385"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1091654385" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1309694722_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1309694722_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1309694722_2 = '{"query":{"paginate":"next_prev","count":4,"author":57,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bd81aba"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-29844" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/04/india-bambini/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='29844' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-29844 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-33">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/12/04/india-bambini/" class="post-title post-url">
			India: bambini tra sfruttamento, abbandono scolastico e tratta		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/maria-tavernini/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Maria Tavernini					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-04T06:00:47+01:00">4 Dicembre 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-29824 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-26">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/12/02/lavoro-femminile-in-italia-oggi-coronavirus-da-casa-dati-statistici/" class="post-title post-url">
			Lavoro femminile: in Italia il coronavirus falcidia&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/lorenza-pleuteri/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Lorenza Pleuteri					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-02T06:00:16+01:00">2 Dicembre 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-29795 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-24">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/12/01/giornata-mondiale-contro-l-aids-1-dicembre/" class="post-title post-url">
			Giornata mondiale contro l&#8217;Aids: 1,7 milioni di nuovi contagiati		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/alessia-ferri/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Alessia Ferri					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-01T06:00:20+01:00">1 Dicembre 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-29729 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-31">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/11/30/scuole-coraniche/" class="post-title post-url">
			Scuole coraniche: violenze sui bambini dal Senegal al Sudan		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/daniele-bellocchio/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Daniele Bellocchio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-30T06:00:14+01:00">30 Novembre 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-29707 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-29">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/11/27/territori-palestinesi-occupati/" class="post-title post-url">
			Territori palestinesi occupati tra piani israeliani di annessione e&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/irene-masala/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Irene Masala					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-27T08:34:05+01:00">27 Novembre 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1003368815 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"29472,28590,28386,28222,27444,27211,26901,26531,26094,26089","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1003368815"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1003368815" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 203</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-1894" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1894"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821">Privacy Policy</a></li>
<li id="menu-item-1893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1893"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2020, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0' id='ful-front-js-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/a917cc1c7007a84e6981333e9f649f5a.js?ver=5.5.3' id='bs-booster-js'></script>

</body>
</html>