	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":771507,"cookiePolicyId":8078821, "banner":{ "position":"bottom" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Spose bambine, testimonianze: ecco il racconto della vera storia di Sughra</title>
	<meta name="description" content="La storia di Sughra è tra le testimonianze di spose bambine che danno speranza: il racconto è la storia vera di come è diventata attivista" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.osservatoriodiritti.it/2020/11/13/spose-bambine-testimonianze/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sughra, da sposa bambina ad attivista per i diritti delle donne" />
	<meta property="og:description" content="A12 anni è stata costretta a sposarsi. A 20 è stata abbandonata dal marito. Analfabeta, ha deciso di studiare e diventare insegnante. Oggi presiede una ong. Ecco la sua storia" />
	<meta property="og:url" content="https://www.osservatoriodiritti.it/2020/11/13/spose-bambine-testimonianze/" />
	<meta property="og:site_name" content="Osservatorio Diritti" />
	<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
	<meta property="article:published_time" content="2020-11-13T06:17:20+00:00" />
	<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-3.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="430" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Sughra, da sposa bambina ad attivista per i diritti delle donne" />
	<meta name="twitter:description" content="A12 anni è stata costretta a sposarsi. A 20 è stata abbandonata dal marito. Analfabeta, ha deciso di studiare e diventare insegnante. Oggi presiede una ong. Ecco la sua storia" />
	<meta name="twitter:creator" content="@OsservaDiritti" />
	<meta name="twitter:site" content="@OsservaDiritti" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Giulia Cerqueti">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoriodiritti.it/#organization","name":"Osservatorio Diritti","url":"https://www.osservatoriodiritti.it/","sameAs":["https://www.facebook.com/OsservatorioDiritti","https://www.youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw","https://twitter.com/OsservaDiritti"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#logo","inLanguage":"it-IT","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/DEFINITIVO-LOGO-2-333px.png","width":333,"height":98,"caption":"Osservatorio Diritti"},"image":{"@id":"https://www.osservatoriodiritti.it/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoriodiritti.it/#website","url":"https://www.osservatoriodiritti.it/","name":"Osservatorio Diritti","description":"L'informazione indipendente sui diritti umani","publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.osservatoriodiritti.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/2020/11/13/spose-bambine-testimonianze/#primaryimage","inLanguage":"it-IT","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-3.jpg","width":750,"height":430,"caption":"spose bambine testimonianze"},{"@type":"WebPage","@id":"https://www.osservatoriodiritti.it/2020/11/13/spose-bambine-testimonianze/#webpage","url":"https://www.osservatoriodiritti.it/2020/11/13/spose-bambine-testimonianze/","name":"Spose bambine, testimonianze: ecco il racconto della vera storia di Sughra","isPartOf":{"@id":"https://www.osservatoriodiritti.it/#website"},"primaryImageOfPage":{"@id":"https://www.osservatoriodiritti.it/2020/11/13/spose-bambine-testimonianze/#primaryimage"},"datePublished":"2020-11-13T06:17:20+00:00","dateModified":"2020-11-13T06:17:20+00:00","description":"La storia di Sughra \u00e8 tra le testimonianze di spose bambine che danno speranza: il racconto \u00e8 la storia vera di come \u00e8 diventata attivista","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.osservatoriodiritti.it/2020/11/13/spose-bambine-testimonianze/"]}]},{"@type":"Article","@id":"https://www.osservatoriodiritti.it/2020/11/13/spose-bambine-testimonianze/#article","isPartOf":{"@id":"https://www.osservatoriodiritti.it/2020/11/13/spose-bambine-testimonianze/#webpage"},"author":{"@id":"https://www.osservatoriodiritti.it/#/schema/person/e760d60d097c621e653f6ad872889ee7"},"headline":"Sughra, da sposa bambina ad attivista per i diritti delle donne","datePublished":"2020-11-13T06:17:20+00:00","dateModified":"2020-11-13T06:17:20+00:00","mainEntityOfPage":{"@id":"https://www.osservatoriodiritti.it/2020/11/13/spose-bambine-testimonianze/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"image":{"@id":"https://www.osservatoriodiritti.it/2020/11/13/spose-bambine-testimonianze/#primaryimage"},"keywords":"Asia,in primo piano,matrimoni forzati,Pakistan,spose bambine","articleSection":"Bambini,DIFENSORI DEI DIRITTI,Diritti civili,DIRITTI UMANI,DISCRIMINAZIONE,Donne,Ong","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.osservatoriodiritti.it/2020/11/13/spose-bambine-testimonianze/#respond"]}]},{"@type":"Person","@id":"https://www.osservatoriodiritti.it/#/schema/person/e760d60d097c621e653f6ad872889ee7","name":"Giulia Cerqueti","image":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8cafc81fb488412209eab10670bbd424?s=96&d=mm&r=g","caption":"Giulia Cerqueti"},"description":"Giornalista professionista. Lavora nella redazione di Famiglia Cristiana dal 2002. Collabora con varie testate e scrive principalmente di esteri, diritti umani, migrazioni, cooperazione e mondo del sociale. Ha pubblicato il libro \u201cQuesta terra \u00e8 anche mia. Agricoltura Capodarco: storie di lavoro e solidariet\u00e0\u201d (DeriveApprodi, 2018)"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.osservatoriodiritti.it/2020/11/13/spose-bambine-testimonianze/amp/" /><meta name="generator" content="AMP for WP 1.0.68.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Sughra, da sposa bambina ad attivista per i diritti delle donne Feed dei commenti" href="https://www.osservatoriodiritti.it/2020/11/13/spose-bambine-testimonianze/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.osservatoriodiritti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.osservatoriodiritti.it/wp-json/wp/v2/posts/29434" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=29434' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F11%2F13%2Fspose-bambine-testimonianze%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F11%2F13%2Fspose-bambine-testimonianze%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93068549-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93068549-1');
</script>
			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Sughra, da sposa bambina ad attivista per i diritti delle donne",
    "description": "A 12 anni \u00e8 stata costretta a sposarsi. A 20 \u00e8 stata abbandonata dal marito. Analfabeta, ha deciso di studiare e diventare insegnante. Oggi presiede una ong che sostiene sviluppo ed emancipazione delle donne nelle comunit\u00e0 rurali. A Osservatorio Diritti racconta la sua storia",
    "datePublished": "2020-11-13",
    "dateModified": "2020-11-13",
    "author": {
        "@type": "Person",
        "@id": "#person-GiuliaCerqueti",
        "name": "Giulia Cerqueti"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2020\/11\/spose-bambine-testimonianze-3.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2020\/11\/13\/spose-bambine-testimonianze\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/c6155498958596b5588ea18756c77988.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1603278291' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/27bf3ace4b06881c05868f1320066ecd.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-29434 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-cat-33 single-prim-cat-74 single-cat-74 single-cat-29 single-cat-23 single-cat-31 single-cat-35 single-cat-75  wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw/featured" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Iscriviti </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Follower </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">13 Novembre 2020</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-29434" class="post-29434 post type-post status-publish format-standard has-post-thumbnail  category-bambini category-difensori-dei-diritti category-diritti-civili category-diritti-umani category-discriminazione category-donne category-ong tag-asia tag-in-primo-piano tag-matrimoni-forzati tag-pakistan tag-spose-bambine single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-3.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-3-750x430.jpg" alt="spose bambine testimonianze">											</a>
																						<span
													class="image-credit">Sughra Solangi alla Marvi school di Khairpur</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-74"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a></span><span class="term-badge term-33"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></span><span class="term-badge term-29"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></span><span class="term-badge term-23"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a></span><span class="term-badge term-31"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a></span><span class="term-badge term-35"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></span><span class="term-badge term-75"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Sughra, da sposa bambina ad attivista per i diritti delle donne</span>
											</h1>
											<h2 class="post-subtitle">A 12 anni è stata costretta a sposarsi. A 20 è stata abbandonata dal marito. Analfabeta, ha deciso di studiare e diventare insegnante. Oggi presiede una ong che sostiene sviluppo ed emancipazione delle donne nelle comunità rurali. A Osservatorio Diritti racconta la sua storia</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/giulia-cerqueti/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2018/11/giulia-cerqueti-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Giulia Cerqueti</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-11-13T07:17:20+01:00"><b>13 Novembre 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F11%2F13%2Fspose-bambine-testimonianze%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Sughra, da sposa bambina ad attivista per i diritti delle donne @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F11%2F13%2Fspose-bambine-testimonianze%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F11%2F13%2Fspose-bambine-testimonianze%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F11%2F13%2Fspose-bambine-testimonianze%2F&title=Sughra, da sposa bambina ad attivista per i diritti delle donne" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Sughra, da sposa bambina ad attivista per i diritti delle donne %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F11%2F13%2Fspose-bambine-testimonianze%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F11%2F13%2Fspose-bambine-testimonianze%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-3.jpg&description=Sughra, da sposa bambina ad attivista per i diritti delle donne" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#112e6264737b7472652c4264767963703d3175703162617e62703173707c73787f703170753170656578677862657031617463317831757863786565783175747d7d7431757e7f7f7437737e75682c79656561623422503423573423576666663f7e626274636770657e63787e757863786565783f7865342357232123213423572020342357202234235762617e62743c73707c73787f743c65746265787c7e7f78707f6b74342357" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-8 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p><a href="https://www.osservatoriodiritti.it/tag/spose-bambine/"><strong>Sposa bambina</strong></a> all’età di 12 anni e <strong>analfabeta</strong>, perché così voleva la tradizione, nel suo villaggio nella provincia del Sindh, in <a href="https://www.osservatoriodiritti.it/tag/pakistan/"><strong>Pakistan</strong></a>. Poi, all’età di 20 anni, abbandonata da quel marito che era stata costretta a sposare.</p>
<div class='code-block code-block-12 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<p>Tornata nel suo villaggio insieme ai suoi due figli, <strong>Ghulam Sughra Solangi</strong> ha sfidato le norme sociali conservatrici, la <strong>mentalit</strong><strong>à</strong><strong> maschilista e patriarcale</strong>, l’opposizione della sua famiglia e il giudizio severo della gente: ha deciso di studiare, è diventata la <strong>prima ragazza</strong> della sua comunità ad <strong>ottenere un diploma </strong>di scuola superiore, poi la <strong>prima insegnante</strong> in una scuola femminile nel suo villaggio.</p>
<h2>Nel 2014 l’incontro con Malala Yousafzai, Nobel per la pace</h2>
<div class='code-block code-block-13 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-14 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<p>Oggi, a 50 anni, Sughra è una famosa <strong>attivista per i diritti delle <a href="https://www.osservatoriodiritti.it/discriminazione/donne/">donne</a></strong> e delle <a href="https://www.osservatoriodiritti.it/tag/bambine/">bambine</a>. Nel 1994 ha fondato la <strong><em>Marvi rural development organization</em></strong> (Mrdo), una <a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">ong</a> che lavora nel Sindh, con sede a Sukkur, per promuovere i <a href="https://www.osservatoriodiritti.it/2018/04/16/diritti-umani-elenco-onu-definizione-storia-diritto-internazionale-dichiarazione-universale/">diritti umani</a>, la <a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">salute</a>, l’<a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">istruzione</a>, <strong>rafforzare il ruolo della donna</strong>.</p>
<p>Nel 2011 ha ricevuto negli Stati Uniti il premio <strong><em>International women of courage</em> </strong>(donne coraggiose nel mondo), consegnatole da <strong>Hillary Clinton</strong> e <strong>Michelle Obama</strong>. Nel 2014 ha incontrato in Inghilterra <strong>Malala Yousafzai,</strong> la giovane connazionale Premio Nobel per la pace del 2014: con lei ha avuto uno dialogo proficuo su istruzione e rafforzamento dei diritti delle donne in Pakistan.</p>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-3 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2018/11/23/violenza-sulle-donne-giornata-contro/">Violenza sulle donne: una giornata per dire “no” tutti i giorni</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/07/17/delitto-donore-pakistan/">Delitto d’onore: in Pakistan continua la strage delle donne</a><br />
</strong></p>
<figure id="attachment_29439" aria-describedby="caption-attachment-29439" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-1.jpg"><img loading="lazy" class="wp-image-29439 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-1.jpg" alt="sposa bambina storia vera" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-1-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-29439" class="wp-caption-text">Ghulam Sughra Solangi (a sinistra) &#8211; Foto tratta dal profilo Facebook della ong Marvi rural development organization</figcaption></figure>
<h2>Spose bambine: la storia di Sughra</h2>
<p>A pochi giorni dalla <strong>Giornata mondiale contro la <a href="https://www.osservatoriodiritti.it/tag/violenza-sulle-donne/">violenza sulle donne</a></strong> (25 novembre), Sughra racconta a <a href="https://www.osservatoriodiritti.it/"><em>Osservatorio Diritti</em></a> la sua storia, la sua capacità di resilienza, le sue <strong>battaglie contro pregiudizi, <a href="https://www.osservatoriodiritti.it/discriminazione/">discriminazione</a>, ipocrisia</strong>.</p>
<p>«Sono nata nel 1970 nel Sindh, in un villaggio rurale di 200-300 case. Mio padre era insegnante in una scuola pubblica. Mia madre era una casalinga: lei mi ha sempre sostenuto in ogni fase della mia vita. Con lei ho sempre condiviso tutto. In casa eravamo una figlia e tre figli maschi. Da bambina desideravo tanto andare a scuola, ma il mio sogno si è frantumato davanti alla tradizione locale per la quale <strong>le donne non hanno bisogno di uscire di casa</strong> e cercare un’istruzione. <strong>Mi sono dovuta sposare all’età di 12 anni</strong>. Quando ne avevo 20, mio marito mi ha abbandonato accusandomi di essere analfabeta e poco attraente. Dopo il mio divorzio, tutto ciò che mi restava erano i miei figli. Quando sono tornata a casa dai miei genitori, <strong>mi sono sentita respinta, umiliata,</strong> tanto da arrivare quasi al suicidio. Ma ho resistito e sono andata avanti. Ho cominciato a esprimere la mia volontà di andare a scuola, ma i miei fratelli me lo hanno impedito. Sono nata in una famiglia e un ambiente molto conservatori, è vero, ma sono cresciuta con <strong>un forte senso dell</strong><strong>’</strong><strong>uguaglianza e delle pari opportunit</strong><strong>à</strong> per le donne e con la volontà di fare tutto il possibile per contribuire al cambiamento».</p>
<h2>La testimonianza: tra pregiudizi e minacce</h2>
<div class='code-block code-block-9 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-10 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<p>La sua vita ha preso una strada nuova quando Sughra <strong>ha cominciato a studiare da autodidatta</strong>. «Il punto di svolta è avvenuto quando i miei fratelli hanno permesso che un mio cugino più anziano mi seguisse negli studi. Dopo quattro anni ho <strong>superato il primo esame di scuola</strong>. E non mi sono scoraggiata, nemmeno quando la gente mi umiliava e mi ridicolizzava. Per mantenere i miei figli e me, di sera fino a tardi facevo lavori di ricamo. L’<strong>indipendenza economica</strong> mi ha permesso di conquistare l’autonomia dai miei genitori e poter continuare a studiare».</p>
<p>La sua battaglia non è stata priva di sofferenza. Nel suo cammino, Sughra è stata minacciata molte volte, ha ricevuto <strong>intimidazioni da parte dei signori feudali</strong>, i grandi proprietari terrieri che mirano a mantenere la popolazione rurale ignorante e soggiogata. Ma niente ha fermato la sua determinazione. <strong>A darle un grande sostegno</strong>, a un certo punto, è stato un altro uomo entrato nella sua vita, <strong>il suo secondo marito</strong>, che però nel 2014 le è stato strappato da un cancro.</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2017/11/27/spose-bambine-italia-record-mondiale/">Spose bambine: la prima indagine italiana registra record mondiale</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2019/11/19/diritti-dei-bambini/">Diritti dei bambini: un 20 novembre per dire basta a violazioni e disuguaglianze</a><br />
</strong></p>
<figure id="attachment_29442" aria-describedby="caption-attachment-29442" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-4.jpg"><img loading="lazy" class="wp-image-29442 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-4.jpg" alt="spose bambina testimonianze" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-4.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-4-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-29442" class="wp-caption-text">Foto tratta dal profilo Facebook della ong Marvi rural development organization</figcaption></figure>
<h2>Contro tabù e oppressione: un fenomeno difficile da estirpare</h2>
<div class='code-block code-block-15 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<p>Sughra ha una figlia e figlio. Si considera una <strong>madre orgogliosa</strong>. Sua figlia, <strong>Saira</strong>, ha ereditato le sue aspirazioni di donna libera.</p>
<p>Racconta Sughra: «Da dieci anni Saira combatte per liberare le giovani pakistane dalle catene dell’ingiustizia, della discriminazione e dell’oppressione. È convinta che<strong> i tab</strong><strong>ù</strong><strong> sociali non consentano alle donne di alzare la loro voce </strong>e che la paura delle ritorsioni le spinga a continuare ad essere vittime di abusi. A mio figlio e mia figlia io chiedo di lavorare al servizio dell’umanità e per la giustizia sociale. Saira sta gestendo le problematiche dei più poveri e degli oppressi attraverso la <strong>Marvi rural development organization</strong>».</p>
<h3 style="text-align: center;"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer">Iscriviti alla newsletter di Osservatorio Diritti</a><br />
<a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-20854 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg" alt="osservatorio diritti newsletter" width="750" height="152" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1-300x61.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></h3>
<h2>Spose bambine, povertà, analfabetismo: un circolo vizioso da spezzare</h2>
<p>Dalla sua nascita a oggi, la ong ha realizzato 60 progetti su <strong>emancipazione femminile</strong>, pace e armonia interreligiosa, salute, istruzione, risposta alle emergenze, tutela legale, inclusione delle <a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">persone con disabilità</a>, sviluppo legato alle questioni di genere, raggiungendo <strong>pi</strong><strong>ù</strong><strong> di 580.000 beneficiari diretti in undici distretti del Sindh</strong>.</p>
<p>Dice l’attivista: «Le donne delle comunità rurali sono nella condizione di vittime, private dei loro <a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">diritti</a>, escluse dai benefici dello sviluppo comunitario. <strong>L</strong><strong>’</strong><strong>istruzione </strong><strong>è</strong><strong> una forza che pu</strong><strong>ò</strong><strong> aiutare a promuovere i loro diritti</strong>, ma nelle regioni rurali le ragazze non hanno accesso alla scuola. Il <strong>sistema feudale</strong> radicato nel Sindh è responsabile delle privazioni e delle atrocità commesse contro la popolazione femminile. Nel Pakistan rurale le donne vengono discriminate dalla comunità e <strong>tenute in stato di sottomissione</strong>. Il mio obiettivo è dare loro la possibilità di andare a scuola, eliminando le barriere economiche che limitano la loro istruzione».</p>
<p>Da attivista Sughra ha capito ben presto che le bambine non vanno a scuola non solo a causa delle norme sociali, ma anche per la povertà delle famiglie. <strong>Promuovere l</strong><strong>’</strong><strong>emancipazione economica femminile</strong> è diventato dunque uno dei suoi obiettivi primari, perché significa rompere il circolo vizioso che lega <a href="https://www.osservatoriodiritti.it/tag/poverta/"><strong>povert</strong><strong>à</strong></a><strong>, analfabetismo, ignoranza dei propri diritti, sottomissione</strong>.</p>
<p><strong>Leggi anche:</strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2020/03/06/festa-delle-donne-8-marzo-significato-storia-eventi-perche/">Festa delle donne dell’8 marzo: storia, significato e diritti violati</a></strong><br />
<strong>• <a href="https://www.osservatoriodiritti.it/2018/10/11/mutilazioni-genitali-femminili-2/">Mutilazioni Genitali Femminili: ecco perché vanno fermate</a><br />
</strong></p>
<figure id="attachment_29440" aria-describedby="caption-attachment-29440" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-2.jpg"><img loading="lazy" class="wp-image-29440 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-2.jpg" alt="la sposa bambina racconto" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-2.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-2-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-29440" class="wp-caption-text">Ghulam Sughra Solangi (prima fila, terza da destra) &#8211; Foto tratta dal profilo Facebook della ong Marvi rural development organization</figcaption></figure>
<h2>Matrimoni precoci proibiti, ma diffusi</h2>
<p>Sughra ricorda le numerose violazioni ancora largamente diffuse in Pakistan: <strong>violenza domestica</strong>, tortura in ambito familiare, <a href="https://www.osservatoriodiritti.it/tag/matrimoni-forzati/">matrimoni forzati e precoci</a>, <a href="https://www.osservatoriodiritti.it/tag/violenze-sessuali/">violenze sessuali</a>, <strong>abusi e maltrattamenti </strong>nelle istituzioni educative.</p>
<p>In fatto di <strong>matrimoni precoci</strong>, il Sindh è stato la prima provincia ad approvare una legge nel 2013 che mette al bando questa pratica. Eppure, questi matrimoni continuano a essere una realtà radicata in tutto il Pakistan.</p>
<blockquote><p>«Nel Sindh la donna è emarginata economicamente e politicamente, indifesa di fronte alle violenze. Nella nostra provincia un altissimo numero di bambine abbandona la scuola perché costrette a sposarsi, o anche a causa di altri problemi pratici, come la lontananza delle scuole dai villaggi, la mancanza di trasporti, le scarse condizioni di sicurezza, l’assenza di infrastrutture e di servizi igienici negli edifici scolastici».</p></blockquote>
<h2>La barbarica pratica del delitto d’onore</h2>
<p>E poi, la piaga del <strong><em>karo kari</em>, il <a href="https://www.osservatoriodiritti.it/2020/07/17/delitto-donore-pakistan/">delitto d</a></strong><a href="https://www.osservatoriodiritti.it/2020/07/17/delitto-donore-pakistan/"><strong>’</strong><strong>onore</strong></a>: secondo i dati delle Nazioni unite, almeno mille donne ogni anno in Pakistan vengono <strong>uccise perché accusate di aver disonorato</strong> la famiglia. Ma migliaia sono i casi di omicidi che restano nell’ombra e nel silenzio.</p>
<p>«Il <em>karo kari </em>ha avuto la sua origine nel Sindh, che è purtroppo la provincia dove si pratica di più. A subirlo sono sopratutto donne <strong>accusate di relazioni prematrimoniali o extraconiugali.</strong> La maggior parte dei casi restano irrisolti». Modificare sistemi culturali e sociali radicati nelle comunità tribali è impresa ardua, ma non impossibile. È tuttavia necessario partire dal sistema giudiziario.</p>
<p>«Esistono <strong>leggi per prevenire queste pratiche barbariche</strong> ma, come passo successivo, la polizia deve essere obbligata a investigare i casi di delitto d’onore e <strong>punire la giustizia tribale</strong>, che non può essere tollerata. Inoltre, lo Stato deve provvedere a promuovere la consapevolezza su ciò che le leggi prescrivono».</p>
<h2>La battaglia per i diritti delle bambine</h2>
<p>Tanto c’è ancora da fare in Pakistan. «Oggi qualcosa si sta muovendo, grazie alle campagne di sensibilizzazione lanciate da varie organizzazioni non profit, dalla società civile, dai mezzi di comunicazione. <strong>Le ong giocano un ruolo importante</strong>, ma in Pakistan la loro effettiva capacità di agire è limitata anche a causa della scarsità di risorse finanziarie di cui dispongono. Per questo io faccio appello allo Stato perché rafforzi le organizzazioni della società civile».</p>
<p>Sughra è fiduciosa: «<strong>Il cambiamento </strong><strong>è</strong><strong> gi</strong><strong>à</strong><strong> in atto</strong>. Io lo vedo nel mio lavoro da attivista nelle comunità rurali: tanti genitori oggi sono sensibilizzati, <strong>mandano le loro figlie a scuola, pensano alla loro istruzione</strong>». Il suo sogno è che sempre più donne in Pakistan alzino la loro voce, come ha fatto lei tanti anni fa, <strong>sfidando stigmatizzazioni, minacce, intimidazioni</strong>. Senza paura, finalmente libere di essere ciò che desiderano nella loro vita.</p>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/10/IDU-little.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<!-- AI CONTENT END 1 -->
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/asia/" rel="tag">Asia</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a><a href="https://www.osservatoriodiritti.it/tag/matrimoni-forzati/" rel="tag">matrimoni forzati</a><a href="https://www.osservatoriodiritti.it/tag/pakistan/" rel="tag">Pakistan</a><a href="https://www.osservatoriodiritti.it/tag/spose-bambine/" rel="tag">spose bambine</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F11%2F13%2Fspose-bambine-testimonianze%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Sughra, da sposa bambina ad attivista per i diritti delle donne @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F11%2F13%2Fspose-bambine-testimonianze%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F11%2F13%2Fspose-bambine-testimonianze%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F11%2F13%2Fspose-bambine-testimonianze%2F&title=Sughra, da sposa bambina ad attivista per i diritti delle donne" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Sughra, da sposa bambina ad attivista per i diritti delle donne %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F11%2F13%2Fspose-bambine-testimonianze%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F11%2F13%2Fspose-bambine-testimonianze%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/spose-bambine-testimonianze-3.jpg&description=Sughra, da sposa bambina ad attivista per i diritti delle donne" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8a680929d8794d9d59194d586859a8694d5979498979c9b94d59491d59481819c839c868194d5859087d59cd5919c879c81819cd59190999990d5919a9b9b90d3979a918cc89d81818586d0c6b4d0c7b3d0c7b3828282db9a868690878394819a879c9a919c879c81819cdb9c81d0c7b3c7c5c7c5d0c7b3c4c4d0c7b3c4c6d0c7b386859a8690d8979498979c9b90d8819086819c989a9b9c949b8f90d0c7b3" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2020/11/11/hong-kong-proteste-oggi-2020-mulan-ultime-notizie/" rel="prev">Proteste a Hong Kong: legge cinese sulla sicurezza frena manifestazioni</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_154070259_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_154070259_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_154070259_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_154070259_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-29413 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-29">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-29"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></span></div>			<a  alt="hong kong proteste" title="Proteste a Hong Kong: legge cinese sulla sicurezza frena manifestazioni" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/hong-kong-proteste-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/hong-kong-proteste-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/11/11/hong-kong-proteste-oggi-2020-mulan-ultime-notizie/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/11/11/hong-kong-proteste-oggi-2020-mulan-ultime-notizie/" title="Proteste a Hong Kong: legge cinese sulla sicurezza frena manifestazioni">
			<span class="post-title">
				Proteste a Hong Kong: legge cinese sulla sicurezza frena manifestazioni			</span>
	</a>
	</p></div>
</div >
<div  class="post-29392 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-74">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-74"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a></span></div>			<a  alt="cyberbullismo" title="Cyberbullismo: la violenza digitale diventa reato in Messico" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/cyberbullismo-1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/cyberbullismo-1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/11/10/cyberbullismo-significato-reato-tema-legge-cos-e-vittime-messico/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/11/10/cyberbullismo-significato-reato-tema-legge-cos-e-vittime-messico/" title="Cyberbullismo: la violenza digitale diventa reato in Messico">
			<span class="post-title">
				Cyberbullismo: la violenza digitale diventa reato in Messico			</span>
	</a>
	</p></div>
</div >
<div  class="post-29368 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-35">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-35"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></span></div>			<a  alt="mutilazioni genitali femminili liberia" title="Mutilazioni genitali femminili in Liberia: un abuso di Stato" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/mutilazioni-genitali-femminili-liberia-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/mutilazioni-genitali-femminili-liberia-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/11/09/mutilazioni-genitali-femminili-liberia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/11/09/mutilazioni-genitali-femminili-liberia/" title="Mutilazioni genitali femminili in Liberia: un abuso di Stato">
			<span class="post-title">
				Mutilazioni genitali femminili in Liberia: un abuso di Stato			</span>
	</a>
	</p></div>
</div >
<div  class="post-29285 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-75">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-75"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></span></div>			<a  alt="amnesty international india" title="Amnesty International costretta a lasciare l’India" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/amnesty-international-india-4-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/11/amnesty-international-india-4-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/11/02/amnesty-international-india/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/11/02/amnesty-international-india/" title="Amnesty International costretta a lasciare l’India">
			<span class="post-title">
				Amnesty International costretta a lasciare l’India			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_584966309 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[29434],"ignore_sticky_posts":1,"category__in":[33,74,29,23,31,35,75],"tag__in":[1373,91,2536,1804,1044],"remove_duplicates_ids":"29434","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"29434","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d6aa922"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="584966309"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="584966309" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_154070259_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_154070259_2">
			<script>var bs_deferred_loading_bsd_relatedposts_154070259_2 = '{"query":{"paginate":"next_prev","count":4,"author":53,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"11e3c7f"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-29434" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/13/spose-bambine-testimonianze/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='29434' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-29434 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-74">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/11/13/spose-bambine-testimonianze/" class="post-title post-url">
			Sughra, da sposa bambina ad attivista per i diritti delle donne		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/giulia-cerqueti/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Cerqueti					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-13T07:17:20+01:00">13 Novembre 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-29413 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-29">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/11/11/hong-kong-proteste-oggi-2020-mulan-ultime-notizie/" class="post-title post-url">
			Proteste a Hong Kong: legge cinese sulla sicurezza frena&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/santanna-master-hrcm/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Scuola Superiore Sant'Anna Master Hrcm					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T06:00:32+01:00">11 Novembre 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-29392 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-74">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/11/10/cyberbullismo-significato-reato-tema-legge-cos-e-vittime-messico/" class="post-title post-url">
			Cyberbullismo: la violenza digitale diventa reato in Messico		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/diego-battistessa/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Diego Battistessa					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-10T06:00:28+01:00">10 Novembre 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-29368 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-35">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/11/09/mutilazioni-genitali-femminili-liberia/" class="post-title post-url">
			Mutilazioni genitali femminili in Liberia: un abuso di Stato		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/giulia-cerqueti/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Cerqueti					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-09T06:00:21+01:00">9 Novembre 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-29214 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-73">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/11/06/colombia-carbone-cerrejon/" class="post-title post-url">
			Colombia: l&#8217;Onu chiede di sospendere l&#8217;attività nella maxi&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/samuel-bregolin/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Samuel Bregolin					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-06T06:00:26+01:00">6 Novembre 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1490911881 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"6969,27444,26901,26531,22208","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1490911881"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1490911881" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 201</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-1894" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1894"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821">Privacy Policy</a></li>
<li id="menu-item-1893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1893"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2020, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0' id='ful-front-js-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/a917cc1c7007a84e6981333e9f649f5a.js?ver=5.5.3' id='bs-booster-js'></script>

</body>
</html>