	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":771507,"cookiePolicyId":8078821, "banner":{ "position":"bottom" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coppie binazionali separate da Covid-19 e burocrazia</title>
	<meta name="description" content="In mezzo mondo tante coppie binazionali non possono vedersi da marzo. In Italia la speranza viene da un decreto: il Dpcm del 7 settembre" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.osservatoriodiritti.it/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coppie binazionali separate da Covid-19 e burocrazia" />
	<meta property="og:description" content="Migliaia di coppie binazionali nel mondo sono possono ancora vedersi per i divieti di viaggio e per un muro di burocrazia riservato a chi non è sposato. L’Ue ha invitato gli Stati membri a velocizzare i ricongiungimenti, ma le risposte tardano ad arrivare" />
	<meta property="og:url" content="https://www.osservatoriodiritti.it/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/" />
	<meta property="og:site_name" content="Osservatorio Diritti" />
	<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
	<meta property="article:published_time" content="2020-09-08T04:00:29+00:00" />
	<meta property="article:modified_time" content="2020-09-07T21:53:14+00:00" />
	<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/COPPIE-BINAZIONALI-3.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="430" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Migliaia di coppie binazionali nel mondo sono possono ancora vedersi per i divieti di viaggio e per un muro di burocrazia riservato a chi non è sposato. L’Ue ha invitato gli Stati membri a velocizzare i ricongiungimenti, ma le risposte tardano ad arrivare" />
	<meta name="twitter:creator" content="@OsservaDiritti" />
	<meta name="twitter:site" content="@OsservaDiritti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoriodiritti.it/#organization","name":"Osservatorio Diritti","url":"https://www.osservatoriodiritti.it/","sameAs":["https://www.facebook.com/OsservatorioDiritti","https://www.youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw","https://twitter.com/OsservaDiritti"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#logo","inLanguage":"it-IT","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/DEFINITIVO-LOGO-2-333px.png","width":333,"height":98,"caption":"Osservatorio Diritti"},"image":{"@id":"https://www.osservatoriodiritti.it/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoriodiritti.it/#website","url":"https://www.osservatoriodiritti.it/","name":"Osservatorio Diritti","description":"L'informazione indipendente sui diritti umani","publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.osservatoriodiritti.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/#primaryimage","inLanguage":"it-IT","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/COPPIE-BINAZIONALI-3.jpg","width":750,"height":430,"caption":"coppie binazionali"},{"@type":"WebPage","@id":"https://www.osservatoriodiritti.it/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/#webpage","url":"https://www.osservatoriodiritti.it/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/","name":"Coppie binazionali separate da Covid-19 e burocrazia","isPartOf":{"@id":"https://www.osservatoriodiritti.it/#website"},"primaryImageOfPage":{"@id":"https://www.osservatoriodiritti.it/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/#primaryimage"},"datePublished":"2020-09-08T04:00:29+00:00","dateModified":"2020-09-07T21:53:14+00:00","description":"In mezzo mondo tante coppie binazionali non possono vedersi da marzo. In Italia la speranza viene da un decreto: il Dpcm del 7 settembre","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.osservatoriodiritti.it/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/"]}]},{"@type":"Article","@id":"https://www.osservatoriodiritti.it/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/#article","isPartOf":{"@id":"https://www.osservatoriodiritti.it/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/#webpage"},"author":{"@id":"https://www.osservatoriodiritti.it/#/schema/person/3a97cb19acfbff8944c4cf5fa75a52ce"},"headline":"Coppie binazionali separate da Covid-19 e burocrazia","datePublished":"2020-09-08T04:00:29+00:00","dateModified":"2020-09-07T21:53:14+00:00","mainEntityOfPage":{"@id":"https://www.osservatoriodiritti.it/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/#webpage"},"commentCount":2,"publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"image":{"@id":"https://www.osservatoriodiritti.it/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/#primaryimage"},"keywords":"coronavirus,in primo piano","articleSection":"Diritti civili,Diritti sociali,DIRITTI UMANI","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.osservatoriodiritti.it/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/#respond"]}]},{"@type":"Person","@id":"https://www.osservatoriodiritti.it/#/schema/person/3a97cb19acfbff8944c4cf5fa75a52ce","name":"Irene Masala","image":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/819ea36d4f21864590f3927529c8c4cb?s=96&d=mm&r=g","caption":"Irene Masala"},"description":"Giornalista pubblicista. Appassionata di geopolitica, con particolare focus nell'Asia occidentale e nel conflitto tra Israele e Palestina. Ho collaborato e collaboro con agenzie e testate online tra cui Agenzia Nova, Osservatorio di Politica Internazionale (OPI), il Manifesto Sardo, L'Indro e Termometro Politico. Appassionata di viaggi, ho trascorso diversi mesi nel Sud Est asiatico e nel Sud America. Tra il 2012 e il 2013 ho preso parte a progetti di cooperazione in Cisgiordania, vivendo ad Al Masara, paesino vicino a Betlemme. Nel 2014 ho trascorso diversi mesi in Messico partecipando come ricercatrice sociale a un progetto che coinvolgeva le comunit\u00e0 indigene e zapatiste del Chiapas"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.osservatoriodiritti.it/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Coppie binazionali separate da Covid-19 e burocrazia Feed dei commenti" href="https://www.osservatoriodiritti.it/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.osservatoriodiritti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.osservatoriodiritti.it/wp-json/wp/v2/posts/28264" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=28264' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F09%2F08%2Fcoppie-binazionali-dpcm-decreto-speranza-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F09%2F08%2Fcoppie-binazionali-dpcm-decreto-speranza-italia%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93068549-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Coppie binazionali separate da Covid-19 e burocrazia",
    "description": "Migliaia di coppie binazionali nel mondo sono ancora separate dai divieti di viaggio scattati con il lockdown e da un muro di burocrazia riservato a chi non \u00e8 sposato.\u00a0L\u2019Ue ha invitato gli Stati membri a velocizzare i ricongiungimenti, ma le risposte tardano ad arrivare. Intanto nasce il movimento Love Is Not Tourism",
    "datePublished": "2020-09-08",
    "dateModified": "2020-09-07",
    "author": {
        "@type": "Person",
        "@id": "#person-IreneMasala",
        "name": "Irene Masala"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2020\/09\/COPPIE-BINAZIONALI-3.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "2"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2020\/09\/08\/coppie-binazionali-dpcm-decreto-speranza-italia\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/c6155498958596b5588ea18756c77988.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1599512948' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/be11aa5893d299f3fa12de64ee55a45b.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body class="post-template-default single single-post postid-28264 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-29 single-cat-29 single-cat-30 single-cat-23  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw/featured" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Iscriviti </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Follower </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">8 Settembre 2020</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-28264" class="post-28264 post type-post status-publish format-standard has-post-thumbnail  category-diritti-civili category-diritti-sociali category-diritti-umani tag-coronavirus tag-in-primo-piano single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/COPPIE-BINAZIONALI-3.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/COPPIE-BINAZIONALI-3-750x430.jpg" alt="coppie binazionali">											</a>
																						<span
													class="image-credit">Foto: via Pixabay</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-29"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></span><span class="term-badge term-30"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></span><span class="term-badge term-23"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Coppie binazionali separate da Covid-19 e burocrazia</span>
											</h1>
											<h2 class="post-subtitle">Migliaia di coppie binazionali nel mondo sono ancora separate dai divieti di viaggio scattati con il lockdown e da un muro di burocrazia riservato a chi non è sposato. L’Ue ha invitato gli Stati membri a velocizzare i ricongiungimenti, ma le risposte tardano ad arrivare. Intanto nasce il movimento Love Is Not Tourism</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/irene-masala/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2018/11/irene-masala-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Irene Masala</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-09-08T06:00:29+02:00"><b>8 Settembre 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F09%2F08%2Fcoppie-binazionali-dpcm-decreto-speranza-italia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Coppie binazionali separate da Covid-19 e burocrazia @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F09%2F08%2Fcoppie-binazionali-dpcm-decreto-speranza-italia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F09%2F08%2Fcoppie-binazionali-dpcm-decreto-speranza-italia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F09%2F08%2Fcoppie-binazionali-dpcm-decreto-speranza-italia%2F&title=Coppie binazionali separate da Covid-19 e burocrazia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Coppie binazionali separate da Covid-19 e burocrazia %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F09%2F08%2Fcoppie-binazionali-dpcm-decreto-speranza-italia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F09%2F08%2Fcoppie-binazionali-dpcm-decreto-speranza-italia%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/COPPIE-BINAZIONALI-3.jpg&description=Coppie binazionali separate da Covid-19 e burocrazia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099e7cbd4d4cdc184c6cdcac5decdcbcac5c8cd84d7c1d4c5d6c5d0c184c0c584e7cbd2cdc089959d84c184c6d1d6cbc7d6c5decdc582c6cbc0dd99ccd0d0d4d78197e58196e28196e2d3d3d38acbd7d7c1d6d2c5d0cbd6cdcbc0cdd6cdd0d0cd8acdd08196e2969496948196e2949d8196e2949c8196e2c7cbd4d4cdc189c6cdcac5decdcbcac5c8cd89c0d4c7c989c0c1c7d6c1d0cb89d7d4c1d6c5cadec589cdd0c5c8cdc58196e2" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-8 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p>Sono tantissime le coppie che hanno dovuto rimanere separate per qualche mese durante i periodi di lockdown in vari Paesi del mondo a causa delle misure di contrasto al nuovo <a href="https://www.osservatoriodiritti.it/tag/coronavirus/">coronavirus</a>. Per la maggior parte di loro, l’odissea della separazione è finita con la ripresa delle attività e degli spostamenti tra uno Stato e l’altro. Per migliaia di <strong>coppie binazionali non sposate</strong>, circa <strong>diecimila nella sola Unione europea</strong>, l’incubo però non è ancora finito e si trovano bloccate in un limbo burocratico.</p>
<p>La maggior parte dei problemi riguardano le coppie nelle quali un partner vive al di fuori dell’<strong>area Schengen</strong>, e in particolare in uno dei paesi verso i quali ancora persistono restrizioni di viaggio. Il diritto al ricongiungimento è previsto sulla base degli <strong>Articoli 2(2) e 3(2) della </strong><a href="https://eur-lex.europa.eu/LexUriServ/LexUriServ.do?uri=OJ:L:2004:229:0035:0048:it:PDF" target="_blank" rel="noopener noreferrer"><strong>Direttiva 2004/38/CE </strong></a><strong>del Parlamento Europeo</strong><strong> e del Consiglio</strong>, mentre l’<strong>articolo 8 della Cedu</strong>, la Convezione europea dei diritti dell’uomo, garantisce ai propri cittadini il diritto al rispetto della vita privata e familiare.</p>
<p>Il fatto che queste <strong>coppie non siano sposate</strong> sembra, però, <strong>escluderle automaticamente</strong> dai casi per i quali è concesso l’ingresso in un Paese per il <strong>ricongiungimento</strong> familiare.</p>
<h3>Leggi anche:<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2020/03/06/festa-delle-donne-8-marzo-significato-storia-eventi-perche/">Festa delle donne dell’8 marzo: storia, significato e diritti violati</a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2020/09/04/femminicidio-in-italia-oggi-2020-statistiche-reato/">Femminicidio: il lockdown triplica gli omicidi di donne</a></h3>
<figure id="attachment_28274" aria-describedby="caption-attachment-28274" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/coppie-binazionali-2.jpg"><img loading="lazy" class="wp-image-28274 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/coppie-binazionali-2.jpg" alt="coppie binazionali speranza" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/coppie-binazionali-2.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/coppie-binazionali-2-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-28274" class="wp-caption-text">Foto: via Pixabay</figcaption></figure>
<h2>Coppie binazionali: tra Italia e Costa Rica non c&#8217;è solo l&#8217;Oceano</h2>
<p><strong>Riccardo</strong> e <strong>Lena</strong>, 29 e 24 anni, si sono conosciuti nel maggio del 2019. Lui italiano e lei del <strong>Costa Rica</strong>, si sono incontrati nella soleggiata <strong>Sicilia</strong>, dove hanno vissuto i loro primi, intensi, dieci giorni. Da quel momento è iniziata una storia d’amore, proseguita con diversi incontri in giro per il mondo, dalla <strong>Croazia</strong> alla <strong>Grecia</strong>, passando per il<strong> Costa Rica</strong>.</p>
<p>Dopo il viaggio di <strong>Riccardo </strong>in <a href="https://www.osservatoriodiritti.it/tag/america-latina/"><strong>America Latina</strong></a>, tra dicembre e gennaio del 2020, la coppia pianificava una convivenza di tre mesi in Italia che avrebbe potuto poi portare al matrimonio.</p>
<p>«Ma arriva il coronavirus, prima sembra qualcosa di lontano, poi <strong>la catastrofe</strong>. Volo cancellato e una serie di <em>travel bans</em> (<em>proibizioni di viaggio, ndr</em>) che isolano l&#8217;America e l&#8217;Europa. Siamo arrivati fin qui, sperando giorno dopo giorno in uno spiraglio di luce», confessa <strong>Riccardo</strong>, intervistato da <strong>Osservatorio Diritti</strong>. «Paradossalmente la Costa Rica ha ben due collegamenti diretti con l&#8217;Europa dal 1° Agosto, Madrid e Francoforte, ma <strong>l&#8217;Italia non autorizza il suo ingresso per turismo</strong>. Passiamo le giornate sempre in contatto, messaggi, videochiamate, lei sta anche studiando l&#8217;italiano per integrarsi nel Bel Paese. Non vogliamo rinunciare a questo sogno, progettiamo una vita insieme, ma <strong>il governo italiano non permette</strong> a noi e alle centinaia di coppie come noi <strong>di uscire da questa gabbia</strong>, di cominciare a vivere i nostri progetti».</p>
<h3 style="text-align: center;"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer">Iscriviti alla newsletter di Osservatorio Diritti</a><br />
<a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-20854 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg" alt="osservatorio diritti newsletter" width="750" height="152" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1-300x61.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></h3>
<h2>Speranza di incontri estivi per le coppie binazionali</h2>
<p>La parziale riapertura di molti confini nazionali in concomitanza del periodo estivo ha permesso ai viaggiatori di raggiungere in sicurezza diverse destinazioni turistiche. Situazione che ha demoralizzato ancor di più le coppie separate, che si vedono <strong>negato un <a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">diritto</a></strong><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/"> <strong>civile</strong></a> che invece viene <strong>riconosciuto ad altre categorie</strong>, come per esempio i lavoratori, gli studenti o le famiglie sposate.</p>
<div class='code-block code-block-9 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-10 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<p>Per cercare di arginare queste separazioni forzate, alcune coppie hanno cercato di usufruire delle aperture turistiche per <strong>incontrarsi in Paesi terzi</strong> nei quali è stato consentito l’ingresso con visto turistico, come per esempio <strong>Inghilterra</strong> e <strong>Croazia</strong>.</p>
<h3>Leggi anche:<br />
<strong>• </strong><a href="https://www.osservatoriodiritti.it/2019/11/21/transgender-significato-italia/">Transgender: in Italia la battaglia per i diritti delle persone trans è in salita</a><br />
<strong>• </strong><a href="https://www.osservatoriodiritti.it/2019/10/01/caregiver-familiare-chi-e-significato/">Caregiver: assistono milioni di persone, ma sono senza diritti</a></h3>
<figure id="attachment_28273" aria-describedby="caption-attachment-28273" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/coppie-binazionali-1.jpg"><img loading="lazy" class="wp-image-28273 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/coppie-binazionali-1.jpg" alt="coppie binazionali decreto" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/coppie-binazionali-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/coppie-binazionali-1-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-28273" class="wp-caption-text">Foto: via Pixabay</figcaption></figure>
<h2>Love Is Not Tourism: movimento e petizioni</h2>
<p>Le sofferenze, le attese e le frustrazioni di migliaia di coppie sono state raccolte e riunite nel movimento internazionale<em><strong> LoveIsNotTourism</strong></em> (l’amore non è turismo). Nel <a href="https://www.loveisnottourism.org/" target="_blank" rel="noopener noreferrer">sito </a>internet è possibile rimanere costantemente aggiornati sul tema, registrare la propria situazione di coppia e monitorare tutte le petizioni e le varie campagne di comunicazione lanciate in diverse parti del mondo.</p>
<p>Grazie agli <strong>hashtag #LoveIsNotTourism</strong>e <strong>#LoveIsEssential</strong> la campagna sta rimbalzando tra vari gruppi <strong>Facebook</strong> e su <strong>Twitter </strong>con l’obiettivo di ottenere l’attenzione del mondo politico e mediatico.</p>
<p>Il sito mette inoltre a disposizione degli utenti tutti i documenti utili relativi al tema, da usare per lanciare ulteriori iniziative. La <strong>petizione internazionale</strong> diretta ai leader europei, e in particolare alla commissaria agli Affari Interni della Commissione europea, <strong>Ylva Johansson</strong>, ha ottenuto già più di <strong>30 mila firme</strong>.</p>
<h2>Coppie binazionali tra norme europee ed esperienze nazionali</h2>
<p>La <strong>Commissione europea</strong> ha recentemente puntato i riflettori sul tema, <strong>esortando ufficialmente i Paesi membri a consentire l’ingresso nell’area Schenghen </strong>dei partner di cittadini europei non sposati senza ulteriori ritardi. Nonostante questo invito risalga ai primi giorni di agosto, attualmente solo undici Paesi hanno agito in tal senso.</p>
<p>Le prime nazioni ad aggiornare le procedure d’ingresso sono state <strong>Danimarca</strong>, <strong>Norvegia</strong> e <strong>Austria</strong>. Al momento anche<strong> Islanda</strong>, <strong>Olanda</strong>, <strong>Svizzera</strong>, <strong>Finlandia</strong>, <strong>Repubblica Ceca</strong>, <strong>Germania</strong>, <strong>Francia</strong> e <a href="https://www.osservatoriodiritti.it/tag/spagna/"><strong>Spagna</strong> </a>hanno inserito delle norme che facilitano e consentono l’ingresso dei partner non sposati a determinate condizioni e previo <strong>test Covid-19 negativo</strong>.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">We encourage all EU countries to allow the entry of unmarried partners of EU citizens and residents into the EU without a delay.<a href="https://twitter.com/hashtag/LoveIsNotTourism?src=hash&amp;ref_src=twsrc%5Etfw">#LoveIsNotTourism</a> <a href="https://twitter.com/hashtag/LoveIsEssential?src=hash&amp;ref_src=twsrc%5Etfw">#LoveIsEssential</a> <a href="https://t.co/K462WDIiaj">pic.twitter.com/K462WDIiaj</a></p>
<p>— European Commission 🇪🇺 (@EU_Commission) <a href="https://twitter.com/EU_Commission/status/1291685856454086660?ref_src=twsrc%5Etfw">August 7, 2020</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Leggi anche:<br />
<strong>• </strong><a href="https://www.osservatoriodiritti.it/2017/12/05/violenza-psicologica-donne-mostra-dal-tunnel/">Violenza psicologica sulle donne: l’altalena emotiva in una mostra</a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2018/04/16/diritti-umani-elenco-onu-definizione-storia-diritto-internazionale-dichiarazione-universale/">Diritti umani: storia e convenzioni Onu dalla Dichiarazione universale a oggi</a></h3>
<figure id="attachment_28272" aria-describedby="caption-attachment-28272" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/coppie-binazionali.jpg"><img loading="lazy" class="wp-image-28272 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/coppie-binazionali.jpg" alt="coppie binazionali dpcm" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/coppie-binazionali.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/coppie-binazionali-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-28272" class="wp-caption-text">Paesi in cui, rispettivamente, è consentita, è permessa con restrizioni e non è ammessa l&#8217;entrata a membri di coppie binazionali non sposate (nello schema l&#8217;Italia non è aggiornata all&#8217;ultimo Dpcm)</figcaption></figure>
<h2>Italia: il Dpcm dà speranza alle coppie binazionali</h2>
<p>Per quanto riguarda l’Italia, dopo mesi di stallo negli ultimi giorni si è aperto qualche spiraglio di luce. «<strong>Abbiamo probabilmente trovato una soluzione</strong> alla richiesta di ricongiungimento delle coppie binazionali. E spero che dentro al prossimo Dpcm possa arrivare una risposta positiva a questa richiesta, legittima, che arriva da tante coppie che vivono il prezzo di una divisione da molto tempo». Lo ha dichiarato il ministro della Salute, <strong>Roberto Speranza</strong>, in occasione dell’informativa al Senato sull’attuazione delle misure anti-Covid.</p>
<p><strong>Il nuovo Dpcm</strong>, in vigore da lunedì 7 settembre, <strong>recepisce integralmente le misure e le prescrizioni</strong> contenute dell’ordinanza del ministro della Salute Speranza, emanata lo scorso agosto, sia per quanto riguarda i rientri sia per i divieti di ingresso dagli Stati ancora considerati a rischio.</p>
<p>Questa volta, però, <strong>è stata inserita una deroga</strong> proprio per consentire alle coppie internazionali rimaste finora separate di ricongiungersi. Da questo momento, infatti, chi si trova all’estero potrà fare ingresso in Italia per raggiungere «la persona con cui ha una stabile relazione affettiva, anche se non convivente».</p>
<p>Il problema era stato inserito come ordine del giorno, che vede come primo firmatario l’onorevole <strong>Mario Perantoni, </strong>durante l’assemblea per l’esame del provvedimento sulla proroga dello stato di emergenza. Con esso la Camera impegna il Governo a «valutare l&#8217;opportunità di adottare <strong>provvedimenti che favoriscano la possibilità di ricongiungimento familiare tra le coppie non sposate di diversa nazionalità</strong>, in cui uno dei partner non sia residente e provenga da uno Stato in cui vige il divieto di ingresso nel territorio italiano, fermi restando l&#8217;obbligo di sorveglianza sanitaria e di isolamento fiduciario e gli altri obblighi e limitazioni vigenti, nonché prevedendo che il cittadino non comunitario attesti l&#8217;esistenza e la stabilità della relazione, oltre alla negatività al Covid-19».</p>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<!-- AI CONTENT END 1 -->
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F09%2F08%2Fcoppie-binazionali-dpcm-decreto-speranza-italia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Coppie binazionali separate da Covid-19 e burocrazia @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F09%2F08%2Fcoppie-binazionali-dpcm-decreto-speranza-italia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F09%2F08%2Fcoppie-binazionali-dpcm-decreto-speranza-italia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F09%2F08%2Fcoppie-binazionali-dpcm-decreto-speranza-italia%2F&title=Coppie binazionali separate da Covid-19 e burocrazia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Coppie binazionali separate da Covid-19 e burocrazia %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F09%2F08%2Fcoppie-binazionali-dpcm-decreto-speranza-italia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F09%2F08%2Fcoppie-binazionali-dpcm-decreto-speranza-italia%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/COPPIE-BINAZIONALI-3.jpg&description=Coppie binazionali separate da Covid-19 e burocrazia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e997bba4a4bdb1f4b6bdbab5aebdbbbab5b8bdf4a7b1a4b5a6b5a0b1f4b0b5f497bba2bdb0f9e5edf4b1f4b6a1a6bbb7a6b5aebdb5f2b6bbb0ade9bca0a0a4a7f1e795f1e692f1e692a3a3a3fabba7a7b1a6a2b5a0bba6bdbbb0bda6bda0a0bdfabda0f1e692e6e4e6e4f1e692e4edf1e692e4ecf1e692b7bba4a4bdb1f9b6bdbab5aebdbbbab5b8bdf9b0a4b7b9f9b0b1b7a6b1a0bbf9a7a4b1a6b5baaeb5f9bda0b5b8bdb5f1e692" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2020/09/07/villa-sikania-siculiana-agrigento-migranti-centro-accoglienza/" rel="prev">Villa Sikania: migranti &#8220;detenuti&#8221; da un mese nel centro di accoglienza</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_769767873_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_769767873_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_769767873_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_769767873_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-28243 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-68"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></span></div>			<a  alt="villa sikania" title="Villa Sikania: migranti &#8220;detenuti&#8221; da un mese nel centro di accoglienza" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/villa-sikania-2-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/09/villa-sikania-2-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/09/07/villa-sikania-siculiana-agrigento-migranti-centro-accoglienza/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/09/07/villa-sikania-siculiana-agrigento-migranti-centro-accoglienza/" title="Villa Sikania: migranti &#8220;detenuti&#8221; da un mese nel centro di accoglienza">
			<span class="post-title">
				Villa Sikania: migranti &#8220;detenuti&#8221; da un mese nel centro di accoglienza			</span>
	</a>
	</p></div>
</div >
<div  class="post-28021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-29">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-29"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></span></div>			<a  alt="kazakistan coronavirus" title="Kazakistan: il coronavirus è il nuovo strumento di repressione sociale" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/kazakistan-coronavirus-1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/kazakistan-coronavirus-1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/08/18/kazakistan-coronavirus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/08/18/kazakistan-coronavirus/" title="Kazakistan: il coronavirus è il nuovo strumento di repressione sociale">
			<span class="post-title">
				Kazakistan: il coronavirus è il nuovo strumento di repressione sociale			</span>
	</a>
	</p></div>
</div >
<div  class="post-27997 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-80">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-80"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></span></div>			<a  alt="bolsonaro brasile" title="Bolsonaro: presidente Brasile alla sbarra per gestione crisi coronavirus" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/" title="Bolsonaro: presidente Brasile alla sbarra per gestione crisi coronavirus">
			<span class="post-title">
				Bolsonaro: presidente Brasile alla sbarra per gestione crisi coronavirus			</span>
	</a>
	</p></div>
</div >
<div  class="post-27653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-72">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-72"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></span></div>			<a  alt="gruppi armati colombiani" title="Gruppi armati colombiani fuori controllo durante il coronavirus" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/32317009638_45dde216a8_k-FILEminimizer-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/32317009638_45dde216a8_k-FILEminimizer-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/08/06/gruppi-armati-colombiani/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/08/06/gruppi-armati-colombiani/" title="Gruppi armati colombiani fuori controllo durante il coronavirus">
			<span class="post-title">
				Gruppi armati colombiani fuori controllo durante il coronavirus			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1309640529 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[28264],"ignore_sticky_posts":1,"category__in":[29,30,23],"tag__in":[2583,91],"remove_duplicates_ids":"28264","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"28264","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9804dd5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1309640529"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1309640529" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_769767873_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_769767873_2">
			<script>var bs_deferred_loading_bsd_relatedposts_769767873_2 = '{"query":{"paginate":"next_prev","count":4,"author":54,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"331c65f"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-28264" class="comments-template">
	
		<div id="comments" class="comments-wrap">

							<div class="section-heading sh-t2 sh-s1"><span
							class="h-text">2 Commenti</span></div>
			
			<ol class="comment-list">
				<li id="comment-10970" class="comment even thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/47e98e6eb7f6931c4d9f2688d5e74503?s=60&d=mm&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">PAOLO ALBONETTI <span
						class="says">dice</span></cite>
			<time class="comment-published" datetime="2020-09-08T13:33:28+02:00" title="martedì, Settembre 8, 2020, 1:33 pm" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 53 minuti fa			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>Buongiorno,<br />
quindi dalle nuove norme non è previsto che ci si possa vedere solo per pochi giorni?<br />
Tra quarantena e controlli Covid non sono previsti credo incontri di pochi giorni.<br />
E&#8217; questa la realtà?<br />
Non sempre ci si può vedere per lungo tempo.<br />
Grazie</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-10970' data-commentid="10970" data-postid="28264" data-belowelement="comment-10970" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |'><i class="fa fa-reply"></i> rispondere</a>		</div><!-- .comment-footer -->

	</div>

<ol class="children">
<li id="comment-10971" class="comment byuser comment-author-redazione odd alt depth-2 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person"><a href='https://www.osservatoriodiritti.it' rel='external nofollow ugc' class='url'>Redazione</a> <span
						class="says">dice</span></cite>
			<time class="comment-published" datetime="2020-09-08T14:24:57+02:00" title="martedì, Settembre 8, 2020, 2:24 pm" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 2 ore fa			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>Gentile Paolo, l&#8217;applicazione del decreto non è ancora chiara in tutti i suoi punti. Le consigliamo di monitorare la situazione per capire come saranno applicate le nuove regole. Buona fortuna!</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-10971' data-commentid="10971" data-postid="28264" data-belowelement="comment-10971" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Rispondi a 1 |'><i class="fa fa-reply"></i> rispondere</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment --></ol><!-- .children -->
</li><!-- .comment -->			</ol><!-- .comment-list -->

			
		</div><!-- .comments-wrap-->

	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='28264' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-28264 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-29">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/09/08/coppie-binazionali-dpcm-decreto-speranza-italia/" class="post-title post-url">
			Coppie binazionali separate da Covid-19 e burocrazia		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/irene-masala/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Irene Masala					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-08T06:00:29+02:00">8 Settembre 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-28243 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-68">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/09/07/villa-sikania-siculiana-agrigento-migranti-centro-accoglienza/" class="post-title post-url">
			Villa Sikania: migranti &#8220;detenuti&#8221; da un mese nel centro&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/redazione/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Redazione					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-07T06:00:15+02:00">7 Settembre 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-28222 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-130">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/09/04/femminicidio-in-italia-oggi-2020-statistiche-reato/" class="post-title post-url">
			Femminicidio: il lockdown triplica gli omicidi di donne		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/giorgio-beretta/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Giorgio Beretta					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-04T06:00:01+02:00">4 Settembre 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-28189 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-82">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/09/03/anbessa-film/" class="post-title post-url">
			Anbessa: lo sviluppo incontrollato di Addis Abeba in un film		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/aurora-tamigio/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Aurora Tamigio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-03T07:21:22+02:00">3 Settembre 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-28172 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-23">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/09/02/mauritania-schiavitu-schiavi-neri-in-africa-oggi/" class="post-title post-url">
			Mauritania, la schiavitù abbatte la vita di decine di migliaia di&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/graziano-masperi/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Graziano Masperi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-02T07:40:15+02:00">2 Settembre 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1728010120 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"11422,27444,26901,22208,20588","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1728010120"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1728010120" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 192</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-1894" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1894"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821">Privacy Policy</a></li>
<li id="menu-item-1893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1893"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2020, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0' id='ful-front-js-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/a917cc1c7007a84e6981333e9f649f5a.js?ver=5.5.1' id='bs-booster-js'></script>

</body>
</html>