	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":771507,"cookiePolicyId":8078821, "banner":{ "position":"bottom" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bolsonaro: Brasile, presidente denunciato all&#039;Aja per gestione coronavirus</title>
	<meta name="description" content="Il presidente del Brasile Bolsonaro è stato denunciato per crimini contro l&#039;umanità e genocidio per come sta affrontando il Covid. E non è la prima volta" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bolsonaro: Brasile, presidente denunciato all&#039;Aja per gestione coronavirus" />
	<meta property="og:description" content="Il presidente del Brasile Bolsonaro è stato denunciato per crimini contro l&#039;umanità e genocidio per come sta affrontando il Covid. E non è la prima volta" />
	<meta property="og:url" content="https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/" />
	<meta property="og:site_name" content="Osservatorio Diritti" />
	<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
	<meta property="article:published_time" content="2020-08-13T04:00:51+00:00" />
	<meta property="article:modified_time" content="2020-08-01T19:00:12+00:00" />
	<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="430" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@OsservaDiritti" />
	<meta name="twitter:site" content="@OsservaDiritti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoriodiritti.it/#organization","name":"Osservatorio Diritti","url":"https://www.osservatoriodiritti.it/","sameAs":["https://www.facebook.com/OsservatorioDiritti","https://www.youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw","https://twitter.com/OsservaDiritti"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#logo","inLanguage":"it-IT","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/DEFINITIVO-LOGO-2-333px.png","width":333,"height":98,"caption":"Osservatorio Diritti"},"image":{"@id":"https://www.osservatoriodiritti.it/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoriodiritti.it/#website","url":"https://www.osservatoriodiritti.it/","name":"Osservatorio Diritti","description":"L'informazione indipendente sui diritti umani","publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.osservatoriodiritti.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/#primaryimage","inLanguage":"it-IT","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile.jpg","width":750,"height":430,"caption":"bolsonaro brasile"},{"@type":"WebPage","@id":"https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/#webpage","url":"https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/","name":"Bolsonaro: Brasile, presidente denunciato all'Aja per gestione coronavirus","isPartOf":{"@id":"https://www.osservatoriodiritti.it/#website"},"primaryImageOfPage":{"@id":"https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/#primaryimage"},"datePublished":"2020-08-13T04:00:51+00:00","dateModified":"2020-08-01T19:00:12+00:00","description":"Il presidente del Brasile Bolsonaro \u00e8 stato denunciato per crimini contro l'umanit\u00e0 e genocidio per come sta affrontando il Covid. E non \u00e8 la prima volta","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/"]}]},{"@type":"Article","@id":"https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/#article","isPartOf":{"@id":"https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/#webpage"},"author":{"@id":"https://www.osservatoriodiritti.it/#/schema/person/c5aecc5b2606b91d2c37487a17dc3e7f"},"headline":"Bolsonaro: presidente Brasile alla sbarra per gestione crisi coronavirus","datePublished":"2020-08-13T04:00:51+00:00","dateModified":"2020-08-01T19:00:12+00:00","mainEntityOfPage":{"@id":"https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"image":{"@id":"https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/#primaryimage"},"keywords":"America Latina,Brasile,coronavirus,Corte penale internazionale,in primo piano,Jair Bolsonaro","articleSection":"DIFENSORI DEI DIRITTI,DIRITTI UMANI,Giustizia,Gruppi e movimenti sociali,Organizzazioni internazionali,Salute","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/#respond"]}]},{"@type":["Person"],"@id":"https://www.osservatoriodiritti.it/#/schema/person/c5aecc5b2606b91d2c37487a17dc3e7f","name":"Luigi Spera","image":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/087eb2a2d64ec98275368407465765f8?s=96&d=mm&r=g","caption":"Luigi Spera"},"description":"Giornalista professionista. Classe 1982, giornalista professionista, lavora come freelance. Dopo un lungo periodo come cronista di nera e giudiziaria in Campania avviato nel 2002, dal 2012 si dedica al racconto dei conflitti in varie aree di crisi del mondo, prediligendo la forma del reportage (testo, video e fotografico). Realizza lavori tra Afghanistan, Medio Oriente, Bosnia, Kosovo e Brasile. Dal 2010 rivolge grande attenzione alla storia, politica e societ\u00e0 del Brasile. Concentra gli studi sulle favelas, sul crimine organizzato e sulle politiche di pubblica sicurezza, soprattutto della citt\u00e0 di Rio de Janeiro."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/amp/" /><meta name="generator" content="AMP for WP 1.0.61.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Bolsonaro: presidente Brasile alla sbarra per gestione crisi coronavirus Feed dei commenti" href="https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.osservatoriodiritti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.osservatoriodiritti.it/wp-json/wp/v2/posts/27997" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=27997' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F08%2F13%2Fbolsonaro-brasile-coronavirus-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F08%2F13%2Fbolsonaro-brasile-coronavirus-covid%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93068549-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Bolsonaro: presidente Brasile alla sbarra per gestione crisi coronavirus",
    "description": "Negazionismo, disprezzo per la vita, negligenza: Jair Bolsonaro dovr\u00e0 rispondere di gravi accuse legate alla gestione della pandemia di coronavirus in Brasile. Nell'ultima denuncia, presentata alla Corte penale internazionale dell'Aja dai professionisti della sanit\u00e0, \u00e8 accusato di crimini contro l'umanit\u00e0 e genocidio. Ma a suo carico ci sono gi\u00e0 altre denunce pendenti",
    "datePublished": "2020-08-13",
    "dateModified": "2020-08-01",
    "author": {
        "@type": "Person",
        "@id": "#person-LuigiSpera",
        "name": "Luigi Spera"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2020\/08\/bolsonaro-brasile.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2020\/08\/13\/bolsonaro-brasile-coronavirus-covid\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/03cb337b70c8a1bbc06f401d595c160a.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1596307768' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/a5aa08588e6044b04c98a362eeae2f6f.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body class="post-template-default single single-post postid-27997 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-cat-74 single-cat-23 single-prim-cat-80 single-cat-80 single-cat-77 single-cat-79 single-cat-24  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw/featured" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Iscriviti </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Follower </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">14 Agosto 2020</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-27997" class="post-27997 post type-post status-publish format-standard has-post-thumbnail  category-difensori-dei-diritti category-diritti-umani category-giustizia category-gruppi-movimenti-sociali category-organizzazioni-internazionali category-salute tag-america-latina tag-brasile tag-coronavirus tag-corte-penale-internazionale tag-in-primo-piano tag-jair-bolsonaro single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile-750x430.jpg" alt="bolsonaro brasile">											</a>
																						<span
													class="image-credit">Jair Bolsonaro, presidente del Brasile - Foto: Jeso Carneiro (via <a href="https://www.flickr.com/photos/125816678@N05/33350533988/in/photolist-SP5cQG-2bo5EDy-YapHMH-2djKXtX-2c2VL4Z-2iCaNUA-2by3gw2-28MXoNq-PqbykE-MNaZwr-2btKDn5-2by3gvv-2asvoLf-MNaY6v-2btKDCq-2aaw6YD-2btJxcm-2btJELE-Yqfijo-2cu5akg-S9iEpk-TLzjbQ-2fUScuX-28MXn79-2fUSbvx-S9iDpe-2aaw6Br-S9iE6V-2asv8rC-2by3guZ-2btKEJ3-2by3gyr-2hq5oXm-2hq2zD3-MNb43K-Pqby6w-28MXmSw-2hq4un5-2hq4u8x-MNce6t-2hq2zXV-2hq2AKG-MNbYFg-2aaw7ei-2hq4uX8-2hq5rSu-9D6BQs-2hq5rqT-MNbe84-2gkYsDT" target="_blank" rel="noopener">Flickr</a>)</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-80"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></span><span class="term-badge term-74"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a></span><span class="term-badge term-23"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a></span><span class="term-badge term-77"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></span><span class="term-badge term-79"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></span><span class="term-badge term-24"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Bolsonaro: presidente Brasile alla sbarra per gestione crisi coronavirus</span>
											</h1>
											<h2 class="post-subtitle">Negazionismo, disprezzo per la vita, negligenza: Jair Bolsonaro dovrà rispondere di gravi accuse legate alla gestione della pandemia di coronavirus in Brasile. Nell'ultima denuncia, presentata alla Corte penale internazionale dell'Aja dai professionisti della sanità, è accusato di crimini contro l'umanità e genocidio. Ma a suo carico ci sono già altre denunce pendenti</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/luigi-spera/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2017/07/luigi_spera_300.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Luigi Spera</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-08-13T06:00:51+02:00"><b>13 Agosto 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F08%2F13%2Fbolsonaro-brasile-coronavirus-covid%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Bolsonaro%3A+presidente+Brasile+alla+sbarra+per+gestione+crisi+coronavirus @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F08%2F13%2Fbolsonaro-brasile-coronavirus-covid%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F08%2F13%2Fbolsonaro-brasile-coronavirus-covid%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F08%2F13%2Fbolsonaro-brasile-coronavirus-covid%2F&title=Bolsonaro%3A+presidente+Brasile+alla+sbarra+per+gestione+crisi+coronavirus" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Bolsonaro%3A+presidente+Brasile+alla+sbarra+per+gestione+crisi+coronavirus %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F08%2F13%2Fbolsonaro-brasile-coronavirus-covid%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F08%2F13%2Fbolsonaro-brasile-coronavirus-covid%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile.jpg&description=Bolsonaro%3A+presidente+Brasile+alla+sbarra+per+gestione+crisi+coronavirus" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552a07041b0706091a074d5b2943181a0d1b010c0d061c0d432a1a091b01040d4309040409431b0a091a1a0943180d1a430f0d1b1c0107060d430b1a011b01430b071a0706091e011a1d1b4e0a070c1155001c1c181b4d5b294d5a2e4d5a2e1f1f1f46071b1b0d1a1e091c071a01070c011a011c1c0146011c4d5a2e5a585a584d5a2e58504d5a2e595b4d5a2e0a07041b0706091a07450a1a091b01040d450b071a0706091e011a1d1b450b071e010c4d5a2e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-8 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p><strong>Negazionismo, abbandono e disprezzo per la vita umana: </strong>sono questi i pilastri su cui il presidente del <a href="https://www.osservatoriodiritti.it/tag/brasile/">Brasile</a>, <a href="https://www.osservatoriodiritti.it/tag/jair-bolsonaro/"><strong>Jair Bolsonaro</strong></a>, avrebbe poggiato le sue politiche sanitarie ritenute negligenti di fronte all’avanzata del <a href="https://www.osservatoriodiritti.it/tag/coronavirus/">coronavirus</a> e che hanno generato le conseguenze disastrose stigmatizzate da mesi a livello internazionale. E sono questi gli elementi che compongono l’ossatura dell’ultima denuncia per <a href="https://www.osservatoriodiritti.it/tag/crimini-contro-lumanita/"><strong>crimini contro l&#8217;umanità</strong></a> e <a href="https://www.osservatoriodiritti.it/tag/genocidio/"><strong>genocidio</strong></a> presentata alla <a href="https://www.osservatoriodiritti.it/tag/corte-penale-internazionale/"><strong>Corte penale internazionale </strong></a>(Icc) contro il presidente brasiliano.</p>
<p>La denuncia, indirizzata al procuratore generale della Corte con sede all’Aia, nei Paesi Bassi, Fatou Bensouda, è stata presentata da un consorzio di organizzazioni che insieme rappresentano oltre un milione di <strong>professionisti della sanità</strong>.</p>
<p>Bolsonaro <strong>è già oggetto di altre quattro denunce</strong> presso la stessa Corte. Tre di queste sono relative al suo ruolo e alla controversa posizione assunta nel corso della crisi sanitaria causata dal nuovo coronavirus.</p>
<h2>Bolsonaro accusato di azioni irresponsabili in Brasile</h2>
<p>Il consorzio che ha presentato la denuncia, guidato dal <strong>sindacato Unisaude</strong>, afferma che Bolsonaro mette a rischio gli operatori sanitari e l&#8217;intera popolazione «adottando <strong>azioni negligenti e irresponsabili</strong>»; difendendo l’uso di <strong>idrossiclorochina</strong>, un «farmaco senza efficacia dimostrata contro la malattia»; promuovendo «<strong>agglomerazioni </strong>alle quali prende parte di solito senza utilizzare la mascherina protettiva».</p>
<p>Inoltre, sottolineano come il Brasile sia <strong>senza un ministro della Salute</strong> da molti mesi. Nel documento di 64 pagine inviato all’Aja, i professionisti hanno anche messo in evidenza la posizione di «<strong>disprezzo, abbandono e negazionismo</strong>» del presidente, che ha avuto «conseguenze disastrose» sulla diffusione del virus e dello «strangolamento totale dei servizi sanitari».</p>
<p>«Il governo di Bolsonaro dovrebbe essere accusato per la sua azione insensibile di fronte alla pandemia e rispetto al <strong>rifiuto di proteggere gli operatori sanitari e la popolazione</strong> brasiliana, che ha giurato di difendere quando si è insediato alla presidenza», ha detto il segretario di Unisaude America, <strong>Marcio Monzane</strong>.</p>
<p>«Dall&#8217;inizio della pandemia, Bolsonaro ha negato la gravità della situazione, un fatto che, insieme alla politica ambientale, ha deteriorato l&#8217;immagine del Brasile sulla scena internazionale. In diverse occasioni, il presidente si è dichiarato contrario alle misure di isolamento sociale e ha persino <strong>affermato che restare a casa fosse una cosa da codardi</strong>».</p>
<div class='code-block code-block-9 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-10 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<p>Il presidente, afferma chi ha deciso di rivolgersi alla magistratura, «<strong>ha promosso l&#8217;agglomerazione</strong> partecipando a eventi pubblici, accogliendo i sostenitori e circolando in esercizi commerciali. Inoltre, nel corso della conferenza stampa in cui ha ufficializzato alla stampa che gli era stato diagnosticato il Covid-19, ha tolto la mascherina e, la scorsa settimana, dopo essere nuovamente risultato positivo al coronavirus, ha guidato la sua moto per le strade di Brasilia, fermandosi a parlare con alcuni operai, senza indossare protezioni».</p>
<h3>Leggi anche:<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2020/02/14/venezuela-notizie-crisi-situazione/">Venezuela: la crisi spinge 2 milioni di persone in Colombia</a><br />
<strong>• </strong><a href="https://www.osservatoriodiritti.it/2019/05/14/rio-de-janeiro-favelas-brasile-pericolosa-popolazione/">Terrore a Rio de Janeiro: la polizia uccide nelle favelas</a></h3>
<figure id="attachment_28002" aria-describedby="caption-attachment-28002" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile-1.jpg"><img loading="lazy" class="wp-image-28002 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile-1.jpg" alt="bolsonaro brasile news" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile-1-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-28002" class="wp-caption-text">Corte penale internazionale dell&#8217;Aja &#8211; UN Photo/Rick Bajornas (via <a href="https://www.flickr.com/photos/un_photo/26191581924/in/photolist-FUsGNG-YuZCGQ-PHAWzh-Pbz7eT-PjiL6n-PpaEyM-P8K4g6-PjiKgg-Pg9sQY-P9dS8t-P8K2TX-P6zUd7-Pja6oi-PjgLAL-PfZPtj-Pja63D-PfZPzG-P9dQZg-P9dPLp-PjiMRM-PiQ1BH-PfEBTJ-P6JwMo-P6zV3o-Pg9rr5-P95cz2-P6zV33-P8K5MH-P95cYP-P6zUNf-P159um-P6zU4u-PfEMZW-PcktC6-PfZPHN-P8K59D-Pja5XZ-Pg9sif-PwN7Be-P8K4YZ-P95Cnj-P9dSS4-P6fPxo-Pja6Fn-P6fQ93-PiPSHM-aRWYPD-f7hgeB-P8K3h2-PcktRH" target="_blank" rel="noopener noreferrer">Flickr</a>)</figcaption></figure>
<h2>Bolsonaro: dal coronovirus come «influenzuccia» alla campagna «Il Brasile non può fermarsi»</h2>
<p>Quella dei professionisti della sanità è solo l’ultima in ordine di tempo delle denunce contro Bolsonaro alla Corte penale internazionale. L’ufficio del procuratore <strong>Fatou Bensouda</strong> ha già avviato l’<strong>analisi preliminare della denuncia</strong> presentata dal <strong>Partito democratico laburista</strong> (Pdt).</p>
<p>In particolare, il partito <a href="https://www.metropoles.com/brasil/politica-brasil/coronavirus-pdt-denuncia-bolsonaro-no-tribunal-penal-internacional" target="_blank" rel="noopener noreferrer">ha evidenziato</a> la <strong>negligenza di Bolsonaro</strong> nell’aver apertamente contraddetto e ostacolato l’adozione di misure in linea con le raccomandazioni globali per ridurre la velocità del contagio di Covid-19 tra i brasiliani, il che avrebbe portato il Brasile alla drammatica situazione in termini di contagi e di morte».</p>
<p>Per il Pdt la condotta del presidente rientrerebbe nella definizione di <strong>crimine contro l’umanità</strong>. «Non vi è alcun dubbio che gli irresponsabili discorsi del presidente della Repubblica in merito al coronavirus abbiano influenzato il comportamento dei cittadini, favorendo il mancato rispetto delle misure necessarie per combattere il Covid-19», afferma il documento presentato dal partito.</p>
<h3 style="text-align: center;"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer">Iscriviti alla newsletter di Osservatorio Diritti</a><br />
<a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-20854 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg" alt="osservatorio diritti newsletter" width="750" height="152" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1-300x61.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></h3>
<p>Inoltre sono state evidenziati i <strong>comportamenti contrari alle indicazioni sanitarie</strong>, come la ripetuta partecipazione di Bolsonaro a manifestazioni e proteste pubbliche, che hanno causato grande concentrazione di persone. Tra le accuse figura anche la decisione annunciata dal ministero della Salute di <strong>non adottare la politica dei test di massa</strong> per rilevare le persone infette, come raccomandato dell&#8217;Organizzazione mondiale della sanità (Oms).</p>
<p>Tra le prove presentate alla Corte ci sono le frasi divenute famose del presidente, come la classificazione della pandemia come una «<strong>influenzuccia</strong>» o l’adozione da parte del governo della <strong>campagna pubblicitaria </strong>«<strong>Il Brasile non può fermarsi</strong>», che criticava l’adozione di misure di distanziamento sociale, ritirata per ordine della Corte suprema e della magistratura ordinaria.</p>
<h3>Leggi anche:<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/11/26/bolivia-news-morales-presidente-la-paz/">Bolivia: dall’addio del presidente Morales già 27 i morti per le strade</a><br />
<strong>• </strong><a href="https://www.osservatoriodiritti.it/2018/08/01/diritto-umanitario-e-diritti-umani-diritto-internazionale/">Diritto umanitario di guerra e diritti umani: ecco come possono convivere</a></h3>
<figure id="attachment_28003" aria-describedby="caption-attachment-28003" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile-2.jpg"><img loading="lazy" class="wp-image-28003 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile-2.jpg" alt="bolsonaro brasile covid" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile-2.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile-2-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-28003" class="wp-caption-text">Foto: Renato Gizzi (via <a href="https://www.flickr.com/photos/natogizzi/49718116331/in/photolist-2iKqkQg-2iFaFbG-2iBL6j1-2j5rxHj-2iYHU5Q-2iMcERJ-2iM5a1Q-2iE8LXg-2jbnHHf-2iBxV65-2j3Eayw-2iNMCWs-2izuFHa-2imcxrS-2iJtzB6-2iKYygr-2iJxWYL-2iKgtSs-2iPYkSZ-2iJxWN5-2iFZkM4-2iLfp7h-2iUbV5N-2iJxvbN-2j31Sqf-2iEbyS1-2izUGkq-2iMfqVu-2iMczv8-2iXA3LM-2iE6br5-2iFViiv-2iDFnf1-2iNRHPD-2iQCZ7h-2iNRHzq-2iNRH2m-2iF6qCB-2iGEgWw-2iHUFdT-2iFxJjq-2iLYhir-2iKi5oq-2iESHZE-2j8Qvrm-2jdUKDf-2iDRP1p-2iLporL-2iDVEkh-2iYDFoX/" target="_blank" rel="noopener noreferrer">Flickr</a>)</figcaption></figure>
<h2>Covid-19 in Brasile: magistratura contro campagna del governo</h2>
<p>In particolare il giudice della <strong>Corte suprema brasiliana</strong>, <strong>Luís Roberto Barroso</strong>, accogliendo due ricorsi presentati dal partito di opposizione Rete della sostenibilità e dalla Confederazione nazionale dei lavoratori metallurgici, aveva <strong>vietato qualsiasi nuova campagna</strong> pubblicitaria del governo federale non in linea con le raccomandazioni per combattere il coronavirus.</p>
<p>Una misura preventiva per «<strong>vietare la produzione e la circolazione</strong>, con qualsiasi mezzo, di qualsiasi <strong>campagna</strong> che predica che “<strong>Il Brasile non può fermarsi”</strong> o che suggerisca che la popolazione dovrebbe tornare alle sue piene attività, o anche che esprima che la pandemia costituisca un evento di gravità minore per la salute e la vita della popolazione e determina anche la sospensione dell&#8217;assunzione di qualsiasi campagna pubblicitaria finalizzata allo stesso scopo», <a href="https://www.conjur.com.br/2020-mar-31/liminar-barroso-proibe-campanha-brasil-nao-parar" target="_blank" rel="noopener noreferrer">scriveva</a> il giudice Barroso nelle motivazioni.</p>
<p>Con una decisione simile, il giudice del <strong>tribunale federale di Rio de Janeiro</strong> aveva accolto la richiesta della procura in cui si proibiva al governo di Bolsonaro di trasmettere con qualsiasi mezzo pezzi di propaganda della campagna &#8220;Il Brasile non può fermarsi&#8221;, chiedendo inoltre di imporre una <strong>sanzione di circa 16 mila euro</strong> al presidente Jair Bolsonaro per non aver ottemperato alla decisione giudiziaria della stessa corte in cui si stabiliva che le autorità federali si sarebbero astenute «dall&#8217;adottare qualsiasi incentivo alla non osservanza dell&#8217;isolamento sociale raccomandato dall&#8217;Organizzazione mondiale della sanità (Oms)».</p>
<h3>Leggi anche:<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2020/04/24/corte-europea-dei-diritti-delluomo-sede-strasburgo-sentenze-cose/">Corte Europea dei Diritti dell’Uomo: ignorate quattro sentenze su dieci</a><br />
<strong>• </strong><a href="https://www.osservatoriodiritti.it/2020/04/08/coronavirus-brasile/">Coronavirus in Brasile: aumentano i casi, ma Bolsonaro continua a negare</a></h3>
<figure id="attachment_28005" aria-describedby="caption-attachment-28005" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile-3-1.jpg"><img loading="lazy" class="wp-image-28005 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile-3-1.jpg" alt="bolsonaro brasile coronavirus" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile-3-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile-3-1-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-28005" class="wp-caption-text">Jair Bolsonar, presidente del Brasile &#8211; Foto: Isac Nóbrega/PR (via <a href="https://www.flickr.com/photos/palaciodoplanalto/50010732476/in/photolist-2jch5qd-2jrpmP4-RudUV2-2iBCWBu-2jcipgP-2jch4RT-2iBWsco-2j5EPG6-2jrtsUB-2ikPGJq-2jrsacd-2hq5un9-2hq4ybn-2hq5vmP-2hq2DH5-yP6K9x-2iTWx8F-2feX3eX-2jcipE4-2jrs85i-2jrs6ck-2jrtKCa-2jrtt4V-2jrwsk4-2jrtKE9-2jrv4qZ-2jroZUU-2dR2fSV-2jrv4wA-2jrwsqe-2jrp14g-2iVYS48-2cQgbm5-2jrrNH2-2jrv4xC-2iPhS8o-2hbhE1o-2cQgbYN-2iBWsp2-2baCAPE-2cQgbKw-2iBSpjt-2ha8wY1-2j91CFF-2ig2mkt-2iCjgh3-2i2Bu34-2h4qPcd-2iCBV4Y-2dR2fuF" target="_blank" rel="noopener noreferrer">Flickr</a>)</figcaption></figure>
<h2>La posizione dei giuristi sulla situazione causata dalla gestione Bolsonaro della crisi coronavirus</h2>
<p>Ad aprile Bolsonaro era stato denunciato alla Corte internazionale anche dall&#8217;<strong>Associazione brasiliana dei giuristi per la democrazia (Abjd)</strong>, sempre per crimini contro l&#8217;umanità, per aver «incoraggiato azioni che aumentano il rischio della proliferazione della Covid-19».</p>
<p>A giugno il tribunale ha avviato il processo di analisi della denuncia per un crimine contro l&#8217;umanità. Secondo il gruppo di giuristi, Bolsonaro ha avuto un «<strong>atteggiamento totalmente e assolutamente irresponsabile</strong>» nei confronti della pandemia di Covid-19, «esponendo la vita dei cittadini brasiliani a rischio attraverso azioni concrete che hanno stimolato il contagio e la proliferazione del virus».</p>
<p>«Per atto o omissione, <strong>Bolsonaro mette a rischio la vita della popolazione </strong>commettendo crimini che giustificano l&#8217;intervento della Corte penale internazionale per proteggere la vita di migliaia di persone», si legge nel testo della denuncia scritta dagli avvocati <strong>Ricardo Franco Pinto</strong> (Spagna) e <strong>Charles Kurmay</strong> (Stati Uniti).</p>
<p>Il gruppo sostiene che «<strong>l&#8217;internazionalizzazione della questione è urgente e necessaria</strong>», dal momento che la procura federale ha già chiesto all&#8217;ufficio del procuratore generale, «l&#8217;unico organo in grado di perseguire il presidente», di intervenire, ma la questione è stata archiviata «sommariamente».</p>
<p>Questo testimonierebbe una delle <strong>condizioni fondamentali</strong> perché il processo davanti alla Corte vada avanti, e cioè che il <strong>sistema giudiziario nazionale sia </strong>«<strong>incapace o non ci sia la volontà</strong>» <strong>di perseguire</strong> il presidente. «Non possiamo ammettere ciò che sta accadendo in Brasile, cioè l&#8217;impunità totale di Bolsonaro, che è il principale fattore che aumenta gradualmente la pratica di nuovi crimini», sostengono i giuristi.</p>
<h3>Leggi anche: <a href="https://www.osservatoriodiritti.it/2019/09/02/amazzonia-notizie-oggi-incendi-brucia-deforestazione/">L’Amazzonia brucia ancora: ecco cosa succede in Brasile</a></h3>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<!-- AI CONTENT END 1 -->
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/america-latina/" rel="tag">America Latina</a><a href="https://www.osservatoriodiritti.it/tag/brasile/" rel="tag">Brasile</a><a href="https://www.osservatoriodiritti.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.osservatoriodiritti.it/tag/corte-penale-internazionale/" rel="tag">Corte penale internazionale</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a><a href="https://www.osservatoriodiritti.it/tag/jair-bolsonaro/" rel="tag">Jair Bolsonaro</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F08%2F13%2Fbolsonaro-brasile-coronavirus-covid%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Bolsonaro%3A+presidente+Brasile+alla+sbarra+per+gestione+crisi+coronavirus @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F08%2F13%2Fbolsonaro-brasile-coronavirus-covid%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F08%2F13%2Fbolsonaro-brasile-coronavirus-covid%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F08%2F13%2Fbolsonaro-brasile-coronavirus-covid%2F&title=Bolsonaro%3A+presidente+Brasile+alla+sbarra+per+gestione+crisi+coronavirus" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Bolsonaro%3A+presidente+Brasile+alla+sbarra+per+gestione+crisi+coronavirus %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F08%2F13%2Fbolsonaro-brasile-coronavirus-covid%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F08%2F13%2Fbolsonaro-brasile-coronavirus-covid%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/bolsonaro-brasile.jpg&description=Bolsonaro%3A+presidente+Brasile+alla+sbarra+per+gestione+crisi+coronavirus" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#447b3731262e21273079062b28372b2a25362b6177056f343621372d20212a30216f063625372d28216f252828256f3726253636256f3421366f232137302d2b2a216f27362d372d6f272b362b2a25322d36313762262b203d792c303034376177056176026176023333336a2b373721363225302b362d2b202d362d30302d6a2d3061760276747674617602747c6176027577617602262b28372b2a25362b69263625372d282169272b362b2a25322d36313769272b322d20617602" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2020/08/11/kashmir-india/" rel="prev">Kashmir-India: un anno senza autonomia, cancellati i diritti umani</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1684793681_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_1684793681_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1684793681_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1684793681_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-27977 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-38">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-38"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></span></div>			<a  alt="kashmir india" title="Kashmir-India: un anno senza autonomia, cancellati i diritti umani" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/kashmir-india-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/08/kashmir-india-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/08/11/kashmir-india/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/08/11/kashmir-india/" title="Kashmir-India: un anno senza autonomia, cancellati i diritti umani">
			<span class="post-title">
				Kashmir-India: un anno senza autonomia, cancellati i diritti umani			</span>
	</a>
	</p></div>
</div >
<div  class="post-27653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-72">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-72"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></span></div>			<a  alt="gruppi armati colombiani" title="Gruppi armati colombiani fuori controllo durante il coronavirus" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/32317009638_45dde216a8_k-FILEminimizer-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/32317009638_45dde216a8_k-FILEminimizer-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/08/06/gruppi-armati-colombiani/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/08/06/gruppi-armati-colombiani/" title="Gruppi armati colombiani fuori controllo durante il coronavirus">
			<span class="post-title">
				Gruppi armati colombiani fuori controllo durante il coronavirus			</span>
	</a>
	</p></div>
</div >
<div  class="post-27921 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-106">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-106"><a href="https://www.osservatoriodiritti.it/dossier/studi-e-ricerche/">Studi e Ricerche</a></span></div>			<a  alt="effetto coronavirus economia" title="Effetto coronavirus: milioni di bambini colpiti da fame o costretti a sposarsi" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/effetto-coronavirus-3-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/effetto-coronavirus-3-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/07/30/effetto-coronavirus-sui-bambini/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/07/30/effetto-coronavirus-sui-bambini/" title="Effetto coronavirus: milioni di bambini colpiti da fame o costretti a sposarsi">
			<span class="post-title">
				Effetto coronavirus: milioni di bambini colpiti da fame o costretti a sposarsi			</span>
	</a>
	</p></div>
</div >
<div  class="post-27843 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></span></div>			<a  alt="attività mineraria in venezuela" title="Attività mineraria in Venezuela: la lunga mano della criminalità" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/attivita-mineraria-in-venezuela-3-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/attivita-mineraria-in-venezuela-3-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/07/29/attivita-mineraria-in-venezuela-risorse-minerarie/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/07/29/attivita-mineraria-in-venezuela-risorse-minerarie/" title="Attività mineraria in Venezuela: la lunga mano della criminalità">
			<span class="post-title">
				Attività mineraria in Venezuela: la lunga mano della criminalità			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1570415758 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[27997],"ignore_sticky_posts":1,"category__in":[74,23,80,77,79,24],"tag__in":[2240,190,2583,787,91,308],"remove_duplicates_ids":"27997","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"27997","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"327ee82"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1570415758"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1570415758" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1684793681_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1684793681_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1684793681_2 = '{"query":{"paginate":"next_prev","count":4,"author":26,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fb4d9ad"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-27997" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/13/bolsonaro-brasile-coronavirus-covid/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='27997' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-embed-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-embed"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Banche armate: cambiamo mira</span></div>	<div 			class="bs-shortcode bs-embed clearfix ">
					<div class="bs-embed-item bs-lazy-iframe-wrapper">
				<iframe title="Banche armate: è ora di cambiare mira" width="1170" height="658" src="https://www.youtube.com/embed/LFQjWOW_Vg4?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>			</div>
				</div><!-- .bs-embed -->
</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-27997 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-80">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/08/13/bolsonaro-brasile-coronavirus-covid/" class="post-title post-url">
			Bolsonaro: presidente Brasile alla sbarra per gestione crisi&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/luigi-spera/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Luigi Spera					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-13T06:00:51+02:00">13 Agosto 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-27977 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-38">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/08/11/kashmir-india/" class="post-title post-url">
			Kashmir-India: un anno senza autonomia, cancellati i diritti umani		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/maria-tavernini/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Maria Tavernini					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-11T06:00:46+02:00">11 Agosto 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-27653 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-72">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/08/06/gruppi-armati-colombiani/" class="post-title post-url">
			Gruppi armati colombiani fuori controllo durante il coronavirus		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/samuel-bregolin/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Samuel Bregolin					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-06T06:00:18+02:00">6 Agosto 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-27825 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-105">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/08/04/minerali-insanguinati-sospetti-sulloro-svizzero-comprato-negli-emirati-arabi/" class="post-title post-url">
			Minerali insanguinati: sospetti sull&#8217;oro svizzero comprato negli&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/irene-masala/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Irene Masala					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-04T06:00:52+02:00">4 Agosto 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-27744 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-83">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/07/31/harmony-for-after-war-documentario/" class="post-title post-url">
			Harmony for after war: storie di musicisti nel Rojava		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/aurora-tamigio/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Aurora Tamigio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-31T06:00:11+02:00">31 Luglio 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_411040144 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"4012,20352,13037,11578,10903","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="411040144"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="411040144" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 190</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-1894" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1894"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821">Privacy Policy</a></li>
<li id="menu-item-1893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1893"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2020, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0' id='ful-front-js-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/45fd3358ecce0aff5e8afdc148b0e751.js?ver=5.5' id='bs-booster-js'></script>

</body>
</html>