	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":771507,"cookiePolicyId":8078821, "banner":{ "position":"bottom" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Piana di Gioia Tauro: il coronavirus aumenta lo sfruttamento dei braccianti</title>
	<meta name="description" content="Caporalato, alloggiati precari, diritti negati. E da marzo l&#039;emergenza coronavirus. Ecco le ultime notizie dalla Piana di Gioia Tauro nel rapporto Medu" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.osservatoriodiritti.it/2020/07/20/piana-di-gioia-tauro-coronavirus/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Piana di Gioia Tauro: il coronavirus aumenta lo sfruttamento dei braccianti" />
	<meta property="og:description" content="Caporalato, alloggiati precari, diritti negati. E da marzo l&#039;emergenza coronavirus. Medici per i diritti umani denuncia quello che accade nella Piana di Gioia Tauro" />
	<meta property="og:url" content="https://www.osservatoriodiritti.it/2020/07/20/piana-di-gioia-tauro-coronavirus/" />
	<meta property="og:site_name" content="Osservatorio Diritti" />
	<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
	<meta property="article:published_time" content="2020-07-20T04:00:12+00:00" />
	<meta property="article:modified_time" content="2020-07-19T15:14:14+00:00" />
	<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="430" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Caporalato, alloggiati precari, diritti negati. E da marzo l&#039;emergenza coronavirus. Medici per i diritti umani denuncia quello che accade nella Piana di Gioia Tauro" />
	<meta name="twitter:creator" content="@OsservaDiritti" />
	<meta name="twitter:site" content="@OsservaDiritti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoriodiritti.it/#organization","name":"Osservatorio Diritti","url":"https://www.osservatoriodiritti.it/","sameAs":["https://www.facebook.com/OsservatorioDiritti","https://www.youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw","https://twitter.com/OsservaDiritti"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#logo","inLanguage":"it-IT","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/DEFINITIVO-LOGO-2-333px.png","width":333,"height":98,"caption":"Osservatorio Diritti"},"image":{"@id":"https://www.osservatoriodiritti.it/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoriodiritti.it/#website","url":"https://www.osservatoriodiritti.it/","name":"Osservatorio Diritti","description":"L'informazione indipendente sui diritti umani","publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.osservatoriodiritti.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/2020/07/20/piana-di-gioia-tauro-coronavirus/#primaryimage","inLanguage":"it-IT","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro.jpg","width":750,"height":430,"caption":"piana di gioia tauro"},{"@type":"WebPage","@id":"https://www.osservatoriodiritti.it/2020/07/20/piana-di-gioia-tauro-coronavirus/#webpage","url":"https://www.osservatoriodiritti.it/2020/07/20/piana-di-gioia-tauro-coronavirus/","name":"Piana di Gioia Tauro: il coronavirus aumenta lo sfruttamento dei braccianti","isPartOf":{"@id":"https://www.osservatoriodiritti.it/#website"},"primaryImageOfPage":{"@id":"https://www.osservatoriodiritti.it/2020/07/20/piana-di-gioia-tauro-coronavirus/#primaryimage"},"datePublished":"2020-07-20T04:00:12+00:00","dateModified":"2020-07-19T15:14:14+00:00","description":"Caporalato, alloggiati precari, diritti negati. E da marzo l'emergenza coronavirus. Ecco le ultime notizie dalla Piana di Gioia Tauro nel rapporto Medu","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.osservatoriodiritti.it/2020/07/20/piana-di-gioia-tauro-coronavirus/"]}]},{"@type":"Article","@id":"https://www.osservatoriodiritti.it/2020/07/20/piana-di-gioia-tauro-coronavirus/#article","isPartOf":{"@id":"https://www.osservatoriodiritti.it/2020/07/20/piana-di-gioia-tauro-coronavirus/#webpage"},"author":{"@id":"https://www.osservatoriodiritti.it/#/schema/person/9a4652b2efd38acf63859a09fd8655db"},"headline":"Piana di Gioia Tauro: il coronavirus aumenta lo sfruttamento dei braccianti","datePublished":"2020-07-20T04:00:12+00:00","dateModified":"2020-07-19T15:14:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.osservatoriodiritti.it/2020/07/20/piana-di-gioia-tauro-coronavirus/#webpage"},"publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"image":{"@id":"https://www.osservatoriodiritti.it/2020/07/20/piana-di-gioia-tauro-coronavirus/#primaryimage"},"keywords":"agricoltura,braccianti,caporalato,coronavirus,Gioia Tauro,in primo piano,Rosarno,sfruttamento lavorativo","articleSection":"DIRITTI UMANI,DOSSIER,Immigrazione,Lavoro,MIGRANTI,Studi e Ricerche","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.osservatoriodiritti.it/2020/07/20/piana-di-gioia-tauro-coronavirus/#respond"]}]},{"@type":["Person"],"@id":"https://www.osservatoriodiritti.it/#/schema/person/9a4652b2efd38acf63859a09fd8655db","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b43a65f577eb23fa645194a14b1308a2?s=96&d=mm&r=g","caption":"Redazione"},"description":"Osservatorio Diritti \u00e8 il sito indipendente specializzato in inchieste e analisi su diritti umani e difensori dei diritti in Italia e nel mondo"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.osservatoriodiritti.it/2020/07/20/piana-di-gioia-tauro-coronavirus/amp/" /><meta name="generator" content="AMP for WP 1.0.58.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Piana di Gioia Tauro: il coronavirus aumenta lo sfruttamento dei braccianti Feed dei commenti" href="https://www.osservatoriodiritti.it/2020/07/20/piana-di-gioia-tauro-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.osservatoriodiritti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=27687' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F07%2F20%2Fpiana-di-gioia-tauro-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F07%2F20%2Fpiana-di-gioia-tauro-coronavirus%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93068549-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Piana di Gioia Tauro: il coronavirus aumenta lo sfruttamento dei braccianti",
    "description": "Caporalato, alloggi precari e diritti negati: il nuovo rapporto di Medici per i diritti umani denuncia cosa accade nella Piana di Gioia Tauro, in Calabria. E come le cose siano peggiorate con l'emergenza sanitaria",
    "datePublished": "2020-07-20",
    "dateModified": "2020-07-19",
    "author": {
        "@type": "Person",
        "@id": "#person-Redazione",
        "name": "Redazione"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2020\/07\/piana-di-gioia-tauro.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2020\/07\/20\/piana-di-gioia-tauro-coronavirus\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/03cb337b70c8a1bbc06f401d595c160a.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1594821794' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/7ee5b03c61bd2bb1a7c6d5fd1b0a14dd.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body class="post-template-default single single-post postid-27687 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-cat-23 single-cat-81 single-cat-108 single-cat-26 single-prim-cat-68 single-cat-68 single-cat-106  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw/featured" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Iscriviti </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/osservatoriodiritti" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Follower </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">20 Luglio 2020</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/newsletter-imprese-e-DU-ok.jpg" alt="" width="336" height="280" /></a></div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-27687" class="post-27687 post type-post status-publish format-standard has-post-thumbnail  category-diritti-umani category-dossier category-immigrazione category-lavoro category-migranti category-studi-e-ricerche tag-agricoltura tag-braccianti tag-caporalato tag-coronavirus tag-gioia-tauro tag-in-primo-piano tag-rosarno tag-sfruttamento-lavorativo single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro-750x430.jpg" alt="piana di gioia tauro">											</a>
																						<span
													class="image-credit">Insediamento informale nella Piana di Gioia Tauro - Foto: Ilaria Zambelli</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-68"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></span><span class="term-badge term-23"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a></span><span class="term-badge term-81"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></span><span class="term-badge term-108"><a href="https://www.osservatoriodiritti.it/migranti/immigrazione/">Immigrazione</a></span><span class="term-badge term-26"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></span><span class="term-badge term-106"><a href="https://www.osservatoriodiritti.it/dossier/studi-e-ricerche/">Studi e Ricerche</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Piana di Gioia Tauro: il coronavirus aumenta lo sfruttamento dei braccianti</span>
											</h1>
											<h2 class="post-subtitle">Caporalato, alloggi precari e diritti negati: il nuovo rapporto di Medici per i diritti umani denuncia cosa accade nella Piana di Gioia Tauro, in Calabria. E come le cose siano peggiorate con l'emergenza sanitaria</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/redazione/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Redazione</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-07-20T06:00:12+02:00"><b>20 Luglio 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F07%2F20%2Fpiana-di-gioia-tauro-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Piana+di+Gioia+Tauro%3A+il+coronavirus+aumenta+lo+sfruttamento+dei+braccianti @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F07%2F20%2Fpiana-di-gioia-tauro-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F07%2F20%2Fpiana-di-gioia-tauro-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F07%2F20%2Fpiana-di-gioia-tauro-coronavirus%2F&title=Piana+di+Gioia+Tauro%3A+il+coronavirus+aumenta+lo+sfruttamento+dei+braccianti" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Piana+di+Gioia+Tauro%3A+il+coronavirus+aumenta+lo+sfruttamento+dei+braccianti %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F07%2F20%2Fpiana-di-gioia-tauro-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F07%2F20%2Fpiana-di-gioia-tauro-coronavirus%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro.jpg&description=Piana+di+Gioia+Tauro%3A+il+coronavirus+aumenta+lo+sfruttamento+dei+braccianti" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#221d515740484741561f724b434c4309464b09654b4d4b4309764357504d071163094b4e09414d504d4c43544b5057510943574f474c5643094e4d09514450575656434f474c564d0946474b0940504341414b434c564b04404d465b1f4a565652510711630710640710645555550c4d515147505443564d504b4d464b504b56564b0c4b560710641012101207106412150710641012071064524b434c430f464b0f454b4d4b430f564357504d0f414d504d4c43544b505751071064" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-8 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/newsletter-imprese-e-DU-ok.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p>Sfruttamento lavorativo, alloggiati precari, difficoltà di accesso a diritti fondamentali e cure. A cui da marzo si sono aggiunte le conseguenze dell’emergenza <a href="https://www.osservatoriodiritti.it/tag/coronavirus/">coronavirus</a>. A fotografare la condizione dei braccianti della Piana di Gioia Tauro è il rapporto annuale di <strong>Medici per i diritti umani</strong> (Medu) “<strong>La pandemia di Rosarno &#8211; Emergenza sanitaria e sfruttamento endemico</strong>”.</p>
<div class='code-block code-block-12 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<p>Per il 7° anno consecutivo, la clinica mobile di Medu ha operato in <strong>Calabria</strong>, durante la stagione di raccolta agrumicola, fornendo prima assistenza sanitaria e orientamento sull&#8217;accesso ai diritti fondamentali ai circa <strong>2 mila lavoratori</strong> che popolano gli insediamenti precari sparsi nei comuni di <strong>Rosarno</strong>, <strong>San Ferdinando</strong>, <strong>Drosi</strong> (frazione del Comune di Rizziconi) e <strong>Taurianova</strong>.</p>
<h2>Piana di Gioia Tauro: il video di Medu</h2>
<div class='code-block code-block-13 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-14 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<p><iframe src="https://www.youtube.com/embed/Mueveekcbn4" width="750" height="430" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h2>Coronavirus nella Piana di Gioia Tauro: aumenta lo sfruttamento dei braccianti</h2>
<p>Come ricorda il sociologo <strong>Marco Omizziolo</strong>, la pandemia del nuovo <strong>coronavirus</strong> non ha risparmiato le sue campagne. «Una <strong>diffusa retorica istituzionale</strong> ha elogiato i lavoratori e le lavoratrici che hanno continuato a lavorare, anche nella fase più dura dell&#8217;emergenza pandemica, per produrre, trasformare e trasportate i beni necessari al soddisfacimento dei bisogni degli italiani. Tra gli “elogiati dallo Stato” ci sono buona parte dei <strong>450 mila uomini e donne</strong>, <strong>italiani e <a href="https://www.osservatoriodiritti.it/migranti/">migranti</a></strong>, che ogni giorno sono <strong>sfruttati nelle campagne italiane</strong>, all’interno di una filiera agro-alimentare contaminata da un <strong>capitalismo predatorio</strong> che lavora, in alcuni casi, in associazione con <strong>organizzazioni mafiose</strong>, con la grande distribuzione e con spregiudicati faccendieri di diversa appartenenza professionale».</p>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/newsletter-imprese-e-DU-ok.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-3 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/newsletter-imprese-e-DU-ok.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/newsletter-imprese-e-DU-ok.jpg" alt="" width="336" height="280" /></a></div>
<p>Secondo le stime dell’<strong>Osservatorio Placido Rizzotto</strong>, sarebbero 400-430 mila i lavoratori agricoli in Italia che ogni anno sono irregolarmente impiegati, reclutati da <strong>caporali</strong> e gestiti in regime di dipendenza nell&#8217;ambito delle loro attività lavorative quotidiane. Di questi, poco più di <strong>132 mila</strong> sono impiegati in condizione di <strong>grave vulnerabilità sociale</strong> e forte sofferenza occupazionale, che causano gravi patologie e il <strong>rischio quotidiano di perdere la vita</strong> a causa di incidenti sul lavoro. Alcuni arrivano al suicidio.</p>
<h3>Leggi anche:<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2020/02/19/ceuta-melilla-muro-enclave-marocco-migranti/">Ceuta: diritti violati al confine dell’enclave spagnola in Marocco</a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2020/01/16/human-rights-watch-report-2020/">Human Rights Watch: i diritti violati nel mondo secondo il report 2020</a></h3>
<figure id="attachment_27695" aria-describedby="caption-attachment-27695" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro-1.jpg"><img class="wp-image-27695 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro-1.jpg" alt="piana di gioia tauro coronavirus" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro-1-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-27695" class="wp-caption-text">La nuova tendopoli di San Ferdinando &#8211; Foto: Ilaria Zambelli, coordinatrice progetto Terragiusta</figcaption></figure>
<h2>Senso di impunità in crescita esponenziale</h2>
<p>Inoltre, secondo le prime stime dell&#8217;Osservatorio, durante l’emergenza sanitaria si registra un <strong>aumento tra il 10% e il 20% del numero dei lavoratori sfruttati</strong>. «Un aumento – sottolinea Omizzolo &#8211; che si manifesta nella duplice direzione del peggioramento delle <strong>condizioni lavorative</strong> e dell’aumento dell’<strong>orario giornaliero</strong> di lavoro. Si consideri che, nel corso del biennio 2018-2019, il tasso di irregolarità lavorativa in agricoltura era del 39 per cento. Durante invece il periodo Covid-19, in particolare nella fase 1, stando ai primi risultati registrati, il <strong>tasso di irregolarità</strong> risulterebbe <strong>giunto al 48 per cento</strong>. Ciò significa che quasi un lavoratore su due, in agricoltura, durante la pandemia, è stato impiegato in modo irregolare».</p>
<p>A fronte di ciò, ricorda il sociologo, «si è assistito ad una <strong>crescita esponenziale del senso di impunità</strong> degli sfruttatori che impiegano lavoratori e lavoratrici in modo irregolare, in ragione della <strong>sospensione dei controlli</strong> nelle aziende agricole da parte di ispettori e forze dell&#8217;ordine, spesso invece impegnate nel controllo solo su strada nei riguardi dei cittadini rispetto alle prescrizioni anti-Covid».</p>
<h3 style="text-align: center;"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer">Iscriviti alla newsletter di Osservatorio Diritti</a><br />
<a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-20854 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg" alt="osservatorio diritti newsletter" width="750" height="152" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1-300x61.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></h3>
<div class='code-block code-block-9 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/newsletter-imprese-e-DU-ok.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-10 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/newsletter-imprese-e-DU-ok.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/newsletter-imprese-e-DU-ok.jpg" alt="" width="336" height="280" /></a></div>
<p>Ancor più drammatica, durante la fase più critica dell’epidemia, è stata la situazione dei migranti che vivono <strong>nei ghetti del Paese</strong>, «<strong>in spregio ai <a href="https://www.osservatoriodiritti.it/2018/04/16/diritti-umani-elenco-onu-definizione-storia-diritto-internazionale-dichiarazione-universale/">diritti umani</a>, del lavoro e costituzionali</strong>. D&#8217;altro canto, sono vigenti in Italia ancora i decreti sicurezza (come la legge 132/2018) che per volontà dello Stato hanno prodotto una grave <strong>emorragia di <a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">diritti</a></strong> per persone che, titolari in precedenza di un regolare titolo di soggiorno (per motivi umanitari) e collocate in un sistema di accoglienza controllabile, sono state poi costrette a disperdersi nel territorio, condannate all&#8217;emarginazione e allo sfruttamento», dice ancora Omizzolo (leggi <a href="https://www.osservatoriodiritti.it/2019/10/25/immigrazione-in-italia-dati-oggi/">Immigrazione in Italia: i decreti sicurezza aumentano gli irregolari</a>).</p>
<h3>Leggi anche:<br />
<strong>• </strong><a href="https://www.osservatoriodiritti.it/2018/06/20/rifugiati-giornata-mondiale-profughi-in-italia-nel-mondo/">Rifugiati: ecco chi sono, perché scappano e quali diritti hanno in Italia</a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2020/06/23/lavoro-domestico-coronavirus/">Lavoro domestico e coronavirus: 55 milioni di persone rischiano il posto</a></h3>
<h2>Piana di Gioia Tauro: la mappa</h2>
<p><iframe style="border: 0;" tabindex="0" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d100024.97773280705!2d15.827478157842803!3d38.423435979646584!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x13150f3d16d04bd3%3A0x7bcd456c552e328b!2sGioia%20Tauro!5e0!3m2!1sit!2sit!4v1595168035561!5m2!1sit!2sit" width="600" height="450" frameborder="0" allowfullscreen="allowfullscreen" aria-hidden="false"></iframe></p>
<h2>Piana di Gioia Tauro: niente dignità per i braccianti</h2>
<p>Il report documenta come l’accesso a condizioni di vita dignitose siano ancora un miraggio, complici le condizioni lavorative e le pratiche illecite ampiamente diffuse, a cui si aggiungono la carenza di controlli e l’assenza di efficaci misure di contrasto alle illegalità.</p>
<div class='code-block code-block-15 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<p>La gran parte delle patologie riscontrate dal team clinico di Medu rappresentano uno specchio delle <strong>pessime condizioni igienico-sanitarie</strong>, lavorative e abitative in cui è costretta a vivere la popolazione bracciantile della <strong>Piana di Gioia Tauro</strong>: emarginazione sociale, stigmatizzazione, promiscuità abitativa, carenza di elettricità e servizi igienici, mancanza di acqua potabile e riscaldamento negli insediamenti informali, condizioni lavorative disumane, alimentazione scorretta o insufficiente.</p>
<h3>Leggi anche:<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2020/06/19/giornata-mondiale-del-rifugiato-2020-20-giugno/">Giornata mondiale del rifugiato: la fuga dei migranti dall’inferno libico continua</a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2020/05/14/braccianti-agricoli-coronavirus-lavoro-immigrati-decreto-rilancio/">Braccianti agricoli: regolarizzazione primo passo contro la criminalità</a></h3>
<figure id="attachment_27696" aria-describedby="caption-attachment-27696" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro-2.jpg"><img class="wp-image-27696 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro-2.jpg" alt="piana di gioia tauro cronaca" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro-2.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro-2-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-27696" class="wp-caption-text">Campo container di Contrada Testa dell’Acqua, Rosarno &#8211; Foto: Ilaria Zambelli coordinatrice progetto Terragiusta</figcaption></figure>
<h2>I Decreti sicurezza peggiorano la situazione anche nei paesi della Piana di Gioia Tauro</h2>
<p>Inoltre, la crescente precarietà delle condizioni giuridiche in seguito all’entrata in vigore dei <strong>Decreti Sicurezza</strong> e gli effetti della <strong>pandemia</strong> da coronavirus hanno avuto un impatto peggiorativo sulle condizioni di vita, di lavoro e sulla salute fisica e mentale dei lavoratori stranieri.</p>
<p>Il 90% delle persone assistite era regolarmente soggiornante. Di queste, i due terzi erano richiedenti asilo, titolari di protezione internazionale e altri tipi di protezione e il 25% era in fase di rinnovo o conversione della protezione umanitaria. In realtà, il primo Decreto Sicurezza (ottobre 2018) ha <strong>abolito la protezione umanitaria</strong>, che negli anni passati rappresentava il titolo di soggiorno più diffuso tra i braccianti, lasciando ben poche possibilità di regolarizzazione ai molti lavoratori che, a causa delle diffuse irregolarità contrattuali subite (lavoro grigio), non possiedono i requisiti per la conversione del titolo di soggiorno in motivi di lavoro.</p>
<p>Secondo Medu, inoltre, il recente provvedimento di <strong>sanatoria</strong> troverà nella Piana di Gioia un’<strong>applicazione molto limitata</strong> a causa di numerose e rilevanti criticità.</p>
<h3>Leggi anche:<br />
<strong>• </strong><a href="https://www.osservatoriodiritti.it/2020/02/03/racconti-di-schiavitu-e-lotta-nelle-campagne-caporalato/">Racconti di schiavitù e lotta nelle campagne: il caporalato in Italia </a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/11/04/caporalato-reato-puglia-migranti-foggia/">Caporalato: in Puglia è stata l’ennesima “Cattiva stagione”</a></h3>
<figure id="attachment_27697" aria-describedby="caption-attachment-27697" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro-3.jpg"><img class="wp-image-27697 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro-3.jpg" alt="piana di gioia tauro notizie" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro-3.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro-3-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-27697" class="wp-caption-text">Insediamento informale nella Piana di Gioia Tauro &#8211; Foto: Ilaria Zambelli, coordinatrice progetto Terragiusta</figcaption></figure>
<h2>Secondo Medu manca volontà politica di cambiare</h2>
<p>Secondo l’organizzazione <strong>a mancare è la volontà politica</strong> e di una pianificazione strategica volte a incidere in modo significativo sul gravissimo fenomeno dello sfruttamento dei lavoratori stranieri in agricoltura nella Piana di Gioia Tauro.</p>
<p>«L’arrivo della pandemia che è stato un evento sanitario e sociale drammatico, avrebbe potuto rappresentare un’occasione di forte discontinuità per affrontare in modo nuovo e deciso la drammatica situazione dei braccianti. Medu torna a chiedere l’adozione di misure immediate e di lungo periodo per il contrasto dello <strong>sfruttamento bracciantile</strong>, il superamento dei <strong>ghetti</strong> e la promozione della legalità».</p>
<p>Fonte: <a href="https://www.redattoresociale.it/article/notiziario/braccianti_cosi_la_pandemia_ha_peggiorato_le_condizioni_di_vita_e_di_sfruttamento_a_rosarno" target="_blank" rel="noopener noreferrer">Redattore Sociale</a></p>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/newsletter-imprese-e-DU-ok.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<!-- AI CONTENT END 1 -->
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/agricoltura/" rel="tag">agricoltura</a><a href="https://www.osservatoriodiritti.it/tag/braccianti/" rel="tag">braccianti</a><a href="https://www.osservatoriodiritti.it/tag/caporalato/" rel="tag">caporalato</a><a href="https://www.osservatoriodiritti.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.osservatoriodiritti.it/tag/gioia-tauro/" rel="tag">Gioia Tauro</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a><a href="https://www.osservatoriodiritti.it/tag/rosarno/" rel="tag">Rosarno</a><a href="https://www.osservatoriodiritti.it/tag/sfruttamento-lavorativo/" rel="tag">sfruttamento lavorativo</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F07%2F20%2Fpiana-di-gioia-tauro-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Piana+di+Gioia+Tauro%3A+il+coronavirus+aumenta+lo+sfruttamento+dei+braccianti @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F07%2F20%2Fpiana-di-gioia-tauro-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F07%2F20%2Fpiana-di-gioia-tauro-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F07%2F20%2Fpiana-di-gioia-tauro-coronavirus%2F&title=Piana+di+Gioia+Tauro%3A+il+coronavirus+aumenta+lo+sfruttamento+dei+braccianti" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Piana+di+Gioia+Tauro%3A+il+coronavirus+aumenta+lo+sfruttamento+dei+braccianti %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F07%2F20%2Fpiana-di-gioia-tauro-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F07%2F20%2Fpiana-di-gioia-tauro-coronavirus%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/piana-di-gioia-tauro.jpg&description=Piana+di+Gioia+Tauro%3A+il+coronavirus+aumenta+lo+sfruttamento+dei+braccianti" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92ffc6cec1ce84cbc684e8c6c0c6ce84fbcedaddc08a9cee84c6c384ccc0ddc0c1ced9c6dddadc84cedac2cac1dbce84c3c084dcc9dddadbdbcec2cac1dbc084cbcac684cdddceccccc6cec1dbc689cdc0cbd692c7dbdbdfdc8a9cee8a9de98a9de9d8d8d881c0dcdccaddd9cedbc0ddc6c0cbc6ddc6dbdbc681c6db8a9de99d9f9d9f8a9de99f988a9de99d9f8a9de9dfc6cec1ce82cbc682c8c6c0c6ce82dbcedaddc082ccc0ddc0c1ced9c6dddadc8a9de9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2020/07/17/delitto-donore-pakistan/" rel="prev">Delitto d’onore: in Pakistan continua la strage delle donne</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_574985614_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_574985614_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_574985614_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_574985614_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-27568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></span></div>			<a  alt="transgender" title="Sei transgender? Nelle scuole cattoliche dell&#8217;Indiana rischi l&#8217;espulsione" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/transgender-1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/transgender-1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/07/15/transgender-scuole-cattoliche-usa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/07/15/transgender-scuole-cattoliche-usa/" title="Sei transgender? Nelle scuole cattoliche dell&#8217;Indiana rischi l&#8217;espulsione">
			<span class="post-title">
				Sei transgender? Nelle scuole cattoliche dell&#8217;Indiana rischi l&#8217;espulsione			</span>
	</a>
	</p></div>
</div >
<div  class="post-27533 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-31">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a></span></div>			<a  alt="papua occidentale" title="Papua Occidentale: Indonesia accusata di razzismo e discriminazione" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/papua-occidentale-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/07/papua-occidentale-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/07/14/papua-occidentale-indonesia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/07/14/papua-occidentale-indonesia/" title="Papua Occidentale: Indonesia accusata di razzismo e discriminazione">
			<span class="post-title">
				Papua Occidentale: Indonesia accusata di razzismo e discriminazione			</span>
	</a>
	</p></div>
</div >
<div  class="post-27240 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-31">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a></span></div>			<a  alt="myanmar" title="Myanmar: i militari approfittano del coronavirus e la repressione dilaga" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/Myanmar1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/Myanmar1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/06/26/myanmar-coronavirus-covid/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/06/26/myanmar-coronavirus-covid/" title="Myanmar: i militari approfittano del coronavirus e la repressione dilaga">
			<span class="post-title">
				Myanmar: i militari approfittano del coronavirus e la repressione dilaga			</span>
	</a>
	</p></div>
</div >
<div  class="post-27182 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-26">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-26"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></span></div>			<a  alt="lavoro domestico coronavirus" title="Lavoro domestico e coronavirus: 55 milioni di persone rischiano il posto" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/lavoro-domestico-impatto-covid-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/lavoro-domestico-impatto-covid-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/06/23/lavoro-domestico-coronavirus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/06/23/lavoro-domestico-coronavirus/" title="Lavoro domestico e coronavirus: 55 milioni di persone rischiano il posto">
			<span class="post-title">
				Lavoro domestico e coronavirus: 55 milioni di persone rischiano il posto			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_251664618 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[27687],"ignore_sticky_posts":1,"category__in":[23,81,108,26,68,106],"tag__in":[1519,2186,465,2583,683,91,691,1595],"remove_duplicates_ids":"27687","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"27687","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e4dc560"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="251664618"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="251664618" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_574985614_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_574985614_2">
			<script>var bs_deferred_loading_bsd_relatedposts_574985614_2 = '{"query":{"paginate":"next_prev","count":4,"author":6,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d12fef5"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-27687" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/20/piana-di-gioia-tauro-coronavirus/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='27687' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-27687 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-68">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/07/20/piana-di-gioia-tauro-coronavirus/" class="post-title post-url">
			Piana di Gioia Tauro: il coronavirus aumenta lo sfruttamento dei&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/redazione/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Redazione					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-20T06:00:12+02:00">20 Luglio 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-27617 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-35">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/07/17/delitto-donore-pakistan/" class="post-title post-url">
			Delitto d’onore: in Pakistan continua la strage delle donne		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/giulia-cerqueti/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Cerqueti					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-17T06:00:48+02:00">17 Luglio 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-27555 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-83">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/07/16/mrs-f-film-documentario/" class="post-title post-url">
			Mrs F, il teatro di donne nigeriane diventa documentario		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/aurora-tamigio/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Aurora Tamigio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-16T09:32:27+02:00">16 Luglio 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-27568 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-37">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/07/15/transgender-scuole-cattoliche-usa/" class="post-title post-url">
			Sei transgender? Nelle scuole cattoliche dell&#8217;Indiana rischi&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/laura-pasotti/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Laura Pasotti					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-15T06:00:55+02:00">15 Luglio 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-27533 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-31">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/07/14/papua-occidentale-indonesia/" class="post-title post-url">
			Papua Occidentale: Indonesia accusata di razzismo e discriminazione		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/daniele-bellocchio/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Daniele Bellocchio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-14T06:00:53+02:00">14 Luglio 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_105784333 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"27466,27444,27159,27114,26901,26590,26531,24220,24188,24004","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="105784333"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="105784333" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 186</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-1894" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1894"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821">Privacy Policy</a></li>
<li id="menu-item-1893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1893"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2020, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/45fd3358ecce0aff5e8afdc148b0e751.js?ver=5.4.2'></script>

</body>
</html>