	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":771507,"cookiePolicyId":8078821, "banner":{ "position":"bottom" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Razzismo Usa: il caso George Floyd a Minneapolis travolge gli Stati Uniti</title>
	<meta name="description" content="L&#039;omicidio dell&#039;uomo afroamericano da parte della polizia di Minneapolis fa emergere un sistema americano permeato di razzismo a vari livelli" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.osservatoriodiritti.it/2020/06/03/razzismo-usa-stati-uniti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Razzismo Usa: l&#039;omicidio di George Floyd travolge gli Stati Uniti" />
	<meta property="og:description" content="La morte dell&#039;uomo afroamericano per mano della polizia di Minneapolis svela un sistema americano permeato di razzismo e discriminazione a vari livelli" />
	<meta property="og:url" content="https://www.osservatoriodiritti.it/2020/06/03/razzismo-usa-stati-uniti/" />
	<meta property="og:site_name" content="Osservatorio Diritti" />
	<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
	<meta property="article:published_time" content="2020-06-03T04:00:32+00:00" />
	<meta property="article:modified_time" content="2020-06-03T14:55:57+00:00" />
	<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-1.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="430" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Razzismo Usa: l&#039;omicidio di George Floyd travolge gli Stati Uniti" />
	<meta name="twitter:description" content="La morte dell&#039;uomo afroamericano per mano della polizia di Minneapolis svela un sistema americano permeato di razzismo e discriminazione a vari livelli" />
	<meta name="twitter:creator" content="@OsservaDiritti" />
	<meta name="twitter:site" content="@OsservaDiritti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoriodiritti.it/#organization","name":"Osservatorio Diritti","url":"https://www.osservatoriodiritti.it/","sameAs":["https://www.facebook.com/OsservatorioDiritti","https://www.youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw","https://twitter.com/OsservaDiritti"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#logo","inLanguage":"it-IT","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/DEFINITIVO-LOGO-2-333px.png","width":333,"height":98,"caption":"Osservatorio Diritti"},"image":{"@id":"https://www.osservatoriodiritti.it/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoriodiritti.it/#website","url":"https://www.osservatoriodiritti.it/","name":"Osservatorio Diritti","description":"L'informazione indipendente sui diritti umani","publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.osservatoriodiritti.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/2020/06/03/razzismo-usa-stati-uniti/#primaryimage","inLanguage":"it-IT","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-1.jpg","width":750,"height":430,"caption":"razzismo usa George Floyd"},{"@type":"WebPage","@id":"https://www.osservatoriodiritti.it/2020/06/03/razzismo-usa-stati-uniti/#webpage","url":"https://www.osservatoriodiritti.it/2020/06/03/razzismo-usa-stati-uniti/","name":"Razzismo Usa: il caso George Floyd a Minneapolis travolge gli Stati Uniti","isPartOf":{"@id":"https://www.osservatoriodiritti.it/#website"},"primaryImageOfPage":{"@id":"https://www.osservatoriodiritti.it/2020/06/03/razzismo-usa-stati-uniti/#primaryimage"},"datePublished":"2020-06-03T04:00:32+00:00","dateModified":"2020-06-03T14:55:57+00:00","description":"L'omicidio dell'uomo afroamericano da parte della polizia di Minneapolis fa emergere un sistema americano permeato di razzismo a vari livelli","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.osservatoriodiritti.it/2020/06/03/razzismo-usa-stati-uniti/"]}]},{"@type":"Article","@id":"https://www.osservatoriodiritti.it/2020/06/03/razzismo-usa-stati-uniti/#article","isPartOf":{"@id":"https://www.osservatoriodiritti.it/2020/06/03/razzismo-usa-stati-uniti/#webpage"},"author":{"@id":"https://www.osservatoriodiritti.it/#/schema/person/e760d60d097c621e653f6ad872889ee7"},"headline":"Razzismo Usa: l&#8217;omicidio di George Floyd travolge gli Stati Uniti","datePublished":"2020-06-03T04:00:32+00:00","dateModified":"2020-06-03T14:55:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.osservatoriodiritti.it/2020/06/03/razzismo-usa-stati-uniti/#webpage"},"publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"image":{"@id":"https://www.osservatoriodiritti.it/2020/06/03/razzismo-usa-stati-uniti/#primaryimage"},"keywords":"coronavirus,Donald Trump,in primo piano,Michelle Bachelet,razzismo,Stati Uniti,Usa","articleSection":"Diritti civili,DIRITTI UMANI,DISCRIMINAZIONE,Minoranze","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.osservatoriodiritti.it/2020/06/03/razzismo-usa-stati-uniti/#respond"]}]},{"@type":["Person"],"@id":"https://www.osservatoriodiritti.it/#/schema/person/e760d60d097c621e653f6ad872889ee7","name":"Giulia Cerqueti","image":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8cafc81fb488412209eab10670bbd424?s=96&d=mm&r=g","caption":"Giulia Cerqueti"},"description":"Giornalista professionista. Lavora nella redazione di Famiglia Cristiana dal 2002. Collabora con varie testate e scrive principalmente di esteri, diritti umani, migrazioni, cooperazione e mondo del sociale. Ha pubblicato il libro \u201cQuesta terra \u00e8 anche mia. Agricoltura Capodarco: storie di lavoro e solidariet\u00e0\u201d (DeriveApprodi, 2018)"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.osservatoriodiritti.it/2020/06/03/razzismo-usa-stati-uniti/amp/" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Razzismo Usa: l&#8217;omicidio di George Floyd travolge gli Stati Uniti Feed dei commenti" href="https://www.osservatoriodiritti.it/2020/06/03/razzismo-usa-stati-uniti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.osservatoriodiritti.it/wp-content/plugins/all-in-one-event-calendar/cache/8660dab0_ai1ec_parsed_css.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.osservatoriodiritti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=26769' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F06%2F03%2Frazzismo-usa-stati-uniti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F06%2F03%2Frazzismo-usa-stati-uniti%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93068549-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Razzismo Usa: l'omicidio di George Floyd travolge gli Stati Uniti",
    "description": "La morte dell'uomo afroamericano causata da una violenta azione della polizia di Minneapolis svela un sistema americano permeato di razzismo e discriminazione a vari livelli. Un problema antico che ora precipita a causa della politica di Donald Trump e dalla nuova sfida del Covid-19",
    "datePublished": "2020-06-03",
    "dateModified": "2020-06-03",
    "author": {
        "@type": "Person",
        "@id": "#person-GiuliaCerqueti",
        "name": "Giulia Cerqueti"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2020\/06\/razzismo-usa-1.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2020\/06\/03\/razzismo-usa-stati-uniti\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/03cb337b70c8a1bbc06f401d595c160a.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1590270341' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/8b41cff5715f01e189cbc0b1eb8a139f.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body class="post-template-default single single-post postid-26769 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-cat-29 single-cat-23 single-prim-cat-31 single-cat-31 single-cat-38  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/Osservatorio Diritti" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">3 Giugno 2020</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-26769" class="post-26769 post type-post status-publish format-standard has-post-thumbnail  category-diritti-civili category-diritti-umani category-discriminazione category-minoranze tag-coronavirus tag-donald-trump tag-in-primo-piano tag-michelle-bachelet tag-razzismo tag-stati-uniti tag-usa single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-1.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-1-750x430.jpg" alt="razzismo usa George Floyd">											</a>
																						<span
													class="image-credit">George Floyd Memorial a Minneapolis - Foto: Lorie Shaull (via <a href="https://www.flickr.com/photos/number7cloud/49959004213/" target="_blank" rel="noopener">Flickr</a>)</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a></span><span class="term-badge term-29"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></span><span class="term-badge term-23"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a></span><span class="term-badge term-38"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Razzismo Usa: l&#8217;omicidio di George Floyd travolge gli Stati Uniti</span>
											</h1>
											<h2 class="post-subtitle">La morte dell'uomo afroamericano causata da una violenta azione della polizia di Minneapolis svela un sistema americano permeato di razzismo e discriminazione a vari livelli. Un problema antico che ora precipita a causa della politica di Donald Trump e dalla nuova sfida del Covid-19</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/giulia-cerqueti/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2018/11/giulia-cerqueti-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Giulia Cerqueti</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-06-03T06:00:32+02:00"><b>3 Giugno 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F06%2F03%2Frazzismo-usa-stati-uniti%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Razzismo+Usa%3A+l%26%238217%3Bomicidio+di+George+Floyd+travolge+gli+Stati+Uniti @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F06%2F03%2Frazzismo-usa-stati-uniti%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F06%2F03%2Frazzismo-usa-stati-uniti%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F06%2F03%2Frazzismo-usa-stati-uniti%2F&title=Razzismo+Usa%3A+l%26%238217%3Bomicidio+di+George+Floyd+travolge+gli+Stati+Uniti" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Razzismo+Usa%3A+l%26%238217%3Bomicidio+di+George+Floyd+travolge+gli+Stati+Uniti %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F06%2F03%2Frazzismo-usa-stati-uniti%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F06%2F03%2Frazzismo-usa-stati-uniti%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-1.jpg&description=Razzismo+Usa%3A+l%26%238217%3Bomicidio+di+George+Floyd+travolge+gli+Stati+Uniti" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5ba899292819b8587c3bd9b89cddba9c384cddadecddadbd0dad9dfcddbaa8785818b818c8187c38c81c3af8d879a8f8dc3ae8487918cc39c9a899e87848f8dc38f8481c3bb9c899c81c3bd86819c81ce8a878c91d5809c9c989bcddba9cddaaecddaae9f9f9fc6879b9b8d9a9e899c879a81878c819a819c9c81c6819ccddaaedad8dad8cddaaed8decddaaed8dbcddaae9a899292819b8587c59d9b89c59b9c899c81c59d86819c81cddaae" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-8 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p>Gli <strong>Stati Uniti</strong> sono attraversati da un <strong>mare di proteste</strong>, marce, sit-in in tutto il Paese e anche fuori dai confini nazionali. La miccia che ha accesso il fuoco è il terribile caso di Minneapolis: la morte di <strong>George Floyd</strong>, afroamericano di 46 anni, fermato dalla polizia la sera del 25 maggio per aver tentato di usare una banconota falsa da 20 dollari, morto dopo essere stato disteso a terra per nove minuti con il collo premuto con forza dal ginocchio di un poliziotto.</p>
<div class='code-block code-block-12 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<p>L&#8217;agente, come testimonia il video ripreso con il telefonino da una passante, non ha sollevato la gamba di fronte ai ripetuti «<em>I can</em><em>’</em><em>t breathe</em>» (<strong>non posso respirare</strong>) urlati dall’uomo. E neppure davanti alle grida della gente intorno che cercava di richiamare l’attenzione degli agenti sulla gravità della condizione dell’uomo, visibilmente in terribile sofferenza.</p>
<h2>Bachelet (Onu): «Troppi afroamericani morti per mano della polizia»</h2>
<div class='code-block code-block-13 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-14 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<p>Ancora una volta nella storia d’America si assiste a un episodio di <strong>violenza e abuso della forza </strong>da parte della polizia <strong>contro un cittadino afroamericano</strong>. A ricordare i casi degli ultimi anni è stata anche <a href="https://www.osservatoriodiritti.it/2018/09/11/michelle-bachelet-onu-biografia-commissario-diritti-umani/"><strong>Michelle Bachelet</strong>, Alto commissario Onu per i diritti umani</a>:</p>
<blockquote><p>«Sono costernata di dover aggiungere il nome di George Floyd a quelli di Breonna Taylor, Eric Garner, Michael Brown e molti altri afroamericani disarmati che sono morti nel corso degli anni per mano della polizia &#8211; così come persone quali Ahmaud Arbery e Trayvon Martin che sono stati uccisi da membri armati della cittadinanza».</p></blockquote>
<h3>Leggi anche:<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2020/03/09/pena-di-morte-usa-in-italia-nel-mondo-paesi-stati-uniti-cina/">Pena di morte: abolita in Colorado, ma nel mondo la barbarie continua</a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/12/20/chico-forti-storia-grazia-oggi-chi-e-documentario-intervista/">Chico Forti: per Thomas Salme la «svolta» può venire dall’Italia</a></h3>
<figure id="attachment_26784" aria-describedby="caption-attachment-26784" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-2.jpg"><img class="wp-image-26784 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-2.jpg" alt="razzismo usa minneapolis" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-2.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-2-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-26784" class="wp-caption-text">Minneapolis, 28 maggio 2020 &#8211; Foto: Lorie Shaull (via <a href="https://en.wikipedia.org/wiki/File:A_man_stands_on_a_burned_out_car_on_Thursday_morning_as_fires_burn_behind_him_in_the_Lake_St_area_of_Minneapolis,_Minnesota_(49945886467).jpg" target="_blank" rel="noopener noreferrer">Wikipedia</a>)</figcaption></figure>
<h2>Razzismo Usa: disarmati davanti agli agenti</h2>
<p><strong>Eric Garner, 43 anni</strong>, vendeva sigarette di contrabbando a Staten Island: nel 2014 morì <strong>soffocato da un agente</strong> che, per fermarlo, lo aveva preso per il collo. Anche Garner continuò a gridare «non posso respirare», ma <strong>rest</strong><strong>ò </strong><strong>inascoltato</strong>. Per la sua morte il poliziotto responsabile non venne incriminato.</p>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-3 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src=https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<p>Sempre nel 2014 venne ucciso <strong>il 18enne Michael Brown</strong>, a Ferguson nel Missouri, colpito dagli <strong>spari di un agente</strong>: Brown aveva appena commesso un furto, ma era senza armi.</p>
<p><strong>Breonna Taylor, 26 anni</strong>, è <strong>stata uccisa per sbaglio</strong> lo scorso 13 marzo, a Louisville, Kentucky, <strong>mentre dormiva</strong>, durante l’irruzione in casa di alcuni agenti per un’operazione contro lo spaccio di stupefacenti.</p>
<p><strong>Trayvon Martin </strong>di anni ne aveva 17 ed era incensurato: nel 2012 a Miami Gardens venne <strong>colpito per la strada</strong> da un vigilante volontario delle ronde di quartiere che lo aveva scambiato per un ladro. Il ragazzo era disarmato.</p>
<div class='code-block code-block-9 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-10 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<p>Risale allo scorso 23 febbraio la morte di <strong>Ahmaud Arbery</strong>, <strong>25enne</strong> della Georgia: era uscito per fare jogging, due cittadini bianchi lo hanno colpito sospettando che fosse stato lui a irrompere poco prima in una casa.</p>
<h3 style="text-align: center;"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer">Iscriviti alla newsletter di Osservatorio Diritti</a><br />
<a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-20854 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg" alt="osservatorio diritti newsletter" width="750" height="152" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1-300x61.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></h3>
<h2>«Radicata e pervasiva discriminazione razziale»</h2>
<p>La <strong>Bachelet</strong> ha accolto con favore l’annuncio delle autorità federali di Washington di voler condurre un’indagine sul caso. Ma, osserva, «in troppi casi nel passato queste indagini hanno fatto sì che le uccisioni venissero giustificate su basi discutibili, o indirizzate soltanto a misure amministrative. Anche il ruolo che la <strong>radicata e pervasiva <a href="https://www.osservatoriodiritti.it/discriminazione/">discriminazione</a> razziale</strong> gioca in queste morti deve essere esaminato, debitamente riconosciuto e affrontato».</p>
<p>La nazione che ha avuto un presidente afroamericano, <strong>Barack Obama</strong>, continua a fare i conti con una la <strong><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">discriminazione verso le minoranze</a></strong>.</p>
<h3>Leggi anche:<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/04/12/indiani-damerica-nativi-oggi-tribu-cultura-storia/">Indiani d’America: storie di resistenza in difesa di un’identità in pericolo</a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/11/27/afghanistan-guerra-oggi/">Afghanistan: le atrocità dei reparti d’assalto sostenuti dalla Cia</a></h3>
<figure id="attachment_26785" aria-describedby="caption-attachment-26785" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-3.jpg"><img class="wp-image-26785 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-3.jpg" alt="razzismo usa" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-3.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-3-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-26785" class="wp-caption-text">Barack Obama, ex presidente degli Stati Uniti &#8211; <a href="https://obamawhitehouse.archives.gov/blog/2014/08/14/president-gives-update-iraq-and-situation-ferguson-missouri" target="_blank" rel="noopener noreferrer">Official White House Photo di Pete Souza</a></figcaption></figure>
<h2>Il razzismo negli Usa: un problema antico e mai risolto</h2>
<div class='code-block code-block-15 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<p>«Partiamo da un presupposto: il razzismo negli Stati Uniti è un problema antico, mai risolto», dice a <a href="https://www.osservatoriodiritti.it/"><em>Osservatorio Diritti</em></a> <strong>Stefano Salimbeni</strong>, 51 anni, <strong>giornalista residente a Boston</strong> da 25 anni, che lavora per Rai Italia.</p>
<p>«La <strong>cultura razzista</strong> che pervade gli ambienti della <strong>polizia americana</strong> è un fenomeno ben noto e molto difficile da estirpare. In certi quartieri delle grandi città, si parte dall’idea preconcetta che se sei un nero probabilmente hai commesso qualcosa di illecito. <strong>I poliziotti hanno pregiudizi</strong> e gli afroamericani coltivano a loro volta una viscerale paura nei confronti della polizia. Si va avanti con una <strong>totale sfiducia reciproca</strong>. Va anche detto, a onor del vero, che in alcune zone e quartieri d’America i poliziotti vivono con il terrore perché la violenza è dilagante e si spara e si ammazza ancora prima di chiedere il nome. Ovviamente tutto questo non giustifica gli abusi da parte della polizia».</p>
<h2>L&#8217;America è «segregata mentalmente»</h2>
<p>Gli Usa, spiega Salimbeni, hanno sempre avuto una tendenza: nascondere la polvere sotto il tappeto piuttosto che rimuoverla. <strong>I problemi spesso vengono nascosti</strong>, invece che affrontati e gestiti. Questo succede anche con razzismo e pregiudizi verso le minoranze, in una nazione in cui al cammino dell’affermazione dei <a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">diritti civili</a> in molti casi non ha corrisposto un reale cambiamento della mentalità e dell’immaginario collettivo.</p>
<p>«Si pensava che bastasse cambiare i nomi, sostituire la parola <em>black</em> (nero) con il politicamente corretto <em>african american</em> per cambiare le cose, ma si tratta di ipocrisia. La segregazione è finita da decenni, è un lontano ricordo. Ma <strong>buona parte dell’America è ancora segregata mentalmente</strong>: esistono dei confini immaginari, non fisici, ma ugualmente significativi, tra quartieri adiacenti, perfino all’interno di una stessa strada: così, capita che una via da un lato sia abitata da un certo tipo di persone, bianche e benestanti, dall’altro lato da afroamericani, poveri e marginalizzati». Vicini, sì, ma nettamente separati.</p>
<h3>Leggi anche:<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2018/02/16/armi-macerata-stati-uniti-strage-florida/">Armi alla portata di tutti: le lezioni di Macerata e Stati Uniti</a><br />
<strong>• </strong><a href="https://www.osservatoriodiritti.it/2020/05/25/coronavirus-viaggio-nelle-periferie-del-mondo/">Coronavirus: in viaggio nelle periferie del mondo con un nuovo ebook </a></h3>
<figure id="attachment_26782" aria-describedby="caption-attachment-26782" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-.jpg"><img class="wp-image-26782 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-.jpg" alt="razzismo usa" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa--300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-26782" class="wp-caption-text">Stefano Salimbeni, giornalista</figcaption></figure>
<h2>Pena di morte: se sei afroamericano rischi di più</h2>
<p>La discriminazione razziale negli Usa &#8211; va ricordato &#8211; tuttora è un elemento rilevante nelle condanne alla <strong><a href="Pena%20di%20morte:%20abolita%20in%20Colorado,%20ma%20nel%20mondo%20la%20barbarie%20continua">pena di morte</a></strong>. Come sottolinea l’<a href="http://www.ncadp.org/" target="_blank" rel="noopener noreferrer">organizzazione </a><strong>National coalition to abolish the death penalty</strong>, in America la pena capitale viene comminata in modo sproporzionato alle persone di colore rispetto ai bianchi.</p>
<p>Inoltre, osserva l’organizzazione, spesso accade che nelle giurie popolari che devono giudicare i processi, vengano intenzionalmente <strong>esclusi giurati su base razziale</strong> per il pregiudizio secondo il quale un afroamericano non possa servire come giurato con la stessa correttezza e onestà di un bianco.</p>
<p>Altra questione: la <strong>pena di morte</strong> viene richiesta e comminata più spesso <strong>contro imputati che hanno ucciso vittime bianche</strong> piuttosto che afroamericane o di origine ispanica.</p>
<h2>Razzismo Usa, coronavirus e sistema sanitario</h2>
<p>In questo quadro generale di razzismo sotto traccia, latente e mai davvero risolto, oggi si è inserita di prepotenza la <strong>pandemia del nuovo <a href="https://www.osservatoriodiritti.it/tag/coronavirus/">coronavirus</a></strong> che esaspera i contrasti e approfondisce le discriminazioni razziali e insieme sociali, nel primo Paese al mondo per numero di contagi.</p>
<p>Commenta Salimbeni: «Il Coronavirus ha messo in luce con forza tutte le storture, le <strong>fragilità e le ingiustizie del sistema americano</strong>. Qui non esiste l’idea di welfare che è alla base di molte altre democrazie. Chi è che rischia e si ammala di più? Dopo le persone più anziane, sono coloro che devono andare a lavorare per forza, perché svolgono servizi essenziali, come ad esempio le pulizie, che sono spesso i lavori meno retribuiti. E chi svolge questi mestieri sono perlopiù i cosiddetti <em>black and brown</em> (neri e marroni), <strong>gli afroamericani e i latinoamericani</strong>.</p>
<p>«Ora &#8211; dice ancora Salimbeni &#8211; pensiamo che <strong>negli Stati Uniti la sanità di fatto non è considerata come un diritto garantito</strong> a priori: te la devi comprare. Più di 40 milioni di persone non hanno un’assicurazione sanitaria: la maggior parte sono gli <em>working poor</em>, ovvero i poveri che lavorano, tanti bianchi, ma soprattutto neri e latini, gli stessi che nel periodo del Covid-19 sono più a rischio. E che, se si ammalano, non possono avere assistenza perché non sanno come pagarla».</p>
<h2>Razzismo Usa e divisioni ai tempi di Donald Trump</h2>
<p>L’amministrazione di <strong><a href="https://www.osservatoriodiritti.it/tag/donald-trump/">Donald Trump </a>ha peggiorato terribilmente la cose,</strong> esasperando i contrasti e alimentando un clima di tensione sociale e razziale, già molto tempo prima della pandemia. «In questi anni di presidenza, Trump si è avvicinato agli <strong>esponenti di ultradestra</strong> dando loro credito e accaparrandosi il loro favore. Ha <strong>legittimato movimenti estremisti e razzisti</strong> come quello dei suprematisti bianchi. Nel caso di Minneapolis, invece di smorzare i toni, ha gettato litri e litri di benzina sul fuoco, alimentando le divisioni, lo scontro e <strong>la <a href="https://www.osservatoriodiritti.it/conflitti/guerra/">guerra</a> tra i disperati,</strong> bianchi poveri contro afroamericani altrettanto poveri».</p>
<p>Mai in America si erano viste manifestazioni e proteste così vaste per l’uccisione di un afroamericano dai tempi dell’assassinio di <strong>Martin Luther King</strong>, nel 1968, aggiunge il giornalista. «Io amo questa nazione. Ma Trump ne sta facendo scempio. In 25 anni di vita qui non ho mai visto gli Usa ridotti così male. Il livello della <strong>divisione ideologica</strong> e quello della <strong>tensione sociale</strong> non sono mai stati così alti. Oggi, l’America è una nazione a pezzi».</p>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Viaggio-nelle-periferie-del-mondo-ads-2.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<!-- AI CONTENT END 1 -->
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.osservatoriodiritti.it/tag/donald-trump/" rel="tag">Donald Trump</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a><a href="https://www.osservatoriodiritti.it/tag/michelle-bachelet/" rel="tag">Michelle Bachelet</a><a href="https://www.osservatoriodiritti.it/tag/razzismo/" rel="tag">razzismo</a><a href="https://www.osservatoriodiritti.it/tag/stati-uniti/" rel="tag">Stati Uniti</a><a href="https://www.osservatoriodiritti.it/tag/usa/" rel="tag">Usa</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F06%2F03%2Frazzismo-usa-stati-uniti%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Razzismo+Usa%3A+l%26%238217%3Bomicidio+di+George+Floyd+travolge+gli+Stati+Uniti @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F06%2F03%2Frazzismo-usa-stati-uniti%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F06%2F03%2Frazzismo-usa-stati-uniti%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F06%2F03%2Frazzismo-usa-stati-uniti%2F&title=Razzismo+Usa%3A+l%26%238217%3Bomicidio+di+George+Floyd+travolge+gli+Stati+Uniti" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Razzismo+Usa%3A+l%26%238217%3Bomicidio+di+George+Floyd+travolge+gli+Stati+Uniti %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F06%2F03%2Frazzismo-usa-stati-uniti%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F06%2F03%2Frazzismo-usa-stati-uniti%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2020/06/razzismo-usa-1.jpg&description=Razzismo+Usa%3A+l%26%238217%3Bomicidio+di+George+Floyd+travolge+gli+Stati+Uniti" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089e6d5ceceddc7d9db9fe1c7d59187f59fd89186829186878c8685839187f6dbd9ddd7ddd0dddb9fd0dd9ff3d1dbc6d3d19ff2d8dbcdd09fc0c6d5c2dbd8d3d19fd3d8dd9fe7c0d5c0dd9fe1daddc0dd92d6dbd0cd89dcc0c0c4c79187f59186f29186f2c3c3c39adbc7c7d1c6c2d5c0dbc6dddbd0ddc6ddc0c0dd9addc09186f2868486849186f284829186f284879186f2c6d5ceceddc7d9db99c1c7d599c7c0d5c0dd99c1daddc0dd9186f2" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2020/06/01/lestate-piu-bella-film/" rel="prev">L&#8217;estate più bella: in un film il diritto alle vacanze delle persone con disabilità</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1288305527_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_1288305527_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1288305527_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1288305527_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-26493 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></span></div>			<a  alt="l&#039;estate più bella" title="L&#8217;estate più bella: in un film il diritto alle vacanze delle persone con disabilità" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/lestatepiùbella-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/lestatepiùbella-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/06/01/lestate-piu-bella-film/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/06/01/lestate-piu-bella-film/" title="L&#8217;estate più bella: in un film il diritto alle vacanze delle persone con disabilità">
			<span class="post-title">
				L&#8217;estate più bella: in un film il diritto alle vacanze delle persone con&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-26696 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-38">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-38"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></span></div>			<a  alt="rohingya" title="Rohingya: un dramma infinito tra violenze, coronavirus e ciclone Amphan" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Rohingya_1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/Rohingya_1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/05/29/rohingya-genocidio-crisi-myanmar-bangladesh-rifugiati/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/05/29/rohingya-genocidio-crisi-myanmar-bangladesh-rifugiati/" title="Rohingya: un dramma infinito tra violenze, coronavirus e ciclone Amphan">
			<span class="post-title">
				Rohingya: un dramma infinito tra violenze, coronavirus e ciclone Amphan			</span>
	</a>
	</p></div>
</div >
<div  class="post-26443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-77">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-77"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></span></div>			<a  alt="difensori dell&#039;ambiente" title="Difensori dell&#8217;ambiente: chi protegge la terra rischia di più con il lockdown" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/coronavirus-e-difensori-della-terra-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/coronavirus-e-difensori-della-terra-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/05/27/difensori-dellambiente-della-terra/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/05/27/difensori-dellambiente-della-terra/" title="Difensori dell&#8217;ambiente: chi protegge la terra rischia di più con il lockdown">
			<span class="post-title">
				Difensori dell&#8217;ambiente: chi protegge la terra rischia di più con il lockdown			</span>
	</a>
	</p></div>
</div >
<div  class="post-26599 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-84">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-84"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></span></div>			<a  alt="coronavirus viaggio nelle periferie del mondo" title="Coronavirus: in viaggio nelle periferie del mondo con un nuovo ebook" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/coronavirus-viaggio-nelle-periferie-del-mondo-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/05/coronavirus-viaggio-nelle-periferie-del-mondo-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/05/25/coronavirus-viaggio-nelle-periferie-del-mondo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/05/25/coronavirus-viaggio-nelle-periferie-del-mondo/" title="Coronavirus: in viaggio nelle periferie del mondo con un nuovo ebook">
			<span class="post-title">
				Coronavirus: in viaggio nelle periferie del mondo con un nuovo ebook			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_53877979 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[26769],"ignore_sticky_posts":1,"category__in":[29,23,31,38],"tag__in":[2583,301,91,2495,1938,260,262],"remove_duplicates_ids":"26769","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"26769","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1696b59"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="53877979"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="53877979" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1288305527_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1288305527_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1288305527_2 = '{"query":{"paginate":"next_prev","count":4,"author":53,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"11e3c7f"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-26769" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/03/razzismo-usa-stati-uniti/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='26769' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wp_editor_widget-2" class=" h-ni w-nt primary-sidebar-widget widget WP_Editor_Widget"><h4 class="section-heading"><span class="post-title h-text">AGENDA        &#8211;       <a href="https://www.osservatoriodiritti.it/calendario/">Visualizza calendario</a></span></h4>
<p><script class="ai1ec-widget-placeholder" data-widget="ai1ec_agenda_widget" data-events_seek_type="events">
  (function(){var d=document,s=d.createElement('script'),
  i='ai1ec-script';if(d.getElementById(i))return;s.async=1;
  s.id=i;s.src='//www.osservatoriodiritti.it/?ai1ec_js_widget';
  d.getElementsByTagName('head')[0].appendChild(s);})();
</script></p>
</div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-26716 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-35">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/05/28/nepal-donne-mestruazioni/" class="post-title post-url">
			Nepal, donne discriminate nei giorni delle mestruazioni		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/alessia-ferri/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Alessia Ferri					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-28T08:58:16+02:00">28 Maggio 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-26443 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-77">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/05/27/difensori-dellambiente-della-terra/" class="post-title post-url">
			Difensori dell&#8217;ambiente: chi protegge la terra rischia di più&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/marta-gatti/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Marta Gatti					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-27T06:48:31+02:00">27 Maggio 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-26590 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-70">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/05/26/guerra-in-libia/" class="post-title post-url">
			Guerra in Libia: il vero ago della bilancia è la Turchia		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/lorenzo-bagnoli/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Lorenzo Bagnoli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-26T01:26:53+02:00">26 Maggio 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-26599 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-84">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/05/25/coronavirus-viaggio-nelle-periferie-del-mondo/" class="post-title post-url">
			Coronavirus: in viaggio nelle periferie del mondo con un nuovo ebook		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/marco-ratti/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Marco Ratti					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-25T00:01:51+02:00">25 Maggio 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-26555 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-29">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/05/22/camille-lepage-fotoreporter/" class="post-title post-url">
			Camille Lepage: a sei anni dall’omicidio nessuna giustizia per la&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/daniele-bellocchio/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Daniele Bellocchio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-22T06:00:09+02:00">22 Maggio 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_281752385 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"26493,26769,26696,26117,25991","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="281752385"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="281752385" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 181</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-1894" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1894"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821">Privacy Policy</a></li>
<li id="menu-item-1893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1893"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2020, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/45fd3358ecce0aff5e8afdc148b0e751.js?ver=5.4.1'></script>

</body>
</html>