	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 8078821,
		siteId: 771507,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>Camerun: la guerra civile nelle regioni anglofone ammazza 3 mila persone</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tremila persone uccise, 30 mila sfollati: ecco cosa succede oggi nel Camerun anglofono, dove la guerra civile continua nel silenzio internazionale"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.osservatoriodiritti.it/2020/01/31/camerun-guerra-civile-anglofono-crisi-cosa-succede/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Camerun: la guerra civile nelle regioni anglofone ammazza 3 mila persone" />
<meta property="og:description" content="Tremila persone uccise, 30 mila sfollati: ecco cosa succede oggi nel Camerun anglofono, dove la guerra civile continua nel silenzio internazionale" />
<meta property="og:url" content="https://www.osservatoriodiritti.it/2020/01/31/camerun-guerra-civile-anglofono-crisi-cosa-succede/" />
<meta property="og:site_name" content="Osservatorio Diritti" />
<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
<meta property="article:tag" content="Africa" />
<meta property="article:tag" content="Camerun" />
<meta property="article:tag" content="in primo piano" />
<meta property="article:tag" content="violenza" />
<meta property="article:section" content="CONFLITTI" />
<meta property="article:published_time" content="2020-01-31T05:00:02+00:00" />
<meta property="article:modified_time" content="2020-01-30T23:01:22+00:00" />
<meta property="og:updated_time" content="2020-01-30T23:01:22+00:00" />
<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-1.jpg" />
<meta property="og:image:secure_url" content="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-1.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tremila persone uccise, 30 mila sfollati: ecco cosa succede oggi nel Camerun anglofono, dove la guerra civile continua nel silenzio internazionale" />
<meta name="twitter:title" content="Camerun: la guerra civile nelle regioni anglofone ammazza 3 mila persone" />
<meta name="twitter:site" content="@OsservaDiritti" />
<meta name="twitter:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-1.jpg" />
<meta name="twitter:creator" content="@OsservaDiritti" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoriodiritti.it/#organization","name":"Osservatorio Diritti","url":"https://www.osservatoriodiritti.it/","sameAs":["https://www.facebook.com/OsservatorioDiritti","https://www.youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw","https://twitter.com/OsservaDiritti"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#logo","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/DEFINITIVO-LOGO-2-333px.png","width":333,"height":98,"caption":"Osservatorio Diritti"},"image":{"@id":"https://www.osservatoriodiritti.it/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoriodiritti.it/#website","url":"https://www.osservatoriodiritti.it/","name":"Osservatorio Diritti","description":"L'informazione indipendente sui diritti umani","publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.osservatoriodiritti.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/2020/01/31/camerun-guerra-civile-anglofono-crisi-cosa-succede/#primaryimage","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-1.jpg","width":750,"height":430,"caption":"camerun guerra civile"},{"@type":"WebPage","@id":"https://www.osservatoriodiritti.it/2020/01/31/camerun-guerra-civile-anglofono-crisi-cosa-succede/#webpage","url":"https://www.osservatoriodiritti.it/2020/01/31/camerun-guerra-civile-anglofono-crisi-cosa-succede/","inLanguage":"it-IT","name":"Camerun: la guerra civile nelle regioni anglofone ammazza 3 mila persone","isPartOf":{"@id":"https://www.osservatoriodiritti.it/#website"},"primaryImageOfPage":{"@id":"https://www.osservatoriodiritti.it/2020/01/31/camerun-guerra-civile-anglofono-crisi-cosa-succede/#primaryimage"},"datePublished":"2020-01-31T05:00:02+00:00","dateModified":"2020-01-30T23:01:22+00:00","description":"Tremila persone uccise, 30 mila sfollati: ecco cosa succede oggi nel Camerun anglofono, dove la guerra civile continua nel silenzio internazionale"},{"@type":"Article","@id":"https://www.osservatoriodiritti.it/2020/01/31/camerun-guerra-civile-anglofono-crisi-cosa-succede/#article","isPartOf":{"@id":"https://www.osservatoriodiritti.it/2020/01/31/camerun-guerra-civile-anglofono-crisi-cosa-succede/#webpage"},"author":{"@id":"https://www.osservatoriodiritti.it/#/schema/person/716118feecd70a8b82e1266fefa4f249"},"headline":"Camerun: la guerra civile nelle regioni anglofone ammazza 3 mila persone","datePublished":"2020-01-31T05:00:02+00:00","dateModified":"2020-01-30T23:01:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.osservatoriodiritti.it/2020/01/31/camerun-guerra-civile-anglofono-crisi-cosa-succede/#webpage"},"publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"image":{"@id":"https://www.osservatoriodiritti.it/2020/01/31/camerun-guerra-civile-anglofono-crisi-cosa-succede/#primaryimage"},"keywords":"Africa,Camerun,in primo piano,violenza","articleSection":"CONFLITTI,Guerra"},{"@type":["Person"],"@id":"https://www.osservatoriodiritti.it/#/schema/person/716118feecd70a8b82e1266fefa4f249","name":"Daniele Bellocchio","image":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#authorlogo","url":"https://secure.gravatar.com/avatar/703cdb960e4679cc465ff7807fb091c2?s=96&d=mm&r=g","caption":"Daniele Bellocchio"},"description":"Nato a Lodi nel 1989, giornalista pubblicista. Ha raccontato i conflitti in Somalia, Congo, Nigeria, Sudan, la rinascita di Haiti a cinque anni dal terremoto, ha realizzato reportage ad Exarchia, il quartiere anarchico di Atene, ha coperto il conflitto in Repubblica Centrafricana, \u00e8 ritornato nel 2015 a Mogadiscio. Ha raccontato poi la crisi in Burundi, la persecuzione delle minoranze religiose in Pakistan, l'interminabile conflitto del Nagorno Karabakh e ha realizzato il documentario ''Mwavita, nata in tempo di guerra''. Ha vinto i premi giornalistici \u201cFogli di viaggio, sulle orme di Tiziano Terzani 2012\u201d, \u201cNatale Ucsi-Targa Athesis 2013\u201d, il premio internazionale di giornalismo \u201cGiornalisti del Mediterraneo 2014-Sezione Minori nei conflitti di guerra\u201d, il premio \u201cGiuseppe De Carli-Sezione giovani 2014\u201d, il premio \u201cTonino Carino-Sezione giornalismo territoriale 2014\u201d e la menzione speciale al premio di scrittura \u201cIndro Montanelli 2015\u201d e nel 2016 la medaglia di stato per meriti giornalistici in Nagorno Karabakh, con la motivazione \u00abonest\u00e0 nel raccontare la guerra nella regione caucasica del Nagorno Karabakh\u00bb. Nel 2013 ha realizzato l\u2019ebook pubblicato da Mondadori \u201cViaggio al centro della guerra\u201d, che racconta l\u2019esperienza a Mogadiscio e in Nord Kivu.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.osservatoriodiritti.it/2020/01/31/camerun-guerra-civile-anglofono-crisi-cosa-succede/amp/" /><meta name="generator" content="AMP for WP 1.0.15"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Camerun: la guerra civile nelle regioni anglofone ammazza 3 mila persone Feed dei commenti" href="https://www.osservatoriodiritti.it/2020/01/31/camerun-guerra-civile-anglofono-crisi-cosa-succede/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.osservatoriodiritti.it/wp-content/plugins/all-in-one-event-calendar/cache/ce9e0fb0_ai1ec_parsed_css.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.osservatoriodiritti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=24004' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F01%2F31%2Fcamerun-guerra-civile-anglofono-crisi-cosa-succede%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F01%2F31%2Fcamerun-guerra-civile-anglofono-crisi-cosa-succede%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93068549-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Camerun: la guerra civile nelle regioni anglofone ammazza 3 mila persone",
    "description": "Ecco cosa succede alla vigilia delle elezioni nel Camerun anglofono. Dove la guerra ha gi\u00e0 ucciso oltre 3 mila persone e causato pi\u00f9 di 30 mila sfollati",
    "datePublished": "2020-01-31",
    "dateModified": "2020-01-31",
    "author": {
        "@type": "Person",
        "@id": "#person-DanieleBellocchio",
        "name": "Daniele Bellocchio"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2020\/01\/camerun-guerra-1.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2020\/01\/31\/camerun-guerra-civile-anglofono-crisi-cosa-succede\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/03cb337b70c8a1bbc06f401d595c160a.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1580126905' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/73b763fad7076f807c280c3ee88d03b1.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body class="post-template-default single single-post postid-24004 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-69 single-cat-69 single-cat-70  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">1 Febbraio 2020</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-24004" class="post-24004 post type-post status-publish format-standard has-post-thumbnail  category-conflitti category-guerra tag-africa tag-camerun tag-in-primo-piano tag-violenza single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-1.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-1-750x430.jpg" alt="camerun guerra civile">											</a>
																						<span
													class="image-credit">Soldato camerunense (novembre 2006)</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-69"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a></span><span class="term-badge term-70"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Camerun: la guerra civile nelle regioni anglofone ammazza 3 mila persone</span>
											</h1>
											<h2 class="post-subtitle">Ecco cosa succede alla vigilia delle elezioni nel Camerun anglofono. Dove la guerra ha già ucciso oltre 3 mila persone e causato più di 30 mila sfollati</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/daniele-bellocchio/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2017/11/daniele-bellocchio-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Daniele Bellocchio</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-01-31T06:00:02+01:00"><b>31 Gennaio 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F01%2F31%2Fcamerun-guerra-civile-anglofono-crisi-cosa-succede%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Camerun%3A+la+guerra+civile+nelle+regioni+anglofone+ammazza+3+mila+persone @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F01%2F31%2Fcamerun-guerra-civile-anglofono-crisi-cosa-succede%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F01%2F31%2Fcamerun-guerra-civile-anglofono-crisi-cosa-succede%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F01%2F31%2Fcamerun-guerra-civile-anglofono-crisi-cosa-succede%2F&title=Camerun%3A+la+guerra+civile+nelle+regioni+anglofone+ammazza+3+mila+persone" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Camerun%3A+la+guerra+civile+nelle+regioni+anglofone+ammazza+3+mila+persone %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F01%2F31%2Fcamerun-guerra-civile-anglofono-crisi-cosa-succede%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F01%2F31%2Fcamerun-guerra-civile-anglofono-crisi-cosa-succede%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-1.jpg&description=Camerun%3A+la+guerra+civile+nelle+regioni+anglofone+ammazza+3+mila+persone" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#06397573646c6365723b45676b637473682335472d6a672d6173637474672d656f706f6a632d68636a6a632d7463616f69686f2d6768616a69606968632d676b6b677c7c672d352d6b6f6a672d76637475696863206469627f3b6e7272767523354723344023344071717128697575637470677269746f69626f746f72726f286f72233440343634362334403637233440353723344065676b637473682b6173637474672b656f706f6a632b6768616a69606968692b65746f756f2b656975672b75736565636263233440" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-8 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p>È una <strong>tragedia silenziosa</strong>, lontana dai riflettori della stampa internazionale, ma che ha già provocato la <strong>morte di oltre 3.000 persone</strong> e più di <strong>30 mila sfollati</strong>, quella che sta travolgendo il <a href="https://www.osservatoriodiritti.it/tag/camerun/"><strong>Camerun</strong> </a>e che vede contrapporsi le regioni separatiste anglofone e il governo di Yaoundè.</p>
<div class='code-block code-block-12 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<p>L&#8217;ultima <strong>escalation di <a href="https://www.osservatoriodiritti.it/tag/violenza/">violenza</a></strong> si è registrata a fine gennaio, quando i militanti separatisti hanno attaccato il personale governativo incaricato di organizzare le <strong>votazioni </strong>legislative e municipali <strong>fissate per il 9 di febbraio</strong>.</p>
<h2>Regioni anglofone: le origini della guerra civile in Camerun</h2>
<div class='code-block code-block-13 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-14 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src=https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<p>Nelle regioni occidentali, dal novembre 2016 è in corso una crisi che ha visto un&#8217;<strong>escalation militare a partire dall&#8217;ottobre del 2017,</strong> quando i cittadini delle regioni secessioniste hanno proclamato l&#8217;indipendenza di quello che è conosciuto come Camerun britannico del Sud e hanno annunciato la nascita del governo indipendente dell&#8217;<strong>Ambazonia</strong>. Una decisione che ha portato a un immediato <strong>scontro tra i separatisti e l&#8217;esecutivo di Paul Biya</strong>.</p>
<h3>Leggi anche:<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2018/01/24/camerun-africa-crisi-anglofona/">Camerun: crisi anglofona trascina paese africano nel caos</a><br />
<strong>• </strong><a href="https://www.osservatoriodiritti.it/2019/02/13/camerun-anglofono-guerra-nigeria/">Camerun: la minoranza anglofona scappa in Nigeria</a></h3>
<figure id="attachment_24038" aria-describedby="caption-attachment-24038" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra.jpg"><img class="wp-image-24038 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra.jpg" alt="camerun guerra" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-24038" class="wp-caption-text">Bamenda, Camerun nordoccidentale &#8211; Foto: VOA</figcaption></figure>
<h2>La crisi e la guerra in Camerun: dall&#8217;indipendenza alla Repubblica Unitaria</h2>
<p>Per capire le motivazioni che stanno alla base di questo scontro occorre fare un passo indietro fino al <strong>1960</strong>, anno in cui il Camerun ha ottenuto l&#8217;<strong>indipendenza dalla Francia</strong>.</p>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-3 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src=https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<p>Al momento della proclamazione della nascita della <strong>Repubblica Federale del Camerun</strong> rimase <strong>irrisolta la questione</strong> relativa alle regioni occidentali che erano sotto la dominazione <strong>inglese</strong>. Questi territori, a maggioranza anglofona, sono stati che si unirono al neonato stato sovrano dell&#8217;<a href="https://www.osservatoriodiritti.it/tag/africa/">Africa</a> occidentale <strong>un decennio più tardi</strong>, quando il Camerun, contemporaneamente, cessò di essere una Repubblica federale per diventare una <strong>Repubblica Unitaria</strong>.</p>
<p>Negli anni le politiche delle autorità centrali hanno però pesato sul 20% della popolazione anglofona, che ha accusato a più riprese il governo di Yaoundè di <strong><a href="https://www.osservatoriodiritti.it/discriminazione/">discriminazione</a> ed emarginazione</strong> economica e culturale.</p>
<h3 style="text-align: center;"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer">Iscriviti alla newsletter di Osservatorio Diritti</a><br />
<a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-20854 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg" alt="osservatorio diritti newsletter" width="750" height="152" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1-300x61.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></h3>
<h2>Camerun anglofono: accordi di pace e trattative fallite</h2>
<p>Negli ultimi due anni si è assistito quindi all&#8217;esplosione di un <strong>nuovo conflitto nel continente africano</strong> ma, a settembre del 2019, con l&#8217;annuncio da parte del governo di Paul Biya di scarcerare oltre 300 prigionieri indipendentisti e dar vita a un dialogo nazionale per risolvere la crisi, il pensiero comune era quello di essere ormai prossimi a una soluzione del conflitto.</p>
<div class='code-block code-block-9 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-10 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src=https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<p>L&#8217;adozione alla Camera di un progetto di legge atto a garantire uno <strong>statuto speciale per le regioni anglofone</strong> ha portato però i gruppi indipendentisti a boicottare le trattative, dal momento che la <strong>proposta risultava ben lontana dal soddisfare le richieste</strong> sia dei moderati che puntano al federalismo, sia dei gruppi più oltranzisti che ricercano l&#8217;indipendenza anche attraverso il proseguimento ad oltranza della lotta armata.</p>
<p>Il 18 dicembre i membri della Camera hanno allungato di nuovo la mano verso le regioni occidentali, adottando un progetto di legge che garantisce uno <strong>status speciale per le aree in <a href="https://www.osservatoriodiritti.it/conflitti/guerra/">guerra</a></strong> che, se dovesse essere approvato dal Senato, consentirebbe alle zone anglofone di sviluppare politiche autonome in tema di <a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">istruzione</a> e giustizia.</p>
<h3>Leggi anche:<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/06/14/guerre-dimenticate-in-africa-in-asia-nel-mondo/">Guerre dimenticate: i dieci conflitti di cui non parla nessuno</a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/07/04/eritrea-news-etiopia-guerra/">Eritrea in caduta libera sui diritti umani</a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/07/11/repubblica-democratica-del-congo-situazione-attuale/">Repubblica Democratica del Congo falcidiata da guerra, Ebola e fame</a></h3>
<figure id="attachment_24040" aria-describedby="caption-attachment-24040" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-2.jpg"><img class="wp-image-24040 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-2.jpg" alt="cosa succede in camerun" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-2.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-2-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-24040" class="wp-caption-text">Protesta in Ambazonia &#8211; Foto: kyle tsui (via <a href="https://www.flickr.com/photos/wackyland/42366302120/in/photostream/" target="_blank" rel="noopener noreferrer">Flickr</a>)</figcaption></figure>
<h2>Camerun oggi: le forze indipendentiste boicottano le elezioni e aumenta la violenza</h2>
<p>I tentativi per una conciliazione tra le parti ci sono stati e continuano ad esserci, ma proprio in questi giorni sembrano essere quanto mai fragili a causa di una <strong>ripresa degli scontri</strong>. Il 9 febbraio in Camerun si terranno le <strong>elezioni legislative e municipali</strong> e i gruppi separatisti hanno comunicato la loro ferma volontà di boicottarle.</p>
<div class='code-block code-block-15 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<p>Negli ultimi giorni, infatti, nelle province insorte si sono registrati <strong>nuovi scontri armati,</strong> sono stati distrutti gli uffici della commissione elettorale, si sono registrati decine di rapimenti e il segretario generale della <strong>Comunità economica e monetaria dell&#8217;Africa Centrale</strong> (Cemac), <strong>Ahmed Allam-mi</strong>, ha <a href="https://www.voanews.com/africa/cameroon-separatists-ignore-calls-peaceful-elections?fbclid=IwAR2h0LryUNh0kUtB21TM1UDWnzoKdXU1taFLxyQIyiT-Cb06MyVSP9qsdjs" target="_blank" rel="noopener noreferrer">dichiarato</a> a Voice of America che l&#8217;incapacità di consentire il regolare svolgimento delle elezioni potrebbe mettere <strong>a repentaglio gli sforzi per portare la pace</strong> nelle regioni del nord-ovest e sud-ovest del Paese.</p>
<h3>Leggi anche:<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/03/06/sud-sudan-situazione/">Sud Sudan: il cessate il fuoco non tiene e precipita la situazione di crisi</a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/11/27/afghanistan-guerra-oggi/">Afghanistan: le atrocità dei reparti d’assalto sostenuti dalla Cia</a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/06/06/togo-africa-lome/">Togo, dove essere donne significa avere meno diritti</a></h3>
<figure id="attachment_24041" aria-describedby="caption-attachment-24041" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-3.jpg"><img class="wp-image-24041 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-3.jpg" alt="camerun oggi" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-3.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-3-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-24041" class="wp-caption-text">Donna camerunense &#8211; Foto: Sergio Agostinelli (via <a href="https://www.flickr.com/photos/sergio-agostinelli/8391321373/in/photolist-dMvHuH-dMwa3M-dMwaoF-dMw9CR-dMBNjs-dMwdeV-dMw19e-qsZNuk-5z5Xs6-7kSMLv-5MyE2k-dMvhtt-dMvUZK-dMBdfW-dMB4GY-dMBpsw-dMviR6-dMvf1B-dMB52U-dMvZ92-dMw27n-dMBNJC-dMvgxD-dMBopo-dMB9mQ-dMBF9w-dMvkft-dMBAP1-dMw77r-dMBgBU-dMvAai-dMBnBb-dMBpEu-dMBccA-dMAUJf-dMBqrq-dMvicp-dMBuQf-dMB1dL-dMvF9v-dMvpHz-dMBtN3-dMBJg3-dMALGf-dMBfeq-dMAKE9-dMvEuT-dMvg6r-dMw2hP-dMAVHj" target="_blank" rel="noopener noreferrer">Flicrk</a>)</figcaption></figure>
<h2>Forze governative del Camerun accusate di torture e abusi</h2>
<p>Mentre la situazione di crisi perdura, continuano ad arrivare denunce di <strong><a href="https://www.osservatoriodiritti.it/2019/01/17/diritti-umani-violati-nel-mondo-human-rights-watch/">violazioni dei diritti umani</a>.</strong> Una delle ultime <strong>agghiaccianti testimonianze</strong> è quella di <strong>Tsobonyi Alphonse Tatiah Melou</strong> che, sospettato di essere un fiancheggiatore dei gruppi indipendentisti, è stato arrestato dai servizi di sicurezza ed è stato <strong>tenuto per cinque mesi nel “Bunker&#8217;”,</strong> una prigione all&#8217;interno de seminterrato del quartiere generale del Secrétariat d&#8217;Etat à la Défense (Sed) a Yaoundè, a pochi isolati dalle principali ambasciate europee.</p>
<p>L&#8217;uomo, le cui <strong>torture</strong> sono state anche filmate dai gendarmi camerunensi, ha <a href="https://africanarguments.org/2019/05/07/inside-cameroon-torture-bunker/" target="_blank" rel="noopener noreferrer">raccontato</a> a African Arguments di aver trascorso <strong>più di 150 giorni all&#8217;interno della prigione,</strong> non gli è stato permesso di vedere la sua famiglia e nemmeno di avere un avvocato.</p>
<p>È stato vittima di <strong>pestaggi e intimidazioni atroci</strong> e rivela che nel bunker, composto da 12 celle e dove non entra nemmeno un raggio di sole, durante la sua detenzione c&#8217;erano altre 75 persone: tutte, pure loro, vittime di ogni tipo di <strong>abuso e <a href="https://www.osservatoriodiritti.it/tag/violenza/">violenza</a>.</strong></p>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/africa/" rel="tag">Africa</a><a href="https://www.osservatoriodiritti.it/tag/camerun/" rel="tag">Camerun</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a><a href="https://www.osservatoriodiritti.it/tag/violenza/" rel="tag">violenza</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F01%2F31%2Fcamerun-guerra-civile-anglofono-crisi-cosa-succede%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Camerun%3A+la+guerra+civile+nelle+regioni+anglofone+ammazza+3+mila+persone @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F01%2F31%2Fcamerun-guerra-civile-anglofono-crisi-cosa-succede%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F01%2F31%2Fcamerun-guerra-civile-anglofono-crisi-cosa-succede%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F01%2F31%2Fcamerun-guerra-civile-anglofono-crisi-cosa-succede%2F&title=Camerun%3A+la+guerra+civile+nelle+regioni+anglofone+ammazza+3+mila+persone" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Camerun%3A+la+guerra+civile+nelle+regioni+anglofone+ammazza+3+mila+persone %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F01%2F31%2Fcamerun-guerra-civile-anglofono-crisi-cosa-succede%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2020%2F01%2F31%2Fcamerun-guerra-civile-anglofono-crisi-cosa-succede%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/camerun-guerra-1.jpg&description=Camerun%3A+la+guerra+civile+nelle+regioni+anglofone+ammazza+3+mila+persone" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6b89a969e898e95dec8bad0979ad09c8e9e89899ad098928d92979ed0959e97979ed0899e9c92949592d09a959c97949d94959ed09a96969a81819ad0c8d09692979ad08b9e898894959edd99949f82c6938f8f8b88dec8badec9bddec9bd8c8c8cd59488889e898d9a8f948992949f9289928f8f92d5928fdec9bdc9cbc9cbdec9bdcbcadec9bdc8cadec9bd989a969e898e95d69c8e9e89899ad698928d92979ed69a959c97949d949594d69889928892d69894889ad6888e98989e9f9edec9bd" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2020/01/30/chico-forti-documentario-storia-chi-e-news/" rel="prev">Chico Forti: arriva il documentario (con intervista) sulla sua storia</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_881470471_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_881470471_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_881470471_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_881470471_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-23932 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-89">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-89"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></span></div>			<a  alt="giornata della memoria" title="Giornata della Memoria: l&#8217;eugenetica nazista e le persone con disabilità" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/eugenetica-nazista-2-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/eugenetica-nazista-2-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/01/27/eugenetica-nazista/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/01/27/eugenetica-nazista/" title="Giornata della Memoria: l&#8217;eugenetica nazista e le persone con disabilità">
			<span class="post-title">
				Giornata della Memoria: l&#8217;eugenetica nazista e le persone con disabilità			</span>
	</a>
	</p></div>
</div >
<div  class="post-23648 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></span></div>			<a  alt="cambiamenti climatici e guere" title="Cambiamenti climatici e guerre: siccità e inondazioni minacciano la pace" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/cambiamenti-climatici-e-guerre-1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2020/01/cambiamenti-climatici-e-guerre-1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2020/01/14/cambiamenti-climatici-e-guerre-migrazioni-tema-conseguenze/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2020/01/14/cambiamenti-climatici-e-guerre-migrazioni-tema-conseguenze/" title="Cambiamenti climatici e guerre: siccità e inondazioni minacciano la pace">
			<span class="post-title">
				Cambiamenti climatici e guerre: siccità e inondazioni minacciano la pace			</span>
	</a>
	</p></div>
</div >
<div  class="post-23226 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-72">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-72"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></span></div>			<a  alt="colombia violenza" title="Colombia, violenza di Stato: sotto accusa il reparto antisommossa" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/12/colombia-violenza-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/12/colombia-violenza-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/12/23/colombia-violenza-pericolosa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/12/23/colombia-violenza-pericolosa/" title="Colombia, violenza di Stato: sotto accusa il reparto antisommossa">
			<span class="post-title">
				Colombia, violenza di Stato: sotto accusa il reparto antisommossa			</span>
	</a>
	</p></div>
</div >
<div  class="post-21442 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-27">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></span></div>			<a  alt="burkina faso" title="Burkina Faso: la violenza mette in pericolo l&#8217;istruzione dei bambini" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/09/burkina-faso-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/09/burkina-faso-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/09/17/burkina-faso-la-violenza-mette-in-pericolo-listruzione-dei-bambini/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/09/17/burkina-faso-la-violenza-mette-in-pericolo-listruzione-dei-bambini/" title="Burkina Faso: la violenza mette in pericolo l&#8217;istruzione dei bambini">
			<span class="post-title">
				Burkina Faso: la violenza mette in pericolo l&#8217;istruzione dei bambini			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_821494862 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[24004],"ignore_sticky_posts":1,"category__in":[69,70],"tag__in":[338,720,91,1881],"remove_duplicates_ids":"24004","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"24004","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"580a5df"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="821494862"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="821494862" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_881470471_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_881470471_2">
			<script>var bs_deferred_loading_bsd_relatedposts_881470471_2 = '{"query":{"paginate":"next_prev","count":4,"author":36,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9473068"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-24004" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/31/camerun-guerra-civile-anglofono-crisi-cosa-succede/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='24004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wp_editor_widget-2" class=" h-ni w-nt primary-sidebar-widget widget WP_Editor_Widget"><h4 class="section-heading"><span class="post-title h-text">AGENDA        &#8211;       <a href="https://www.osservatoriodiritti.it/calendario/">Visualizza calendario</a></span></h4>
<p><script class="ai1ec-widget-placeholder" data-widget="ai1ec_agenda_widget" data-events_seek_type="events">
  (function(){var d=document,s=d.createElement('script'),
  i='ai1ec-script';if(d.getElementById(i))return;s.async=1;
  s.id=i;s.src='//www.osservatoriodiritti.it/?ai1ec_js_widget';
  d.getElementsByTagName('head')[0].appendChild(s);})();
</script></p>
</div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-24004 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-69">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/01/31/camerun-guerra-civile-anglofono-crisi-cosa-succede/" class="post-title post-url">
			Camerun: la guerra civile nelle regioni anglofone ammazza 3 mila&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/daniele-bellocchio/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Daniele Bellocchio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-31T06:00:02+01:00">31 Gennaio 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-24010 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-34">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/01/30/chico-forti-documentario-storia-chi-e-news/" class="post-title post-url">
			Chico Forti: arriva il documentario (con intervista) sulla sua storia		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/giulia-cerqueti/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Cerqueti					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-30T06:00:55+01:00">30 Gennaio 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-23926 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-81">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/01/29/crisi-umanitarie-nel-mondo-venezuela-yemen-siria-africa/" class="post-title post-url">
			Crisi umanitarie: ecco i dieci paesi a maggior rischio nel mondo		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/fabio-polese/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Fabio Polese					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-29T06:00:16+01:00">29 Gennaio 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-23959 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-40">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/01/28/riscaldamento-globale-conseguenze/" class="post-title post-url">
			Riscaldamento globale: conseguenze pesanti per i popoli artici		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/emanuela-barbiroglio/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Emanuela Barbiroglio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-28T06:00:22+01:00">28 Gennaio 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-23932 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-89">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2020/01/27/eugenetica-nazista/" class="post-title post-url">
			Giornata della Memoria: l&#8217;eugenetica nazista e le persone con&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/ilaria-sesana/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Ilaria Sesana					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-27T12:09:21+01:00">27 Gennaio 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1656137157 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"21954,21018,19867,17859,13378,8559,8217,7503,3248","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1656137157"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1656137157" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 163</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-1894" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1894"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821">Privacy Policy</a></li>
<li id="menu-item-1893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1893"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2019, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/45fd3358ecce0aff5e8afdc148b0e751.js?ver=5.3.2'></script>

</body>
</html>