	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 8078821,
		siteId: 771507,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>Bolivia: paese fuori controllo dopo l&#039;autoesilio del presidente Evo Morales</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Bolivia dell&#039;ex presidente Morales è allo sbando dopo quello che alcuni hanno definito &quot;colpo di Stato&quot;. E ai militari è stata concessa l&#039;impunità"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.osservatoriodiritti.it/2019/11/26/bolivia-news-morales-presidente-la-paz/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bolivia: paese fuori controllo dopo l&#039;autoesilio del presidente Evo Morales" />
<meta property="og:description" content="La Bolivia dell&#039;ex presidente Morales è allo sbando dopo quello che alcuni hanno definito &quot;colpo di Stato&quot;. E ai militari è stata concessa l&#039;impunità" />
<meta property="og:url" content="https://www.osservatoriodiritti.it/2019/11/26/bolivia-news-morales-presidente-la-paz/" />
<meta property="og:site_name" content="Osservatorio Diritti" />
<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
<meta property="article:tag" content="America Latina" />
<meta property="article:tag" content="Amnesty International" />
<meta property="article:tag" content="Bolivia" />
<meta property="article:tag" content="Human Rights Watch" />
<meta property="article:tag" content="in primo piano" />
<meta property="article:tag" content="libertà d&#039;espressione" />
<meta property="article:tag" content="Michelle Bachelet" />
<meta property="article:section" content="Diritti civili" />
<meta property="article:published_time" content="2019-11-26T06:00:44+01:00" />
<meta property="article:modified_time" content="2019-11-26T10:22:14+01:00" />
<meta property="og:updated_time" content="2019-11-26T10:22:14+01:00" />
<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia.jpg" />
<meta property="og:image:secure_url" content="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Bolivia dell&#039;ex presidente Morales è allo sbando dopo quello che alcuni hanno definito &quot;colpo di Stato&quot;. E ai militari è stata concessa l&#039;impunità" />
<meta name="twitter:title" content="Bolivia: paese fuori controllo dopo l&#039;autoesilio del presidente Evo Morales" />
<meta name="twitter:site" content="@OsservaDiritti" />
<meta name="twitter:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia.jpg" />
<meta name="twitter:creator" content="@OsservaDiritti" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoriodiritti.it/#organization","name":"Osservatorio Diritti","url":"https://www.osservatoriodiritti.it/","sameAs":["https://www.facebook.com/OsservatorioDiritti","https://www.youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw","https://twitter.com/OsservaDiritti"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#logo","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/DEFINITIVO-LOGO-2-333px.png","width":333,"height":98,"caption":"Osservatorio Diritti"},"image":{"@id":"https://www.osservatoriodiritti.it/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoriodiritti.it/#website","url":"https://www.osservatoriodiritti.it/","name":"Osservatorio Diritti","publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.osservatoriodiritti.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/2019/11/26/bolivia-news-morales-presidente-la-paz/#primaryimage","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia.jpg","width":750,"height":430,"caption":"bolivia"},{"@type":"WebPage","@id":"https://www.osservatoriodiritti.it/2019/11/26/bolivia-news-morales-presidente-la-paz/#webpage","url":"https://www.osservatoriodiritti.it/2019/11/26/bolivia-news-morales-presidente-la-paz/","inLanguage":"it-IT","name":"Bolivia: paese fuori controllo dopo l&#039;autoesilio del presidente Evo Morales","isPartOf":{"@id":"https://www.osservatoriodiritti.it/#website"},"primaryImageOfPage":{"@id":"https://www.osservatoriodiritti.it/2019/11/26/bolivia-news-morales-presidente-la-paz/#primaryimage"},"datePublished":"2019-11-26T06:00:44+01:00","dateModified":"2019-11-26T10:22:14+01:00","description":"La Bolivia dell'ex presidente Morales \u00e8 allo sbando dopo quello che alcuni hanno definito \"colpo di Stato\". E ai militari \u00e8 stata concessa l'impunit\u00e0"},{"@type":"Article","@id":"https://www.osservatoriodiritti.it/2019/11/26/bolivia-news-morales-presidente-la-paz/#article","isPartOf":{"@id":"https://www.osservatoriodiritti.it/2019/11/26/bolivia-news-morales-presidente-la-paz/#webpage"},"author":{"@id":"https://www.osservatoriodiritti.it/#/schema/person/e760d60d097c621e653f6ad872889ee7"},"headline":"Bolivia: dall&#8217;addio del presidente Morales gi\u00e0 27 i morti per le strade","datePublished":"2019-11-26T06:00:44+01:00","dateModified":"2019-11-26T10:22:14+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.osservatoriodiritti.it/2019/11/26/bolivia-news-morales-presidente-la-paz/#webpage"},"publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"image":{"@id":"https://www.osservatoriodiritti.it/2019/11/26/bolivia-news-morales-presidente-la-paz/#primaryimage"},"keywords":"America Latina,Amnesty International,Bolivia,Human Rights Watch,in primo piano,libert\u00e0 d'espressione,Michelle Bachelet","articleSection":"Diritti civili,DIRITTI UMANI"},{"@type":["Person"],"@id":"https://www.osservatoriodiritti.it/#/schema/person/e760d60d097c621e653f6ad872889ee7","name":"Giulia Cerqueti","image":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#authorlogo","url":"https://secure.gravatar.com/avatar/8cafc81fb488412209eab10670bbd424?s=96&d=mm&r=g","caption":"Giulia Cerqueti"},"description":"Giornalista professionista. Lavora nella redazione di Famiglia Cristiana dal 2002. Collabora con varie testate e scrive principalmente di esteri, diritti umani, migrazioni, cooperazione e mondo del sociale. Ha pubblicato il libro \u201cQuesta terra \u00e8 anche mia. Agricoltura Capodarco: storie di lavoro e solidariet\u00e0\u201d (DeriveApprodi, 2018)","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.osservatoriodiritti.it/2019/11/26/bolivia-news-morales-presidente-la-paz/amp/" /><meta name="generator" content="AMP for WP 0.9.98.19"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Bolivia: dall&#8217;addio del presidente Morales già 27 i morti per le strade Feed dei commenti" href="https://www.osservatoriodiritti.it/2019/11/26/bolivia-news-morales-presidente-la-paz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.osservatoriodiritti.it/wp-content/plugins/all-in-one-event-calendar/cache/ce9e0fb0_ai1ec_parsed_css.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.osservatoriodiritti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=22958' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F11%2F26%2Fbolivia-news-morales-presidente-la-paz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F11%2F26%2Fbolivia-news-morales-presidente-la-paz%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93068549-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Bolivia: dall'addio del presidente Morales gi\u00e0 27 i morti per le strade",
    "description": "Diritti umani violati in Bolivia, dove lo strapotere di militari e polizia ha portato ad abusi, feriti e morti. Lo denunciano Amnesty International e Human Rights Watch. Ma anche l'Alta commissaria per i Diritti Umani dell'Onu e la Corte interamericana per i diritti umani",
    "datePublished": "2019-11-26",
    "dateModified": "2019-11-26",
    "author": {
        "@type": "Person",
        "@id": "#person-GiuliaCerqueti",
        "name": "Giulia Cerqueti"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2019\/11\/bolivia.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2019\/11\/26\/bolivia-news-morales-presidente-la-paz\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/03cb337b70c8a1bbc06f401d595c160a.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1573077024' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/8fb9732642e687ed2ae1abb5964f1997.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body class="post-template-default single single-post postid-22958 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-29 single-cat-29 single-cat-23  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">27 Novembre 2019</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-22958" class="post-22958 post type-post status-publish format-standard has-post-thumbnail  category-diritti-civili category-diritti-umani tag-america-latina tag-amnesty-international tag-bolivia tag-human-rights-watch tag-in-primo-piano tag-liberta-despressione tag-michelle-bachelet single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia-750x430.jpg" alt="bolivia">											</a>
																						<span
													class="image-credit">Manifestazioni a La Paz, Bolivia - Foto: Paulo Fabre (via <a href="https://commons.wikimedia.org/wiki/File:Manifestaciones_en_La_Paz,_Bolivia_en_contra_el_fraude_electoral_y_el_gobierno_de_Evo_Morales.jpg" target="_blank" rel="noopener">Wikimedia Commons</a>)</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-29"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></span><span class="term-badge term-23"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Bolivia: dall&#8217;addio del presidente Morales già 27 i morti per le strade</span>
											</h1>
											<h2 class="post-subtitle">Diritti umani violati in Bolivia, dove lo strapotere di militari e polizia ha portato ad abusi, feriti e morti. Lo denunciano Amnesty International e Human Rights Watch. Ma anche l'Alta commissaria per i Diritti Umani dell'Onu e la Corte interamericana per i diritti umani</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/giulia-cerqueti/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2018/11/giulia-cerqueti-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Giulia Cerqueti</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-11-26T06:00:44+01:00"><b>26 Novembre 2019</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F11%2F26%2Fbolivia-news-morales-presidente-la-paz%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Bolivia%3A+dall%26%238217%3Baddio+del+presidente+Morales+gi%C3%A0+27+i+morti+per+le+strade @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F11%2F26%2Fbolivia-news-morales-presidente-la-paz%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F11%2F26%2Fbolivia-news-morales-presidente-la-paz%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F11%2F26%2Fbolivia-news-morales-presidente-la-paz%2F&title=Bolivia%3A+dall%26%238217%3Baddio+del+presidente+Morales+gi%C3%A0+27+i+morti+per+le+strade" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Bolivia%3A+dall%26%238217%3Baddio+del+presidente+Morales+gi%C3%A0+27+i+morti+per+le+strade %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F11%2F26%2Fbolivia-news-morales-presidente-la-paz%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F11%2F26%2Fbolivia-news-morales-presidente-la-paz%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia.jpg&description=Bolivia%3A+dall%26%238217%3Baddio+del+presidente+Morales+gi%C3%A0+27+i+morti+per+le+strade" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0cfe2e1e4fbe4eca8becca6e9ece1e1a8bfbba8bfbeb5bfbcbaa8becfece9e9e4e2a6e9e8e1a6fdffe8fee4e9e8e3f9e8a6c0e2ffece1e8fea6eae4a8cebea8ccbda6bfbaa6e4a6e0e2fff9e4a6fde8ffa6e1e8a6fef9ffece9e8abefe2e9f4b0e5f9f9fdfea8becca8bfcba8bfcbfafafaa3e2fefee8fffbecf9e2ffe4e2e9e4ffe4f9f9e4a3e4f9a8bfcbbfbdbcb4a8bfcbbcbca8bfcbbfbba8bfcbefe2e1e4fbe4eca0e3e8fafea0e0e2ffece1e8fea0fdffe8fee4e9e8e3f9e8a0e1eca0fdecf7a8bfcb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-8 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p><strong>Manifestanti feriti e uccisi</strong>, metodi repressivi da parte delle forze dell’ordine, giornalisti sottoposti a intimidazioni, <strong><a href="https://www.osservatoriodiritti.it/diritti-umani/">diritti umani</a> a rischio</strong>. È l’allarmante quadro delle proteste in <a href="https://www.osservatoriodiritti.it/tag/bolivia/"><strong>Bolivia</strong></a>. Le dimostrazioni sono cominciate subito dopo le <strong>elezioni presidenziali dello scorso 20 ottobre</strong>, nelle quali gli osservatori dell’<strong>Organizzazione degli Stati americani </strong>(Osa) hanno registrato <strong>scorrettezze nelle procedure elettorali</strong> e nel conteggio dei voti. Il risultato elettorale aveva decretato una nuova vittoria per <strong>Evo Morales</strong>, leader al potere ininterrottamente dal 2006, in corsa per un fortemente contestato quarto mandato.</p>
<p><strong>Il 10 novembre il presidente</strong> in carica, il primo capo di Stato indigeno e leader dei cocaleros (coltivatori di coca) nella storia del Paese, dopo aver proclamato una nuova tornata elettorale e la nomina di un nuovo Tribunale supremo elettorale, <strong>ha dovuto dare le dimissioni</strong>, a seguito dell’esplicita richiesta del comandante delle forze armate, <strong>e si è autoesiliato in <a href="https://www.osservatoriodiritti.it/tag/messico/">Messico</a>.</strong> Oltre a lui, si sono dimessi anche il suo vice e i presidenti di Camera e Senato.</p>
<h3>Leggi anche:<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/07/30/el-salvador-criminalita-pericoloso/">El Salvador: la lotta alla criminalità sospende i diritti umani</a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/11/07/indigeni-colombia-popoli-colombiani/">Colombia: massacro di indigeni nel nord del Cauca</a></h3>
<figure id="attachment_22964" aria-describedby="caption-attachment-22964" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia-1.jpg"><img class="wp-image-22964 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia-1.jpg" alt="bolivia morales presidente" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia-1-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-22964" class="wp-caption-text">Evo Morales &#8211; Foto: Sebastian Baryli (via <a href="https://www.flickr.com/photos/sebastian-baryli/3356940703" target="_blank" rel="noopener noreferrer">Flickr</a>)</figcaption></figure>
<h2>Bolivia: una proposta di legge per il dopo Morales</h2>
<p>Da quel momento, le strade delle città boliviane sono diventate teatro di <strong>scontri violenti fra i sostenitori di Morales,</strong> che gridano al colpo di Stato nel Paese, da un lato, e <strong>polizia ed esercito</strong> dall’altro.</p>
<p>L’11 novembre la senatrice di opposizione e avvocata <strong>Jeanine Áñez</strong>, seconda vicepresidente del Senato, <strong>si è dichiarata disposta ad assumere l’incarico di capo di Stato ad interim:</strong> in pratica un’autoproclamazione, sulla base di una disposizione della Costituzione boliviana secondo cui, in casi di urgenza nazionale, la presidenza viene assunta in modo immediato, senza bisogno di aspettare il voto del Parlamento. La Áñez ha presentato una proposta di legge per indire <strong>nuove elezioni</strong> e nominare un <strong>nuovo Tribunale elettorale.</strong> Ha inoltre rifiutato la proposta di concedere l’amnistia a <strong>Evo Morales</strong>, che è stato <strong>accusato di sedizione e <a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">terrorismo</a></strong>.</p>
<h3 style="text-align: center;"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer">Iscriviti alla newsletter di Osservatorio Diritti</a><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd"><img class="aligncenter wp-image-20854 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg" alt="osservatorio diritti newsletter" width="750" height="152" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/osservatorio-diritti-newsletter-1-300x61.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></h3>
<h2>Potere all’esercito nel decreto del nuovo presidente della Bolivia</h2>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-3 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src=https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<p>Ma a suscitare la forte preoccupazione delle organizzazioni internazionali è, in particolare, il <strong>decreto presidenziale</strong> adottato il 15 novembre che impiega l’esercito nelle azioni volte «al ristabilimento dell’ordine  interno e della stabilità pubblica», a sostegno della Polizia nazionale, e <strong>concede alle forze armate un potere eccessivamente ampio e discrezionale</strong> esentando i militari dalla responsabilità penale quando agiscono «in caso di legittima difesa o in stato di necessità» e se rispettano «i principi di legalità, assoluta necessità e proporzionalità» come definiti dalla legge boliviana.</p>
<p>Il timore è che si tratti di una misura volta a <strong>soffocare i movimenti di protesta,</strong> a <strong>reprimere il dissenso</strong> e, in particolare, a <strong>colpire le <a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">comunità indigene</a>,</strong> i campesinos e i cocaleros che tradizionalmente sostengono Evo Morales.</p>
<h3>Leggi anche:<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/10/29/cile-ultime-notizie-proteste-cosa-succede/">Cile alla prese con proteste di massa e abusi di potere</a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/09/02/amazzonia-notizie-oggi-incendi-brucia-deforestazione/">L’Amazzonia brucia ancora: ecco cosa succede in Brasile </a></h3>
<figure id="attachment_22966" aria-describedby="caption-attachment-22966" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia-4.jpg"><img class="wp-image-22966 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia-4.jpg" alt="bolivia colpo di stato" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia-4.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia-4-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-22966" class="wp-caption-text">Scontri in Bolivia &#8211; Foto: La Prensa Gráfica Noticias de El Salvador (via <a href="https://commons.wikimedia.org/wiki/File:Bolivia_protests_2019_5.png" target="_blank" rel="noopener noreferrer">Wikimedia Commons</a>)</figcaption></figure>
<h2>Rischio impunità per le forze armate: l’allarme delle Ong</h2>
<p>A denunciare il <strong>rischio di <a href="https://www.osservatoriodiritti.it/2019/01/17/diritti-umani-violati-nel-mondo-human-rights-watch/">violazione dei diritti umani</a></strong> sono, fra gli altri, <a href="https://www.osservatoriodiritti.it/tag/amnesty-international/"><strong>Amnesty International</strong> </a>e <a href="https://www.osservatoriodiritti.it/tag/human-rights-watch/"><strong>Human Rights Watch</strong></a>. In un comunicato ufficiale, Amnesty sollecita «le autorità boliviane ad abrogare immediatamente il decreto 4078 del 14 novembre 2019, a garantire che le forze armate agiscano nel rispetto delle norme e degli standard internazionali sull’uso della forza e a proteggere i diritti umani di tutte le persone che intendono protestare, a prescindere dalla loro opinione politica».</p>
<div class='code-block code-block-10 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src=https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<p>«La grave crisi dei diritti umani che sta attraversando la Bolivia dopo le elezioni del 20 ottobre si è aggravata con l’intervento delle forze armate. Qualsiasi messaggio che favorisca l’<strong>impunità</strong> è gravissimo. I <strong>nefasti precedenti storici</strong> nella regione per quanto riguarda il ruolo dei militari devono essere tenuti nella massima considerazione così come massimo dev’essere l’impegno al rispetto e alla protezione dei <a href="https://www.osservatoriodiritti.it/2018/04/16/diritti-umani-elenco-onu-definizione-storia-diritto-internazionale-dichiarazione-universale/">diritti umani</a>», è la dichiarazione di <strong>Erika Guevara-Rosas</strong>, direttrice per le Americhe di Amnesty International.</p>
<div class='code-block code-block-9 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<p>«Siamo estremamente preoccupati per le misure adottate dalle autorità boliviane che sembrano dare priorità alla repressione brutale di oppositori e critici del nuovo governo e <strong>dare alle forze armate carta bianca per commettere abusi</strong> invece di lavorare per ripristinare lo stato di diritto nel Paese», ha dichiarato <strong>Miguel Vivanco</strong>, direttore per le Americhe di Human Rights Watch (Hrw). «La priorità dovrebbe essere assicurare che i diritti fondamemtali del boliviani, inclusi quelli alla protesta pacifica e ad altre assemblee pacifiche, siano rispettati».</p>
<h2>Uso delle armi da fuoco nelle proteste: la denuncia di Human Rights Watch</h2>
<p>Il decreto stabilisce che le forze armate possano «fare uso di tutto i mezzi disponibili che siano proporzionali al rischio degli operativi», vale a dire, anche delle armi da fuoco. Secondo Hrw, <strong>il decreto va contro i Principi fondamentali delle Nazioni Unite sull’uso della forza e delle <a href="https://www.osservatoriodiritti.it/conflitti/armi/">armi</a> da fuoco</strong> da parte di agenti e funzionari delle forze dell’ordine, standard internazionali che forniscono una serie di linee guida sul comportamento e le azioni degli agenti della sicurezza.</p>
<p>Il decreto, si legge nel comunicato di Hrw, «non distingue tra l’uso delle armi da fuoco e il loro uso deliberatamente letale», vale a dire, «la distinzione tra sparare e sparare con l’intenzione di uccidere». L’organizzazione spiega infatti che <strong>ricorrere alle armi da fuoco dovrebbe essere davvero un caso estremo</strong>, quando le azioni non letali siano state attuate in tutti i modi possibili. Il mantenimento dell’ordine dovrebbe essere perseguito con il minimo danno, rispettando sempre e comunque le vite umane.</p>
<figure id="attachment_22965" aria-describedby="caption-attachment-22965" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia-2.jpg"><img class="wp-image-22965 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia-2.jpg" alt="bolivia news" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia-2.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia-2-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-22965" class="wp-caption-text">Foto: Montserrat Boix (via <a href="https://commons.wikimedia.org/wiki/File:Protesta_de_la_Comunidad_Porvenir_en_Concepci%C3%B3n.jpg" target="_blank" rel="noopener noreferrer">Wikimedia Commons</a>)</figcaption></figure>
<h2>Scontri in Bolivia: una storia di massacri indigeni</h2>
<p>Circa una settimana fa la <strong>Commissione interamericana per i diritti umani</strong> (Cidh) aveva denunciato 23 morti negli scontri dopo le elezioni del 20 ottobre e di oltre 700 feriti. Ma i dati sono in continuo divenire e, al momento in cui scriviamo, il bilancio è aumentato ad <strong>almeno 27 vittime</strong>.</p>
<p><strong>L’episodio più sanguinoso</strong> è avvenuto il 15 novembre a Sacaba, nella provincia di Chapare a 13 chilometri da Cochabamba &#8211; roccaforte dei sostenitori di Morales &#8211; dove negli scontri tra agenti di polizia e manifestanti, in gran parte indigeni e cocaleros, <strong>almeno otto persone</strong> &#8211; nove secondo la Commissione interamericana dei diritti umani &#8211; <strong>sono rimaste uccise</strong> e, sempre secondo la Cidh, più di 120 ferite.</p>
<p>La difficile situazione della Bolivia è seguita con apprensione anche dall’<strong>Alta commissaria delle Nazioni unite per i diritti umani <a href="https://www.osservatoriodiritti.it/tag/michelle-bachelet/">Michelle Bachelet</a></strong> che, il 16 novembre, ha dichiarato che le morti avvenute nelle proteste «sembrano essere il risultato di un uso non necessario e sproporzionato della forza da parte della polizia e dell’esercito».</p>
<h2>Minacciato chi lavora con le news in Bolivia</h2>
<p>Le organizzazioni umanitarie lanciano l’allarme anche per le <strong>intimidazioni nei confronti dei giornalisti</strong> e dei mezzi di comunicazione. Come sottolinea Human Rights Watch, il governo boliviano ha affermato di perseguire e arrestare coloro che si macchiano di «<strong>sedizione</strong>», un reato che comporta fino a tre anni di detenzione.</p>
<p>Il ministro delle Comunicazioni <strong>Roxana Lizárraga</strong> ha dichiarato che le autorità «prenderanno provvedimenti pertinenti», inclusa la <strong>«deportazione», contro i giornalisti che «commettono sedizione»</strong>. Un chiaro tentativo di soffocare la libertà di opinione e di espressione.</p>
<p>La Commissione interamericana dei diritti umani il 19 novembre <a href="https://www.oas.org/es/cidh/prensa/comunicados/2019/296.asp" target="_blank" rel="noopener noreferrer">ha affermato</a> di essere preoccupata per la «situazione di restrizioni al lavoro dei giornalisti e dei mezzi di comunicazione», che <strong>ha colpito «il diritto della cittadinanza all’accesso all’informazione,</strong> in particolare sui recenti episodi di uso eccessivo della forza».</p>
<h2>Indigeni vittime di odio razziale e i loro simboli</h2>
<p>La Commissione, inoltre, «manifesta la sua preoccupazione di fronte a <strong>discorsi di odio razziale rivolti ai <a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">popoli indigeni</a></strong> del Paese e ai loro simboli». Un riferimento in particolare alle esternazioni della presidente ad interim <strong>Áñez</strong>: ha sollevato molte proteste un suo tweet, ripreso e ritwittato nei giorni scorsi, in cui la senatrice si esprime con <strong>toni razzisti e offensivi nei confronti degli indigeni,</strong> affermando:</p>
<blockquote><p>«Sogno una Bolivia libera dai riti satanici indigeni, la città non è per gli indios, che se ne vadano all’altopiano o nel territorio del Chaco», riferendosi alle tradizioni indigene e al loro culto della Pachamama, la Madre Terra in lingua quechua.</p></blockquote>
<p>Parole di <a href="https://www.osservatoriodiritti.it/discriminazione/">discriminazione</a> nel Paese dell’America Latina che conta la percentuale più elevata di indigeni (circa il 50% dell’intera popolazione, fino al 70% in alcune regioni) e che dal 2009 ha una Costituzione che riconosce la <strong>Bolivia come Stato plurinazionale</strong>, garante della presenza delle popolazioni native originarie &#8211; quaranta etnie &#8211; e della difesa della loro storia, della loro cultura e della loro identità.</p>
<h2>Cartina della Bolivia, capitale La Paz</h2>
<p><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d15701963.505232424!2d-72.58692626573932!3d-16.092079645131722!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x915edf8977bba295%3A0x1c9ec2bb0115edbf!2sBolivia!5e0!3m2!1sit!2sit!4v1574717149510!5m2!1sit!2sit" width="600" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/america-latina/" rel="tag">America Latina</a><a href="https://www.osservatoriodiritti.it/tag/amnesty-international/" rel="tag">Amnesty International</a><a href="https://www.osservatoriodiritti.it/tag/bolivia/" rel="tag">Bolivia</a><a href="https://www.osservatoriodiritti.it/tag/human-rights-watch/" rel="tag">Human Rights Watch</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a><a href="https://www.osservatoriodiritti.it/tag/liberta-despressione/" rel="tag">libertà d'espressione</a><a href="https://www.osservatoriodiritti.it/tag/michelle-bachelet/" rel="tag">Michelle Bachelet</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F11%2F26%2Fbolivia-news-morales-presidente-la-paz%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Bolivia%3A+dall%26%238217%3Baddio+del+presidente+Morales+gi%C3%A0+27+i+morti+per+le+strade @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F11%2F26%2Fbolivia-news-morales-presidente-la-paz%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F11%2F26%2Fbolivia-news-morales-presidente-la-paz%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F11%2F26%2Fbolivia-news-morales-presidente-la-paz%2F&title=Bolivia%3A+dall%26%238217%3Baddio+del+presidente+Morales+gi%C3%A0+27+i+morti+per+le+strade" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Bolivia%3A+dall%26%238217%3Baddio+del+presidente+Morales+gi%C3%A0+27+i+morti+per+le+strade %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F11%2F26%2Fbolivia-news-morales-presidente-la-paz%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F11%2F26%2Fbolivia-news-morales-presidente-la-paz%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/bolivia.jpg&description=Bolivia%3A+dall%26%238217%3Baddio+del+presidente+Morales+gi%C3%A0+27+i+morti+per+le+strade" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#f3cc80869199969087ceb19c9f9a859a92d6c0b2d897929f9fd6c1c5d6c1c0cbc1c2c4d6c0b19297979a9cd897969fd8838196809a97969d8796d8be9c81929f9680d8949ad6b0c0d6b2c3d8c1c4d89ad89e9c81879ad8839681d89f96d8808781929796d5919c978ace9b87878380d6c0b2d6c1b5d6c1b5848484dd9c808096818592879c819a9c979a819a87879add9a87d6c1b5c1c3c2cad6c1b5c2c2d6c1b5c1c5d6c1b5919c9f9a859a92de9d968480de9e9c81929f9680de838196809a97969d8796de9f92de839289d6c1b5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2019/11/25/violenza-sulle-donne-2019-giornata-contro-la-violenza-dati-istat/" rel="prev">Violenza sulle donne: nel 2019 registrate 88 vittime al giorno</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_793363945_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_793363945_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_793363945_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_793363945_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-22739 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-35">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-35"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></span></div>			<a  alt="violenza sulle donne 2019" title="Violenza sulle donne: nel 2019 registrate 88 vittime al giorno" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/violenza-sulle-donne-1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/violenza-sulle-donne-1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/11/25/violenza-sulle-donne-2019-giornata-contro-la-violenza-dati-istat/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/11/25/violenza-sulle-donne-2019-giornata-contro-la-violenza-dati-istat/" title="Violenza sulle donne: nel 2019 registrate 88 vittime al giorno">
			<span class="post-title">
				Violenza sulle donne: nel 2019 registrate 88 vittime al giorno			</span>
	</a>
	</p></div>
</div >
<div  class="post-22885 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></span></div>			<a  alt="transgender" title="Transgender: in Italia la battaglia per i diritti delle persone trans è in salita" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/transgender-1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/transgender-1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/11/21/transgender-significato-italia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/11/21/transgender-significato-italia/" title="Transgender: in Italia la battaglia per i diritti delle persone trans è in salita">
			<span class="post-title">
				Transgender: in Italia la battaglia per i diritti delle persone trans è in salita			</span>
	</a>
	</p></div>
</div >
<div  class="post-22707 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-24"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></span></div>			<a  alt="demenza" title="Demenza senile: malati imbottiti di psicofarmaci in case di cura australiane" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/demenza-1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/demenza-1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/11/12/demenza-senile-significato-alzheimer/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/11/12/demenza-senile-significato-alzheimer/" title="Demenza senile: malati imbottiti di psicofarmaci in case di cura australiane">
			<span class="post-title">
				Demenza senile: malati imbottiti di psicofarmaci in case di cura australiane			</span>
	</a>
	</p></div>
</div >
<div  class="post-22587 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a></span></div>			<a  alt="Iraq" title="Militari italiani feriti e proteste represse nel sangue: ecco cosa succede in Iraq" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/Iraq-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/11/Iraq-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/11/11/iraq-news-oggi-proteste-guerra/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/11/11/iraq-news-oggi-proteste-guerra/" title="Militari italiani feriti e proteste represse nel sangue: ecco cosa succede in Iraq">
			<span class="post-title">
				Militari italiani feriti e proteste represse nel sangue: ecco cosa succede in Iraq			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1070845664 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[22958],"ignore_sticky_posts":1,"category__in":[29,23],"tag__in":[2240,256,558,738,91,608,2495],"remove_duplicates_ids":"22958","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"22958","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cfbd7f8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1070845664"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1070845664" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_793363945_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_793363945_2">
			<script>var bs_deferred_loading_bsd_relatedposts_793363945_2 = '{"query":{"paginate":"next_prev","count":4,"author":53,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"11e3c7f"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-22958" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/26/bolivia-news-morales-presidente-la-paz/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='22958' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wp_editor_widget-2" class=" h-ni w-nt primary-sidebar-widget widget WP_Editor_Widget"><h4 class="section-heading"><span class="post-title h-text">AGENDA        &#8211;       <a href="https://www.osservatoriodiritti.it/calendario/">Visualizza calendario</a></span></h4>
<p><script class="ai1ec-widget-placeholder" data-widget="ai1ec_agenda_widget" data-events_seek_type="events">
  (function(){var d=document,s=d.createElement('script'),
  i='ai1ec-script';if(d.getElementById(i))return;s.async=1;
  s.id=i;s.src='//www.osservatoriodiritti.it/?ai1ec_js_widget';
  d.getElementsByTagName('head')[0].appendChild(s);})();
</script></p>
</div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-22958 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-29">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/11/26/bolivia-news-morales-presidente-la-paz/" class="post-title post-url">
			Bolivia: dall&#8217;addio del presidente Morales già 27 i morti per le&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/giulia-cerqueti/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Cerqueti					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-26T06:00:44+01:00">26 Novembre 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-22739 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-35">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/11/25/violenza-sulle-donne-2019-giornata-contro-la-violenza-dati-istat/" class="post-title post-url">
			Violenza sulle donne: nel 2019 registrate 88 vittime al giorno		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/felicia-buonomo/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Felicia Buonomo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-25T06:00:23+01:00">25 Novembre 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-22726 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-74">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/11/22/in-difesa-di-rete-diritti-umani/" class="post-title post-url">
			In Difesa Di: da tre anni in rete per difendere i diritti umani		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/francesco-martone/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Francesco Martone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-22T06:00:31+01:00">22 Novembre 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-22885 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-37">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/11/21/transgender-significato-italia/" class="post-title post-url">
			Transgender: in Italia la battaglia per i diritti delle persone trans&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/laura-pasotti/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Laura Pasotti					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-21T07:19:36+01:00">21 Novembre 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-22863 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-33">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/11/19/diritti-dei-bambini/" class="post-title post-url">
			Diritti dei bambini: un 20 novembre per dire basta a violazioni e&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/ilaria-sesana/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Ilaria Sesana					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-19T23:00:41+01:00">19 Novembre 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_405972422 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"22807,21975,20964,20840,20730,19674,18196,17377,15380,14151","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="405972422"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="405972422" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 156</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-1894" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1894"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821">Privacy Policy</a></li>
<li id="menu-item-1893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1893"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2019, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/45fd3358ecce0aff5e8afdc148b0e751.js?ver=5.3'></script>

</body>
</html>