	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<title>Guerra in Libia: violato l&#039;embargo sulle armi</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Amnesty International denuncia possibili crimini di guerra da parte di entrambi gli schieramenti nella guerra in Libia in corso ancora oggi"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.osservatoriodiritti.it/2019/10/24/guerra-in-libia-oggi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guerra in Libia: violato l&#039;embargo sulle armi" />
<meta property="og:description" content="Amnesty International denuncia possibili crimini di guerra da parte di entrambi gli schieramenti nella guerra in Libia in corso ancora oggi" />
<meta property="og:url" content="https://www.osservatoriodiritti.it/2019/10/24/guerra-in-libia-oggi/" />
<meta property="og:site_name" content="Osservatorio Diritti" />
<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
<meta property="article:tag" content="Amnesty International" />
<meta property="article:tag" content="droni" />
<meta property="article:tag" content="Emirati Arabi Uniti" />
<meta property="article:tag" content="Gheddafi" />
<meta property="article:tag" content="in primo piano" />
<meta property="article:tag" content="Libia" />
<meta property="article:tag" content="Onu" />
<meta property="article:tag" content="Turchia" />
<meta property="article:section" content="Armi" />
<meta property="article:published_time" content="2019-10-24T04:00:44+00:00" />
<meta property="article:modified_time" content="2019-10-23T15:28:31+00:00" />
<meta property="og:updated_time" content="2019-10-23T15:28:31+00:00" />
<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-1.jpg" />
<meta property="og:image:secure_url" content="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-1.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Amnesty International denuncia possibili crimini di guerra da parte di entrambi gli schieramenti nella guerra in Libia in corso ancora oggi" />
<meta name="twitter:title" content="Guerra in Libia: violato l&#039;embargo sulle armi" />
<meta name="twitter:site" content="@OsservaDiritti" />
<meta name="twitter:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-1.jpg" />
<meta name="twitter:creator" content="@OsservaDiritti" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoriodiritti.it/#organization","name":"Osservatorio Diritti","url":"https://www.osservatoriodiritti.it/","sameAs":["https://www.facebook.com/OsservatorioDiritti","https://www.youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw","https://twitter.com/OsservaDiritti"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#logo","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/DEFINITIVO-LOGO-2-333px.png","width":333,"height":98,"caption":"Osservatorio Diritti"},"image":{"@id":"https://www.osservatoriodiritti.it/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoriodiritti.it/#website","url":"https://www.osservatoriodiritti.it/","name":"Osservatorio Diritti","publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.osservatoriodiritti.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/2019/10/24/guerra-in-libia-oggi/#primaryimage","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-1.jpg","width":750,"height":430,"caption":"guerra in libia"},{"@type":"WebPage","@id":"https://www.osservatoriodiritti.it/2019/10/24/guerra-in-libia-oggi/#webpage","url":"https://www.osservatoriodiritti.it/2019/10/24/guerra-in-libia-oggi/","inLanguage":"it-IT","name":"Guerra in Libia: violato l&#039;embargo sulle armi","isPartOf":{"@id":"https://www.osservatoriodiritti.it/#website"},"primaryImageOfPage":{"@id":"https://www.osservatoriodiritti.it/2019/10/24/guerra-in-libia-oggi/#primaryimage"},"datePublished":"2019-10-24T04:00:44+00:00","dateModified":"2019-10-23T15:28:31+00:00","description":"Amnesty International denuncia possibili crimini di guerra da parte di entrambi gli schieramenti nella guerra in Libia in corso ancora oggi"},{"@type":"Article","@id":"https://www.osservatoriodiritti.it/2019/10/24/guerra-in-libia-oggi/#article","isPartOf":{"@id":"https://www.osservatoriodiritti.it/2019/10/24/guerra-in-libia-oggi/#webpage"},"author":{"@id":"https://www.osservatoriodiritti.it/#/schema/person/82bb728fce10fa0d52a8a317a62e1845"},"headline":"Guerra in Libia: violato l&#8217;embargo sulle armi","datePublished":"2019-10-24T04:00:44+00:00","dateModified":"2019-10-23T15:28:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.osservatoriodiritti.it/2019/10/24/guerra-in-libia-oggi/#webpage"},"publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"image":{"@id":"https://www.osservatoriodiritti.it/2019/10/24/guerra-in-libia-oggi/#primaryimage"},"keywords":"Amnesty International,droni,Emirati Arabi Uniti,Gheddafi,in primo piano,Libia,Onu,Turchia","articleSection":"Armi,CONFLITTI,Guerra"},{"@type":["Person"],"@id":"https://www.osservatoriodiritti.it/#/schema/person/82bb728fce10fa0d52a8a317a62e1845","name":"Lorenzo Bagnoli","image":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#authorlogo","url":"https://secure.gravatar.com/avatar/9e1213292e3b610cc259d265df3956cd?s=96&d=mm&r=g","caption":"Lorenzo Bagnoli"},"description":"Freelance con la passione per le inchieste. Scrive soprattutto di mafia, di immigrazione e di altre sciocchezze. Ha lavorato con E il mensile e Redattore sociale. Oggi \u00e8 board member di IRPI, il primo centro di giornalismo investigativo in Italia, e collabora con Il Fatto Quotidiano, l\u2019Espresso, Lettera43, Q Code magazine e tante altre testate. \u00c8 curatore del libro+DVD di Pietro Grasso \u201cLezioni di mafia\u201d (Sperling&amp;Kupfer 2014) e ha scritto con Lorenzo Bodrero e Luca Rinaldi \u201cScacchiera Expo \u2013 La mappa del potere\u201d (Informant, 2015).","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.osservatoriodiritti.it/2019/10/24/guerra-in-libia-oggi/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Guerra in Libia: violato l&#8217;embargo sulle armi Feed dei commenti" href="https://www.osservatoriodiritti.it/2019/10/24/guerra-in-libia-oggi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.osservatoriodiritti.it/wp-content/plugins/all-in-one-event-calendar/cache/78a6c6cf_ai1ec_parsed_css.css?ver=2.5.44' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.osservatoriodiritti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=22264' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F10%2F24%2Fguerra-in-libia-oggi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F10%2F24%2Fguerra-in-libia-oggi%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93068549-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Guerra in Libia: violato l'embargo sulle armi",
    "description": "L'ultimo rapporto di Amnesty International indica probabili crimini di guerra commessi da entrambi gli schieramenti, il Governo di accordo nazionale di Serraj e l'esercito nazionale libico di Khalifa Haftar. La guerra in Libia non \u00e8 \"solo\" un conflitto civile: potenze straniere stanno armando le due fazioni, anche con droni di ultima generazione",
    "datePublished": "2019-10-24",
    "dateModified": "2019-10-23",
    "author": {
        "@type": "Person",
        "@id": "#person-LorenzoBagnoli",
        "name": "Lorenzo Bagnoli"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2019\/10\/guerra-in-libia-1.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2019\/10\/24\/guerra-in-libia-oggi\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/03cb337b70c8a1bbc06f401d595c160a.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1570465429' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/30014226d1eb2db66223705764b4bd3f.css' type='text/css' media='all' />
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 8078821,
		siteId: 771507,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body class="post-template-default single single-post postid-22264 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-72 single-cat-72 single-cat-69 single-cat-70  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">24 Ottobre 2019</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-22264" class="post-22264 post type-post status-publish format-standard has-post-thumbnail  category-armi category-conflitti category-guerra tag-amnesty-international tag-droni tag-emirati-arabi-uniti tag-gheddafi tag-in-primo-piano tag-libia tag-onu tag-turchia single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-1.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-1.jpg" alt="guerra in libia">											</a>
																						<span
													class="image-credit">Foto: Amnesty International</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-72"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></span><span class="term-badge term-69"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a></span><span class="term-badge term-70"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Guerra in Libia: violato l&#8217;embargo sulle armi</span>
											</h1>
											<h2 class="post-subtitle">L'ultimo rapporto di Amnesty International indica probabili crimini di guerra commessi da entrambi gli schieramenti, il Governo di accordo nazionale di Serraj e l'esercito nazionale libico di Khalifa Haftar. La guerra in Libia non è "solo" un conflitto civile: potenze straniere stanno armando le due fazioni, anche con droni di ultima generazione</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/lorenzo-bagnoli/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2017/01/Lorenzo-Bagnoli-e1487864789905.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Lorenzo Bagnoli</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-10-24T06:00:44+00:00"><b>24 Ottobre 2019</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F10%2F24%2Fguerra-in-libia-oggi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Guerra+in+Libia%3A+violato+l%26%238217%3Bembargo+sulle+armi @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F10%2F24%2Fguerra-in-libia-oggi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F10%2F24%2Fguerra-in-libia-oggi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F10%2F24%2Fguerra-in-libia-oggi%2F&title=Guerra+in+Libia%3A+violato+l%26%238217%3Bembargo+sulle+armi" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Guerra+in+Libia%3A+violato+l%26%238217%3Bembargo+sulle+armi %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F10%2F24%2Fguerra-in-libia-oggi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F10%2F24%2Fguerra-in-libia-oggi%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-1.jpg&description=Guerra+in+Libia%3A+violato+l%26%238217%3Bembargo+sulle+armi" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#7a45090f18101f190e473d0f1f08081b51131451361318131b5f493b510c1315161b0e1551165f484c5f484942484b4d5f49381f17181b081d1551090f16161f511b0817135c18151e0347120e0e0a095f493b5f483c5f483c0d0d0d541509091f080c1b0e150813151e1308130e0e1354130e5f483c484a4b435f483c4b4a5f483c484e5f483c1d0f1f08081b57131457161318131b57151d1d135f483c" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-8 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p><strong>In <a href="https://www.osservatoriodiritti.it/tag/libia/">Libia</a> l’embargo sulle <a href="https://www.osservatoriodiritti.it/conflitti/armi/">armi</a> imposto dalle Nazioni Unite è costantemente violato.</strong> Con quelle stesse armi è probabile che le forze in conflitto &#8211; il Governo di accordo nazionale (Gna) guidato da <strong>Fayez al-Serraj</strong> e l’Esercito nazionale libico (Enl) del <strong>Generale Khalifa Haftar</strong> &#8211; stiano commettendo «crimini di <a href="https://www.osservatoriodiritti.it/conflitti/guerra/">guerra</a>»: bombardamenti a tappeto su zone residenziali, droni impiegati per colpire obiettivi civili (ospedali compresi), vittime sempre più numerose tra la popolazione.</p>
<p><a href="https://www.osservatoriodiritti.it/tag/amnesty-international/">Amnesty International</a> ha raccolto diversi indizi, pubblicati nel rapporto <strong>La guerra senza sosta delle milizie in Libia: i civili danneggiati della battaglia per Tripoli</strong> e chiede all’Onu di aprire una <strong>commissione d’inchiesta </strong>per andare a fondo sulla questione.</p>
<p>L’indagine dell&#8217;<a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">ong</a> ricostruisce in modo puntuale <strong>33 tra bombardamenti e attacchi d&#8217;artiglieria</strong> (condotti da entrambe le parti in conflitto, anche se la maggioranza è per mano dell’Esercito nazionale libico) che hanno sterminato intere famiglie tra aprile e agosto 2019. I <strong>morti </strong>sono almeno <strong>100 </strong>e gli <strong>sfollati </strong>più di <strong>100 mila</strong>.</p>
<h3>Leggi anche<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/04/16/libia-guerra-situazione-oggi-haftar/">Libia: il groviglio della terza guerra civile e la conquista di Tripoli</a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2018/01/19/missioni-militari-libia-niger/">Missioni militari: Italia e Francia si contendono Libia e Niger</a></h3>
<figure id="attachment_22276" aria-describedby="caption-attachment-22276" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-4.jpg"><img class="wp-image-22276 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-4.jpg" alt="guerra in libia riassunto" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-4.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-4-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-22276" class="wp-caption-text">Foto: Amnesty International</figcaption></figure>
<h2>Guerra in Libia, la situazione sul campo</h2>
<p>Da guerra lampo, la campagna di Tripoli del Generale Khalifa Haftar si è trasformata in una <strong>guerra civile senza fine</strong>. Cominciata il 4 aprile, è stata pompata sui social network come la liberazione del Paese da corruzione e <a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">terrorismo</a>. La campagna mediatica doveva spianare la strada all’ascesa del leader a nuovo unificatore della Libia, <strong>un redivivo Gheddafi</strong> (sono passati otto anni dalla destituzione e uccisione dell’ex <em>rais</em>).</p>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-3 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src=https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<p>Invece la realtà sul campo di battaglia è molto più complessa. Per quanto <strong>il Governo di accordo nazionale guidato da Fayez al-Serraj</strong> sia sempre più debole in casa propria, intorno ai due schieramenti in conflitto si è scatenata una vera e propria guerra per procura. In Europa si tende a leggerla come <strong>interessi italiani contro interessi francesi</strong>.</p>
<p>Ma il quadro è molto più vasto: tra gli attori che partecipano indirettamente al conflitto c’è la <strong>Turchia</strong>, principale alleato del Governo di Serraj, mentre sull’altro fronte ci sono <strong>Emirati Arabi Uniti, Qatar, Egitto</strong>. Oltre alla <strong>Russia</strong>, che in Libia ha anche disposto un battaglione di mercenari, il <strong>Wagner Group</strong>, che ha partecipato anche al conflitto in <a href="https://www.osservatoriodiritti.it/tag/crimea/">Crimea</a> e che soprattutto è ritenuto essere espressione diretta del Cremlino.</p>
<h3>Leggi anche<br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2018/07/04/bombardamenti-libia/">Bombardamenti Libia: centinaia di civili uccisi dal 2012 a oggi</a><br />
<strong>•</strong> <a href="https://www.osservatoriodiritti.it/2019/05/29/guerra-in-libia-oggi-cause-ultime-notizie/">Guerra in Libia: dopo due mesi di scontri, si amplia il fronte del conflitto</a></h3>
<figure id="attachment_22275" aria-describedby="caption-attachment-22275" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-3.jpg"><img class="wp-image-22275 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-3.jpg" alt="guerra in libia oggi" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-3.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-3-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-22275" class="wp-caption-text">Foto: Amnesty International</figcaption></figure>
<h2>Guerra in Libia oggi: da dove vengono le armi</h2>
<p>Fin dai tempi di Gheddafi <strong>la Libia è una polveriera</strong>: un enorme deposito di armamenti a cielo aperto. Il leader libico era ossessionato dalle forniture militari e con la caduta del regime le armi stoccate nei vari depositi del <em>rais</em> sono <strong>finite nelle mani di gruppi armati </strong>di stanza in Sudan, Mali, Algeria, Sud Sudan, Chad. È stato l’innesco che ha prodotto instabilità e formazione di nuovi gruppi armati in tutta la regione.</p>
<div class='code-block code-block-10 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src=https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<p><strong>Ora, però, non bastano più i vecchi armamenti</strong>. Le potenze straniere con interessi nel conflitto stanno dotando i rispettivi alleati di <strong>droni e missili</strong>. La battaglia da terra si è spostata principalmente in cielo. Seppur dal 2011 sia in vigore un totale embargo all’ingresso di nuove armi:</p>
<blockquote><p>«La comunità internazionale deve mantenere e rafforzare l’embargo che Turchia, Emirati Arabi Uniti, Giordania e altri paesi hanno clamorosamente violato», dichiara <strong>Brian Castner</strong>, Senior Crisis Advisor di Amnesty.</p></blockquote>
<figure id="attachment_22274" aria-describedby="caption-attachment-22274" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-2.jpg"><img class="wp-image-22274 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-2.jpg" alt="guerra in libia 2019" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-2.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-2-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-22274" class="wp-caption-text">Foto: Amnesty International</figcaption></figure>
<h2>Gli attacchi con i droni nella guerra in Libia</h2>
<div class='code-block code-block-9 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<p>Secondo lo <strong>Special representative dell’Onu in Libia, Ghassan Salamé</strong>, ci sarebbero state almeno 900 azioni condotte da droni da aprile a inizio ottobre. Alcune delle quali non per ricognizioni, ma offensive.</p>
<p>Una di queste, riporta il report di Amnesty International, è avvenuta il 27 luglio 2019. Le <strong>vittime sono i due medici </strong>Aws Nusrat e Fathi Belqaid <strong>e i tre ambulanzieri </strong>Mu’adh Nusrat, Mohammed Salah e Ibrahim ben Salah. Si trovavano in una veranda di una delle case accanto all’aeroporto internazionale a sud di Tripoli, ormai in disuso da tempo. <strong>La zona viene chiamata “Ambasciata americana”</strong> perché tra il 2013 e il 2014 è stato effettivamente il compound della missione diplomatica statunitense. <strong>Oggi è un ospedale</strong> da campo improvvisato.</p>
<p>«Gli investigatori di Amnesty &#8211; prosegue il report &#8211; hanno trovato frammenti del<strong> missile teleguidato cinese </strong>Blue Arrow 7 nel cratere del sito dell’attacco». Quel missile in Libia può solo essere sparato dal <strong>drone cinese Wing Loong</strong>, «che gli Emirati operano per conto dell’Enl».</p>
<p>Un testimone, il <strong>dottor Haytham,</strong> racconta:</p>
<blockquote><p>«Ho visto un drone nel cielo prima del bombardamento ma non pensavo attaccasse. Invece l’ha fatto. Saranno state circa le otto di sera. Dopo l’attacco, abbiamo trasportato velocemente i feriti in ospedale ad Abu Salim e poi siamo tornati indietro a raccogliere i resti dei cadaveri».</p></blockquote>
<p>«<strong>Non è nuovo questo genere di droni in Libia</strong> &#8211; spiega a <a href="https://www.osservatoriodiritti.it/"><em>Osservatorio Diritti</em></a> <strong>Matthew Herbert</strong>, ricercatore della <em>Global Initiative Against Transnational Organized Crime</em> che per<a href="https://issafrica.org/iss-today/libyas-war-becomes-a-tech-battleground" target="_blank" rel="noopener noreferrer"><em> l’Institute for Security Studies</em></a> ha scritto un’analisi sulla presenza di armamenti ad alta tecnologia nel conflitto &#8211; <strong>si sono visti già nella battaglia di Derna</strong>. Ci sono diversi report con prove molto credibili che lo riportano».</p>
<p>La battaglia di Derna si è conclusa nel giugno 2018 con la vittoria di Haftar sulla<strong> Shura dei Mujahideen, coalizione locale di milizie filo-islamiste</strong> che a loro volta nel 2016 avevano sconfitto lo Stato Islamico. La <strong>Turchia</strong>, invece, fornisce con i suoi droni diverse basi che si trovano nell’<strong>ovest della Libia</strong>, la zona in cui il Gna ha ancora maggiore controllo, spiega Hebert.</p>
<figure id="attachment_22272" aria-describedby="caption-attachment-22272" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia.jpg"><img class="wp-image-22272 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia.jpg" alt="guerra in libia" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-22272" class="wp-caption-text">Foto: Amnesty International</figcaption></figure>
<h2>Bombe sui migranti, colpi d’artiglieria sui centri abitati</h2>
<p>Nei mesi estivi la campagna militare non ha risparmiato nemmeno i <strong>centri di detenzione per <a href="https://www.osservatoriodiritti.it/migranti/">migranti</a></strong>. È il 2 luglio del 2019 quando viene colpita la struttura di Tajoura, nella periferia est di Tripoli, una delle prigioni ufficialmente riconosciuta dal Direttorato per la lotta all’immigrazione irregolare (Dcim) di Tripoli.</p>
<p>Nella stessa struttura si trovano anche forze di sicurezza libiche e i loro depositi di armi. Una delle strutture già a maggio era stata bombardata, forse proprio con l’intento di colpire il luogo di stoccaggio delle armi. La ong riporta però che<strong> non risultano esplosioni secondarie</strong>, nonostante l’enorme numero di armamenti che si presume fosse lì nascosto. Agli investigatori di Amnesty è stato impedito avvicinarsi al centro di Tajoura e al magazzino in cui a maggio c’è stata l’altro attacco al compound.</p>
<p><strong>L’<a href="https://www.amnesty.it/fuoco-incrociato-report-tripoli/" target="_blank" rel="noopener noreferrer">indagine</a> di Amnesty non si limita a mappare </strong>i bombardamenti dell’Esercito di Khalifa Haftar. Perché in questa guerra anche le milizie alleate di <strong>Serraj</strong>, governo sostenuto dalle Nazioni Unite, hanno ugualmente colpito senza criterio degli insediamenti civili. Come quello di <strong>Qasr Bin Ghashir</strong>, bersaglio dell’artiglieria del Gna il 14 maggio 2019. Due missili hanno danneggiato un’abitazione a tre piani, provocando il decesso di almeno cinque persone.</p>
<p>Se nel caso del centro di detenzione si può pensare che il vero obiettivo fosse il magazzino con armi e mezzi militari, per i colpi sparati su Qasr Bin Ghashir è più difficile darsi una spiegazione. I resti dei missili secondo Amnesty non sono compatibili con gli armamenti che di norma vengono usati in contesti urbani. A questo si aggiunge che il fronte più vicino si trova a due chilometri e <strong>non c’erano obiettivi militari nei pressi</strong>.</p>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/amnesty-international/" rel="tag">Amnesty International</a><a href="https://www.osservatoriodiritti.it/tag/droni/" rel="tag">droni</a><a href="https://www.osservatoriodiritti.it/tag/emirati-arabi-uniti/" rel="tag">Emirati Arabi Uniti</a><a href="https://www.osservatoriodiritti.it/tag/gheddafi/" rel="tag">Gheddafi</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a><a href="https://www.osservatoriodiritti.it/tag/libia/" rel="tag">Libia</a><a href="https://www.osservatoriodiritti.it/tag/onu/" rel="tag">Onu</a><a href="https://www.osservatoriodiritti.it/tag/turchia/" rel="tag">Turchia</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F10%2F24%2Fguerra-in-libia-oggi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Guerra+in+Libia%3A+violato+l%26%238217%3Bembargo+sulle+armi @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F10%2F24%2Fguerra-in-libia-oggi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F10%2F24%2Fguerra-in-libia-oggi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F10%2F24%2Fguerra-in-libia-oggi%2F&title=Guerra+in+Libia%3A+violato+l%26%238217%3Bembargo+sulle+armi" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Guerra+in+Libia%3A+violato+l%26%238217%3Bembargo+sulle+armi %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F10%2F24%2Fguerra-in-libia-oggi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F10%2F24%2Fguerra-in-libia-oggi%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/guerra-in-libia-1.jpg&description=Guerra+in+Libia%3A+violato+l%26%238217%3Bembargo+sulle+armi" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#546b2721363e313720691321312626357f3d3a7f183d363d357167157f223d3b3835203b7f387166627166676c6665637167163139363526333b7f27213838317f3526393d72363b302d693c202024277167157166127166122323237a3b272731262235203b263d3b303d263d20203d7a3d207166126664656d71661265647166126660716612332131262635793d3a79383d363d35793b33333d716612" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2019/10/23/welfare-digitale/" rel="prev">Welfare digitale: quando la tecnologia minaccia i diritti</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_763457685_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_763457685_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_763457685_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_763457685_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-22208 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-70"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></span></div>			<a  alt="yemen guerra" title="Yemen: la guerra seppellisce i sogni dei bambini e continua a uccidere" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/yemen-guerra-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/10/yemen-guerra-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/10/22/yemen-guerra/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/10/22/yemen-guerra/" title="Yemen: la guerra seppellisce i sogni dei bambini e continua a uccidere">
			<span class="post-title">
				Yemen: la guerra seppellisce i sogni dei bambini e continua a uccidere			</span>
	</a>
	</p></div>
</div >
<div  class="post-20588 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-72">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-72"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></span></div>			<a  alt="bombe italiane in yemen" title="Bombe italiane in Yemen: pronti a interrompere forniture all&#8217;Arabia Saudita" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/bombe-italiane-in-yemen-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/07/bombe-italiane-in-yemen-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/07/15/bombe-italiane-in-yemen-sullo-yemen/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/07/15/bombe-italiane-in-yemen-sullo-yemen/" title="Bombe italiane in Yemen: pronti a interrompere forniture all&#8217;Arabia Saudita">
			<span class="post-title">
				Bombe italiane in Yemen: pronti a interrompere forniture all&#8217;Arabia Saudita			</span>
	</a>
	</p></div>
</div >
<div  class="post-19715 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-70"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></span></div>			<a  alt="guerra in libia" title="Guerra in Libia: dopo due mesi di scontri, si amplia il fronte del conflitto" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/guerra-in-libia-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/guerra-in-libia-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/05/29/guerra-in-libia-oggi-cause-ultime-notizie/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/05/29/guerra-in-libia-oggi-cause-ultime-notizie/" title="Guerra in Libia: dopo due mesi di scontri, si amplia il fronte del conflitto">
			<span class="post-title">
				Guerra in Libia: dopo due mesi di scontri, si amplia il fronte del conflitto			</span>
	</a>
	</p></div>
</div >
<div  class="post-18837 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-73">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-73"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></span></div>			<a  alt="unicredit iran" title="Unicredit, caso Iran: la banca patteggia con gli Usa multa da 1,2 miliardi" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/04/unicredit-iran-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/04/unicredit-iran-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/04/23/unicredit-iran-multa-sanzioni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/04/23/unicredit-iran-multa-sanzioni/" title="Unicredit, caso Iran: la banca patteggia con gli Usa multa da 1,2 miliardi">
			<span class="post-title">
				Unicredit, caso Iran: la banca patteggia con gli Usa multa da 1,2 miliardi			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_748613053 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[22264],"ignore_sticky_posts":1,"category__in":[72,69,70],"tag__in":[256,2462,899,854,91,410,336,288],"remove_duplicates_ids":"22264","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"22264","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"34d8ffe"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="748613053"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="748613053" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_763457685_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_763457685_2">
			<script>var bs_deferred_loading_bsd_relatedposts_763457685_2 = '{"query":{"paginate":"next_prev","count":4,"author":8,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"da34794"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-22264" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/24/guerra-in-libia-oggi/#respond" style="display:none;">Cancella risposta</a></small></p>			<form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='22264' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wp_editor_widget-2" class=" h-ni w-nt primary-sidebar-widget widget WP_Editor_Widget"><h4 class="section-heading"><span class="post-title h-text">AGENDA        &#8211;       <a href="https://www.osservatoriodiritti.it/calendario/">Visualizza calendario</a></span></h4>
<p><script class="ai1ec-widget-placeholder" data-widget="ai1ec_agenda_widget" data-events_seek_type="events">
  (function(){var d=document,s=d.createElement('script'),
  i='ai1ec-script';if(d.getElementById(i))return;s.async=1;
  s.id=i;s.src='//www.osservatoriodiritti.it/?ai1ec_js_widget';
  d.getElementsByTagName('head')[0].appendChild(s);})();
</script></p>
</div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-22264 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-72">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/10/24/guerra-in-libia-oggi/" class="post-title post-url">
			Guerra in Libia: violato l&#8217;embargo sulle armi		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/lorenzo-bagnoli/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Lorenzo Bagnoli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-24T06:00:44+00:00">24 Ottobre 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-22239 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-23">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/10/23/welfare-digitale/" class="post-title post-url">
			Welfare digitale: quando la tecnologia minaccia i diritti		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/ilaria-sesana/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Ilaria Sesana					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-23T06:00:51+00:00">23 Ottobre 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-22208 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-70">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/10/22/yemen-guerra/" class="post-title post-url">
			Yemen: la guerra seppellisce i sogni dei bambini e continua a uccidere		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/maria-tavernini/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Maria Tavernini					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-22T06:00:52+00:00">22 Ottobre 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-22185 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-23">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/10/21/azerbaijan-donne-baku-europa/" class="post-title post-url">
			Azerbaijan: giovane donna in fuga dal paese dei diritti negati		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/laura-fazzini/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Laura Fazzini					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-21T06:00:41+00:00">21 Ottobre 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-22045 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-79">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/10/18/unione-europea-e-diritti-umani/" class="post-title post-url">
			Difensori dei diritti umani: l&#8217;Unione europea non li difende&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/cristina-maccarrone/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Cristina Maccarrone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-18T09:18:25+00:00">18 Ottobre 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_36613034 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"22086,21079,20099,15390,14635","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="36613034"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="36613034" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 152</span>
			</div></div></div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-1894" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1894"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821">Privacy Policy</a></li>
<li id="menu-item-1893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1893"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2019, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/45fd3358ecce0aff5e8afdc148b0e751.js?ver=5.2.4'></script>

</body>
</html>