	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<title>Gay Pride | Per i calciatori professionisti è impossibile fare coming out</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il tema degli atleti omosessuali è inesplorato. Il Gay Pride 2019 di Milano non prevede eventi particolari. E in serie A non ci sono sportivi gay dichiarati"/>
<link rel="canonical" href="https://www.osservatoriodiritti.it/2019/06/28/gay-pride-milano-2019-calciatori/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gay Pride: per i calciatori professionisti è impossibile fare coming out" />
<meta property="og:description" content="Il tema degli atleti omosessuali è inesplorato. Il Gay Pride 2019 di Milano non prevede eventi particolari. E in serie A non ci sono sportivi gay dichiarati" />
<meta property="og:url" content="https://www.osservatoriodiritti.it/2019/06/28/gay-pride-milano-2019-calciatori/" />
<meta property="og:site_name" content="Osservatorio Diritti" />
<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
<meta property="article:tag" content="gay" />
<meta property="article:tag" content="in primo piano" />
<meta property="article:tag" content="sport" />
<meta property="article:section" content="Lgbt" />
<meta property="article:published_time" content="2019-06-28T04:00:21+00:00" />
<meta property="article:modified_time" content="2019-06-28T09:37:31+00:00" />
<meta property="og:updated_time" content="2019-06-28T09:37:31+00:00" />
<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride.jpg" />
<meta property="og:image:secure_url" content="https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il tema degli atleti omosessuali è inesplorato. Il Gay Pride 2019 di Milano non prevede eventi particolari. E in serie A non ci sono sportivi gay dichiarati" />
<meta name="twitter:title" content="Gay Pride: per i calciatori professionisti è impossibile fare coming out" />
<meta name="twitter:site" content="@OsservaDiritti" />
<meta name="twitter:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride.jpg" />
<meta name="twitter:creator" content="@OsservaDiritti" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoriodiritti.it/#organization","name":"Osservatorio Diritti","url":"https://www.osservatoriodiritti.it/","sameAs":["https://www.facebook.com/OsservatorioDiritti","https://www.youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw","https://twitter.com/OsservaDiritti"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#logo","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/DEFINITIVO-LOGO-2-333px.png","width":333,"height":98,"caption":"Osservatorio Diritti"},"image":{"@id":"https://www.osservatoriodiritti.it/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoriodiritti.it/#website","url":"https://www.osservatoriodiritti.it/","name":"Osservatorio Diritti","publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.osservatoriodiritti.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.osservatoriodiritti.it/2019/06/28/gay-pride-milano-2019-calciatori/#webpage","url":"https://www.osservatoriodiritti.it/2019/06/28/gay-pride-milano-2019-calciatori/","inLanguage":"it-IT","name":"Gay Pride | Per i calciatori professionisti \u00e8 impossibile fare coming out","isPartOf":{"@id":"https://www.osservatoriodiritti.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/2019/06/28/gay-pride-milano-2019-calciatori/#primaryimage","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride.jpg","width":750,"height":430,"caption":"gay pride"},"primaryImageOfPage":{"@id":"https://www.osservatoriodiritti.it/2019/06/28/gay-pride-milano-2019-calciatori/#primaryimage"},"datePublished":"2019-06-28T04:00:21+00:00","dateModified":"2019-06-28T09:37:31+00:00","description":"Il tema degli atleti omosessuali \u00e8 inesplorato. Il Gay Pride 2019 di Milano non prevede eventi particolari. E in serie A non ci sono sportivi gay dichiarati"},{"@type":"Article","@id":"https://www.osservatoriodiritti.it/2019/06/28/gay-pride-milano-2019-calciatori/#article","isPartOf":{"@id":"https://www.osservatoriodiritti.it/2019/06/28/gay-pride-milano-2019-calciatori/#webpage"},"author":{"@id":"https://www.osservatoriodiritti.it/author/graziano-masperi/#author"},"headline":"Gay Pride: per i calciatori professionisti \u00e8 impossibile dichiararsi omosessuali","datePublished":"2019-06-28T04:00:21+00:00","dateModified":"2019-06-28T09:37:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.osservatoriodiritti.it/2019/06/28/gay-pride-milano-2019-calciatori/#webpage"},"publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"image":{"@id":"https://www.osservatoriodiritti.it/2019/06/28/gay-pride-milano-2019-calciatori/#primaryimage"},"keywords":"gay,in primo piano,sport","articleSection":"DISCRIMINAZIONE,Lgbt"},{"@type":["Person"],"@id":"https://www.osservatoriodiritti.it/author/graziano-masperi/#author","name":"Graziano Masperi","image":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#authorlogo","url":"https://secure.gravatar.com/avatar/d971fe72fa618fbc7805b3b996ce788b?s=96&d=mm&r=g","caption":"Graziano Masperi"},"description":"Giornalista. Laureato in Giurisprudenza, si occupa da circa 20 anni di cronaca nera collaborando con diversi quotidiani, settimanali e testate online. Negli ultimi anni ha seguito le problematiche dei richiedenti asilo nell\u2019ovest Milanese, ma anche nella Sicilia meridionale e al confine con la Svizzera e la Francia. Viaggia spesso unendo il piacere di visitare terre diverse alla passione per il giornalismo. Recentemente ha visitato Albania, Bosnia, i villaggi del Marocco, i quartieri a maggioranza di immigrati di Molebeek a Bruxelles e Roseng\u00e5rd a Malmo.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.osservatoriodiritti.it/2019/06/28/gay-pride-milano-2019-calciatori/amp/" /><meta name="generator" content="AMP for WP 0.9.97.60"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Gay Pride: per i calciatori professionisti è impossibile dichiararsi omosessuali Feed dei commenti" href="https://www.osservatoriodiritti.it/2019/06/28/gay-pride-milano-2019-calciatori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.osservatoriodiritti.it/wp-content/plugins/all-in-one-event-calendar/cache/c9c15598_ai1ec_parsed_css.css?ver=2.5.41' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.osservatoriodiritti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=20272' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93068549-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.osservatoriodiritti.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Gay Pride: per i calciatori professionisti \u00e8 impossibile dichiararsi omosessuali",
    "description": "Il tema degli atleti omosessuali \u00e8 sostanzialmente inesplorato. Il Gay Pride 2019 di Milano non prevede eventi particolari per approfondire la questione. E in serie A non ci sono sportivi gay dichiarati. Va un po' meglio negli sport minori e fuori dal mondo del professionismo, ma la strada da fare per arrivare al coming out \u00e8 ancora tanta",
    "datePublished": "2019-06-28",
    "dateModified": "2019-06-28",
    "author": {
        "@type": "Person",
        "@id": "#person-GrazianoMasperi",
        "name": "Graziano Masperi"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2019\/06\/gay-pride.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2019\/06\/28\/gay-pride-milano-2019-calciatori\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/bfdda942ffb9716402a32b9849d18322.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1561535230' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/a705028f9b20b199d2ede7a42956e81a.css' type='text/css' media='all' />
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 8078821,
		siteId: 771507,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body class="post-template-default single single-post postid-20272 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-cat-31 single-prim-cat-37 single-cat-37  wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">28 Giugno 2019</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19511"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;ASSOCIAZIONE</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-20272" class="post-20272 post type-post status-publish format-standard has-post-thumbnail  category-discriminazione category-lgbt tag-gay tag-in-primo-piano tag-sport single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride.jpg" alt="gay pride">											</a>
																						<span
													class="image-credit">Foto: Alobos (via <a href="https://www.flickr.com/photos/armandolobos/5213484098/in/photolist-8WGtbS-d7MmAU-bpkjgD-d7er57-oVdAiq-d7Mmpd-d6efmY-d7er9Y-8huM7M-pzEQMw-bodfPZ-oVduzw-pzBSWL-d7Mmub-8WJR22-dYJc9w-pk5nZG-8XuEpw-pk5HbY-axT4xW-bpkiF6-d7eqNU-d7eqZd-bpkhXa-bpkhFV-bpkijz-p5yUug-p5C3pB-d7eqUL-p5zStR-pzETSj-pPYh41-p5AobN-bodfKk-bodzpT-pn5qAY-pn3CeG-p5A53S-8XKuLd-d6eoqW-d6eo15-dg1yYA-axT4ew-pn7n4X-8XK7zQ-dg1CCg-ai2TUM-ahYLa6-axT4oo-body9g" target="_blank" rel="noopener">Flickr</a>)</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></span><span class="term-badge term-31"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Gay Pride: per i calciatori professionisti è impossibile dichiararsi omosessuali</span>
											</h1>
											<h2 class="post-subtitle">Il tema degli atleti omosessuali è sostanzialmente inesplorato. Il Gay Pride 2019 di Milano non prevede eventi particolari per approfondire la questione. E in serie A non ci sono sportivi gay dichiarati. Va un po' meglio negli sport minori e fuori dal mondo del professionismo, ma la strada da fare per arrivare al coming out è ancora tanta</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/graziano-masperi/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/graziano-masperi-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Graziano Masperi</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-06-28T06:00:21+00:00"><b>28 Giugno 2019</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Gay+Pride%3A+per+i+calciatori+professionisti+%C3%A8+impossibile+dichiararsi+omosessuali @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F&title=Gay+Pride%3A+per+i+calciatori+professionisti+%C3%A8+impossibile+dichiararsi+omosessuali" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Gay+Pride%3A+per+i+calciatori+professionisti+%C3%A8+impossibile+dichiararsi+omosessuali %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride.jpg&description=Gay+Pride%3A+per+i+calciatori+professionisti+%C3%A8+impossibile+dichiararsi+omosessuali" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Gay+Pride%3A+per+i+calciatori+professionisti+%C3%A8+impossibile+dichiararsi+omosessuali&body=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-8 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p>Nel mondo dorato del <strong>calcio professionistico italiano non sembra esserci spazio per i <a href="https://www.osservatoriodiritti.it/tag/gay/">gay</a></strong>. Nessun calciatore di serie A ha mai fatto coming out. E questo non vuol dire che non ci siano, o non ci siano stati, calciatori omosessuali. Vuol dire, semplicemente, che <strong>è preferibile tenerlo per sé</strong> per non incappare in problemi.</p>
<h2>Gay Pride 2019 a Milano: tema degli atleti omosessuali ancora inesplorato</h2>
<p>«<strong>È un argomento</strong> ancora, per certi versi, <strong>inesplorato</strong>. Al <strong>Milano Pride</strong> non sono previsti incontri specifici riguardanti le discriminazioni che potrebbero subire gli atleti gay. Ci penseremo seriamente per le prossime edizioni», dice a <a href="https://www.osservatoriodiritti.it/"><em>Osservatorio Diritti</em></a> <strong>Luciano Ragusa</strong>, presidente dell’<strong>associazione <a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a> Il Guado</strong> di Milano.</p>
<p>Il Milano Pride si tiene <strong>sabato 29 giugno</strong>. La parata partirà alle 16 partirà da piazza Duca d’Aosta, stazione Centrale, e si concluderà in corso Buenos Aires, dove si terranno i discorsi delle autorità (qui, invece, tutti i dettagli del <a href="https://www.romaweekend.it/articoli/roma-pride-2019-gay-croisette-eventi/" target="_blank" rel="noopener noreferrer"><strong>Gay Pride 2019 a Roma</strong></a>).</p>
<p>Sono attesi migliaia di partecipanti per un evento organizzato dalla Commissione Pride del Cig Arcigay Milano, in collaborazione con le associazioni del <strong>Coordinamento Arcobaleno</strong>. Sarà la <strong>festa della libertà delle persone gay, lesbiche, bisessuali, transessuali, asessuali, intersessuali e queer.</strong></p>
<h3 style="text-align: center;">Leggi anche<br />
<a href="https://www.osservatoriodiritti.it/2018/05/17/omofobia-giornata-mondiale-diritti-lgbt-italia-europa/">Omofobia: una giornata mondiale contro la violazione dei diritti Lgbti</a><br />
<a href="https://www.osservatoriodiritti.it/2019/06/04/omofobia-significato-in-italia-tema-legge/">Omofobia: i diritti violati delle persone Lgbt in Italia arrivano all’Onu</a></h3>
<figure id="attachment_20284" aria-describedby="caption-attachment-20284" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride-milano.jpg"><img class="wp-image-20284 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride-milano.jpg" alt="gay pride milano" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride-milano.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride-milano-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-20284" class="wp-caption-text">Il Gay Pride a Milano nel 2010 (foto <a href="https://commons.wikimedia.org/wiki/File:Pride_Milano_12_giugno_2010_-_Foto_ufficio_stampa_Arcigay_1.JPG" target="_blank" rel="noopener noreferrer">Wikimedia</a>)</figcaption></figure>
<h2>Niente spazio ai gay nel calcio professionistico: «Girano troppi soldi»</h2>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-3 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<p>Leggermente meglio vanno le cose nel <strong>calcio dilettantistico</strong> e negli <strong>sport minori</strong> in generale. Ma nel professionismo italiano nessuno ha mai trovato il coraggio per dichiararsi.</p>
<blockquote><p>«Il calcio è uno sport virile dove la fisicità conta moltissimo. Cosa accadrebbe se un calciatore professionista dovesse fare coming out? Sarebbe la fine della sua carriera da professionista. Nello sport professionistico, e in particolare nel calcio, girano troppi soldi. Vi pare possibile che qualcuno, magari un giocatore di una grande squadra che si è già costruito un nome, decidesse di perdere tutto rivelando al mondo le sue tendenze omosessuali? Meglio tacere e andare avanti senza problemi», dice ancora <strong>Ragusa</strong>.</p></blockquote>
<h3 style="text-align: center;"><strong><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer">Iscriviti alla newsletter di Osservatorio Diritti</a></strong><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img class="b-loaded b-loaded b-loaded aligncenter wp-image-10340 size-full b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded" title="newsletter osservatorio diritti" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/02/newsletter.png" sizes="(max-width: 1000px) 100vw, 1000px" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2018/02/newsletter.png 1000w, https://www.osservatoriodiritti.it/wp-content/uploads/2018/02/newsletter-300x61.png 300w, https://www.osservatoriodiritti.it/wp-content/uploads/2018/02/newsletter-768x155.png 768w" alt="newsletter osservatorio diritti" width="1000" height="202" /></a></h3>
<h2>Tardelli e Griezman auspicano un <em>coming out</em>  dei calciatori gay</h2>
<p>Il sito <a href="https://www.gay.it/sport/news/marco-tardelli-calciatori-gay-coming-out">gay.it</a> riporta una recente dichiarazione di <strong>Marco Tardelli</strong>, campione del mondo in Spagna nel 1982 e calciatore di classe internazionale che ha vestito la maglia della <strong>Juventus</strong>. Tardelli a maggio ha preso parte alla presentazione dell’ultimo libro di <strong>Fabio Canino</strong> a Roma. Un libro intitolato &#8220;<strong>Le parole che mancano al cuore</strong>&#8220;, che racconta la storia immaginaria di <strong>due calciatori che si innamorano</strong> tra una partita e l’altra.</p>
<blockquote><p>«Spero, nel tempo, che qualche calciatore possa dichiararsi. Ma qui, in Italia, è molto difficile. Spero possa diventare la normalità, che fa paura in quanto tale. Tutto sta nel dirlo, quando qualcuno farà coming out non accadrà niente di sconvolgente», ha detto Tardelli.</p></blockquote>
<p><strong>Paura di veder finire una carriera</strong> che ti porta alla ricchezza, timore di subire insulti e magari essere <strong>aggrediti da parte dei tifosi</strong> che non gradirebbero vedere il loro idolo dichiararsi gay. Non soltanto verrebbero discriminati e, magari, messi fuori squadra per via del loro orientamento sessuale, ma <strong>rischierebbero sulla loro pelle</strong>.</p>
<div class='code-block code-block-10 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<p>La <strong>rivista Lgbt francese Têtu</strong> ha dedicato la <a href="https://tetu.com/2019/05/22/madonna-antoine-griezmann-demandez-le-sommaire-du-nouveau-magazine-tetu/" target="_blank" rel="noopener noreferrer">copertina</a> del numero di mercoledì 22 maggio al calciatore dell’<strong>Atletico Madrid</strong>, anche lui campione del mondo con la sua nazionale, <strong>Antonine Griezman</strong>. Il calciatore, impegnato contro l’omofobia nel calcio, ha detto: «I calciatori non escono allo scoperto perché hanno paura di essere insultati. <strong>Se fossi gay lo direi</strong>, anche se è più facile una cosa simile quando non lo sei».</p>
<h3 style="text-align: center;">Leggi anche<br />
<a href="https://www.osservatoriodiritti.it/2018/05/17/omofobia-in-italia-legge-reato-vittime/">Omofobia: in Italia mancano legge e reato per proteggere le vittime</a><br />
<a href="https://www.osservatoriodiritti.it/2018/05/17/omofobia-giornata-mondiale-diritti-lgbt-italia-europa/">Omofobia: una giornata mondiale contro la violazione dei diritti Lgbti</a></h3>
<figure id="attachment_20286" aria-describedby="caption-attachment-20286" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride-2019.jpg"><img class="wp-image-20286 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride-2019.jpg" alt="gay pride 2019" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride-2019.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride-2019-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-20286" class="wp-caption-text">Marco Tardelli con la maglia della Juventus nel 1975</figcaption></figure>
<h2>Calciatori gay nella Premier League inglese</h2>
<div class='code-block code-block-9 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<p>Non vanno meglio le cose nella Premier League, il massimo campionato inglese, dove durante il Brighiton Pride dello scorso anno venne fatto sfilare un <strong>pullman vuoto a testimoniare che nessuno dei 500 calciatori</strong> più forti del campionato d’Oltremanica <strong>si è mai dichiarato gay</strong>.</p>
<p>Il <strong>primo calciatore inglese</strong> che fece <em><strong>coming out</strong></em> nel 1990, <strong>Justin Fashanu</strong>, ebbe tutti contro. Perfino la comunità nera che considerò il suo annuncio «un danno di immagine imperdonabile». Fashanu a fine carriera venne accusato di avere abusato di un ragazzo e <strong>morì suicida a Londra nel 1998</strong>. Respinse sempre e con tutte le sue forze le accuse che gli vennero mosse.</p>
<p>E non è il solo caso. Un calciatore di Premier League del campionato che si è appena concluso, <strong>Ruben Loftus-Cheek</strong>, del <strong>Chelsea</strong>, <strong>ha dovuto smentire pubblicamente</strong> le voci che circolavano su una sua presunta omosessualità.</p>
<h2>Il mondiale di calcio femminile: 34 giocatrici si sono dichiarate</h2>
<p>Tra le <a href="https://www.osservatoriodiritti.it/discriminazione/donne/"><strong>donne</strong> </a>le <strong>atlete dichiaratesi lesbiche sono molte di più</strong>. Il sito <a href="https://www.outsports.com/2019/6/11/18660301/out-gay-lesbian-bi-2019-women-world-cup-soccer">Outsports.com</a> rivela che, ai campionati mondiali di calcio in Francia <strong>34 calciatrici, un trainer e un coach, sono lesbiche</strong>. Sei appartengono agli <strong>Stati Uniti</strong>, cinque all&#8217;<strong>Olanda</strong>, quattro all&#8217;<strong>Australia</strong> e le altre a nazioni quali <strong>Nuova Zelanda</strong>, <strong>Canada</strong>, <strong>Inghilterra</strong>, <strong>Svezia</strong> e <strong>Norvegia</strong>. Nessuna dell&#8217;<strong>Italia</strong>.</p>
<h3 style="text-align: center;">Leggi anche<br />
<a href="https://www.osservatoriodiritti.it/2017/07/14/fuga-dal-camerun-essere-gay-e-reato/">Fuga dal Camerun, dove essere gay è reato</a><a href="https://www.osservatoriodiritti.it/2019/02/11/diritti-lgbt-india/">Diritti Lgbt: India, strada in salita per riconoscimento transessuali</a><br />
<a href="https://www.osservatoriodiritti.it/2018/07/05/film-lgbt-documentario-jean-wyllys/">Film Lgbt: il documentario sul brasiliano Jean Wylly </a></h3>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/migranti-libri.gif" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/gay/" rel="tag">gay</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a><a href="https://www.osservatoriodiritti.it/tag/sport/" rel="tag">sport</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Gay+Pride%3A+per+i+calciatori+professionisti+%C3%A8+impossibile+dichiararsi+omosessuali @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F&title=Gay+Pride%3A+per+i+calciatori+professionisti+%C3%A8+impossibile+dichiararsi+omosessuali" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Gay+Pride%3A+per+i+calciatori+professionisti+%C3%A8+impossibile+dichiararsi+omosessuali %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/gay-pride.jpg&description=Gay+Pride%3A+per+i+calciatori+professionisti+%C3%A8+impossibile+dichiararsi+omosessuali" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Gay+Pride%3A+per+i+calciatori+professionisti+%C3%A8+impossibile+dichiararsi+omosessuali&body=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F06%2F28%2Fgay-pride-milano-2019-calciatori%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2019/06/27/codice-rosa/" rel="prev">Codice Rosa: lotta senza quartiere alla violenza di genere</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_203614473_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_203614473_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_203614473_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_203614473_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-20070 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></span></div>			<a  alt="codice rosa" title="Codice Rosa: lotta senza quartiere alla violenza di genere" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/codice-rosa-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/codice-rosa-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/06/27/codice-rosa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/06/27/codice-rosa/" title="Codice Rosa: lotta senza quartiere alla violenza di genere">
			<span class="post-title">
				Codice Rosa: lotta senza quartiere alla violenza di genere			</span>
	</a>
	</p></div>
</div >
<div  class="post-20242 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-74">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-74"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a></span></div>			<a  alt="india" title="India: chi difende dalit, popolazione indigena e contadini rischia grosso" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/india-2-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/india-2-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/06/26/india-popolazione-dalit-indigeni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/06/26/india-popolazione-dalit-indigeni/" title="India: chi difende dalit, popolazione indigena e contadini rischia grosso">
			<span class="post-title">
				India: chi difende dalit, popolazione indigena e contadini rischia grosso			</span>
	</a>
	</p></div>
</div >
<div  class="post-20079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-108">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-108"><a href="https://www.osservatoriodiritti.it/migranti/immigrazione/">Immigrazione</a></span></div>			<a  alt="figli di immigrati" title="Figli di immigrati e donne: le battaglie di Yasmine per un&#8217;Europa migliore" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/figli-di-immigrati_4-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/figli-di-immigrati_4-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/06/18/figli-di-immigrati-nati-in-italia-cittadinanza-italiana/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/06/18/figli-di-immigrati-nati-in-italia-cittadinanza-italiana/" title="Figli di immigrati e donne: le battaglie di Yasmine per un&#8217;Europa migliore">
			<span class="post-title">
				Figli di immigrati e donne: le battaglie di Yasmine per un&#8217;Europa migliore			</span>
	</a>
	</p></div>
</div >
<div  class="post-19836 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></span></div>			<a  alt="omofobia" title="Omofobia: i diritti violati delle persone Lgbt in Italia arrivano all&#8217;Onu" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/omofobia1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/06/omofobia1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/06/04/omofobia-significato-in-italia-tema-legge/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/06/04/omofobia-significato-in-italia-tema-legge/" title="Omofobia: i diritti violati delle persone Lgbt in Italia arrivano all&#8217;Onu">
			<span class="post-title">
				Omofobia: i diritti violati delle persone Lgbt in Italia arrivano all&#8217;Onu			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_928371347 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[20272],"ignore_sticky_posts":1,"category__in":[31,37],"tag__in":[1970,91,2512],"remove_duplicates_ids":"20272","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"20272","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a0b37ab"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="928371347"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="928371347" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_203614473_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_203614473_2">
			<script>var bs_deferred_loading_bsd_relatedposts_203614473_2 = '{"query":{"paginate":"next_prev","count":4,"author":58,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c3f37b4"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-20272" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/28/gay-pride-milano-2019-calciatori/#respond" style="display:none;">Cancella risposta</a></small></p>			<form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='20272' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wp_editor_widget-2" class=" h-ni w-nt primary-sidebar-widget widget WP_Editor_Widget"><h4 class="section-heading"><span class="post-title h-text">AGENDA        &#8211;       <a href="https://www.osservatoriodiritti.it/calendario/">Visualizza calendario</a></span></h4>
<p><script class="ai1ec-widget-placeholder" data-widget="ai1ec_agenda_widget" data-events_seek_type="events">
  (function(){var d=document,s=d.createElement('script'),
  i='ai1ec-script';if(d.getElementById(i))return;s.async=1;
  s.id=i;s.src='//www.osservatoriodiritti.it/?ai1ec_js_widget';
  d.getElementsByTagName('head')[0].appendChild(s);})();
</script></p>
</div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-20272 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-37">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/06/28/gay-pride-milano-2019-calciatori/" class="post-title post-url">
			Gay Pride: per i calciatori professionisti è impossibile dichiararsi&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/graziano-masperi/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Graziano Masperi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-28T06:00:21+00:00">28 Giugno 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-20070 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-30">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/06/27/codice-rosa/" class="post-title post-url">
			Codice Rosa: lotta senza quartiere alla violenza di genere		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/felicia-buonomo/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Felicia Buonomo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-27T06:00:55+00:00">27 Giugno 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-20242 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-74">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/06/26/india-popolazione-dalit-indigeni/" class="post-title post-url">
			India: chi difende dalit, popolazione indigena e contadini rischia&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/maria-tavernini/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Maria Tavernini					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-26T06:00:44+00:00">26 Giugno 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-20205 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-82">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/06/25/il-grande-carrello-libro-laterza-liberti-ciconte-trama/" class="post-title post-url">
			&#8220;Il grande carrello&#8221;, spesa a prezzi bassi: lo sconto lo&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/laura-filios/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Laura Filios					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-25T06:00:41+00:00">25 Giugno 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-20159 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-30">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/06/24/olio-di-palma-fa-male-produzione-danni-ambiente/" class="post-title post-url">
			Olio di palma: lo “sviluppo insostenibile” delle piantagioni in&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/marta-gatti/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Marta Gatti					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-24T06:00:03+00:00">24 Giugno 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1159345413 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"19783,19266,18481,18444,17763,15436,14256,13900,13303,12738","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1159345413"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1159345413" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 137</span>
			</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Segui Osservatorio Diritti</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/OsservatorioDiritti" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 4,819</span> <span class="item-title" > Mi piace </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/OsservaDiritti" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 1,769</span> <span class="item-title" > Follower</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > 38</span> <span class="item-title" > Iscritti</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-19513" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19513"><a href="https://www.osservatoriodiritti.it/osservatorio-sui-diritti-umani/">L&#8217;Associazione</a></li>
<li id="menu-item-19512" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19512"><a href="https://www.osservatoriodiritti.it/sostienici/">Sostienici</a></li>
<li id="menu-item-1894" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1894"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821">Privacy Policy</a></li>
<li id="menu-item-1893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1893"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2019, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio sui Diritti Umani</a>
<br/>
Osservatorio Diritti è una testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/14af5de3fbea1b0937bf7adb27395a4c.js?ver=5.2.1'></script>

</body>
</html>