	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRSHPWT');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.osservatoriodiritti.it/xmlrpc.php"/>

		<title>Pfas: in Veneto l&#039;acqua contaminata fa temere per la salute</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pfas, 2a puntata dell&#039;inchiesta: chiarito cosa sono, come inquinano l&#039;acqua e il sangue, ecco i rischi alla salute per chi vive a Verona, Vicenza, Padova"/>
<link rel="canonical" href="https://www.osservatoriodiritti.it/2019/05/09/pfas-veneto-cosa-sono-nel-sangue/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pfas: in Veneto l&#039;acqua contaminata fa temere per la salute" />
<meta property="og:description" content="Pfas, 2a puntata dell&#039;inchiesta: chiarito cosa sono, come inquinano l&#039;acqua e il sangue, ecco i rischi alla salute per chi vive a Verona, Vicenza, Padova" />
<meta property="og:url" content="https://www.osservatoriodiritti.it/2019/05/09/pfas-veneto-cosa-sono-nel-sangue/" />
<meta property="og:site_name" content="Osservatorio Diritti" />
<meta property="article:publisher" content="https://www.facebook.com/OsservatorioDiritti" />
<meta property="article:tag" content="Acqua" />
<meta property="article:tag" content="avvelenamento" />
<meta property="article:tag" content="in primo piano" />
<meta property="article:tag" content="inquinamento" />
<meta property="article:tag" content="malattie" />
<meta property="article:tag" content="Pfas" />
<meta property="article:section" content="INCHIESTE" />
<meta property="article:published_time" content="2019-05-09T04:00:30+00:00" />
<meta property="article:modified_time" content="2019-05-09T06:58:39+00:00" />
<meta property="og:updated_time" content="2019-05-09T06:58:39+00:00" />
<meta property="og:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-1.jpg" />
<meta property="og:image:secure_url" content="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-1.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pfas, 2a puntata dell&#039;inchiesta: chiarito cosa sono, come inquinano l&#039;acqua e il sangue, ecco i rischi alla salute per chi vive a Verona, Vicenza, Padova" />
<meta name="twitter:title" content="Pfas: in Veneto l&#039;acqua contaminata fa temere per la salute" />
<meta name="twitter:site" content="@OsservaDiritti" />
<meta name="twitter:image" content="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-1.jpg" />
<meta name="twitter:creator" content="@OsservaDiritti" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoriodiritti.it/#organization","name":"Osservatorio Diritti","url":"https://www.osservatoriodiritti.it/","sameAs":["https://www.facebook.com/OsservatorioDiritti","https://www.youtube.com/channel/UCWyZhgkO_R_3cuLrglppehw","https://twitter.com/OsservaDiritti"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#logo","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/DEFINITIVO-LOGO-2-333px.png","width":333,"height":98,"caption":"Osservatorio Diritti"},"image":{"@id":"https://www.osservatoriodiritti.it/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoriodiritti.it/#website","url":"https://www.osservatoriodiritti.it/","name":"Osservatorio Diritti","publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.osservatoriodiritti.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.osservatoriodiritti.it/2019/05/09/pfas-veneto-cosa-sono-nel-sangue/#webpage","url":"https://www.osservatoriodiritti.it/2019/05/09/pfas-veneto-cosa-sono-nel-sangue/","inLanguage":"it-IT","name":"Pfas: in Veneto l&#039;acqua contaminata fa temere per la salute","isPartOf":{"@id":"https://www.osservatoriodiritti.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/2019/05/09/pfas-veneto-cosa-sono-nel-sangue/#primaryimage","url":"https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-1.jpg","width":750,"height":430,"caption":"pfas"},"primaryImageOfPage":{"@id":"https://www.osservatoriodiritti.it/2019/05/09/pfas-veneto-cosa-sono-nel-sangue/#primaryimage"},"datePublished":"2019-05-09T04:00:30+00:00","dateModified":"2019-05-09T06:58:39+00:00","description":"Pfas, 2a puntata dell'inchiesta: chiarito cosa sono, come inquinano l'acqua e il sangue, ecco i rischi alla salute per chi vive a Verona, Vicenza, Padova"},{"@type":"Article","@id":"https://www.osservatoriodiritti.it/2019/05/09/pfas-veneto-cosa-sono-nel-sangue/#article","isPartOf":{"@id":"https://www.osservatoriodiritti.it/2019/05/09/pfas-veneto-cosa-sono-nel-sangue/#webpage"},"author":{"@id":"https://www.osservatoriodiritti.it/author/laura-fazzini/#author","name":"Laura Fazzini"},"publisher":{"@id":"https://www.osservatoriodiritti.it/#organization"},"headline":"Pfas: in Veneto l&#8217;acqua contaminata fa temere per la salute","datePublished":"2019-05-09T04:00:30+00:00","dateModified":"2019-05-09T06:58:39+00:00","commentCount":0,"mainEntityOfPage":"https://www.osservatoriodiritti.it/2019/05/09/pfas-veneto-cosa-sono-nel-sangue/#webpage","image":{"@id":"https://www.osservatoriodiritti.it/2019/05/09/pfas-veneto-cosa-sono-nel-sangue/#primaryimage"},"keywords":"Acqua,avvelenamento,in primo piano,inquinamento,malattie,Pfas","articleSection":"Ambiente,Approfondimenti,DIRITTI UMANI,INCHIESTE,Salute"},{"@type":"Person","@id":"https://www.osservatoriodiritti.it/author/laura-fazzini/#author","name":"Laura Fazzini","image":{"@type":"ImageObject","@id":"https://www.osservatoriodiritti.it/#personlogo","url":"https://secure.gravatar.com/avatar/67c806ae45cce8a71b7141697876bd30?s=96&d=mm&r=g","caption":"Laura Fazzini"},"description":"Laureata al dams di Torino in Cinema, collabora da anni con la testata giornalistica Alanews, lavora come operatrice per il canale economico Reteconomy e con la Rete Svizzera Italiana. Produce video per la ong Terre des hommes e organizza maratone di lettura coinvolgendo scuole e minori migranti non accompagnati","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.osservatoriodiritti.it/2019/05/09/pfas-veneto-cosa-sono-nel-sangue/amp/" /><meta name="generator" content="AMP for WP 0.9.97.51.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed" href="https://www.osservatoriodiritti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Feed dei commenti" href="https://www.osservatoriodiritti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Diritti &raquo; Pfas: in Veneto l&#8217;acqua contaminata fa temere per la salute Feed dei commenti" href="https://www.osservatoriodiritti.it/2019/05/09/pfas-veneto-cosa-sono-nel-sangue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.osservatoriodiritti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.osservatoriodiritti.it/wp-content/plugins/all-in-one-event-calendar/cache/42b657d4_ai1ec_parsed_css.css?ver=2.5.39' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.osservatoriodiritti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ful-front-css-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/css/front.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic%7CKhand:300,400' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.osservatoriodiritti.it/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.osservatoriodiritti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoriodiritti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoriodiritti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://www.osservatoriodiritti.it/?p=19266' />
<link rel="alternate" type="application/json+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.osservatoriodiritti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "https://www.osservatoriodiritti.it/wp-admin/admin-ajax.php";</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93068549-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>			<link rel="shortcut icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/android-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.osservatoriodiritti.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2017\/03\/LOGO-OD-350x100.png"
    },
    "url": "https:\/\/www.osservatoriodiritti.it\/",
    "name": "Osservatorio Diritti",
    "description": "L'informazione indipendente sui diritti umani"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Osservatorio Diritti",
    "alternateName": "L'informazione indipendente sui diritti umani",
    "url": "https:\/\/www.osservatoriodiritti.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Pfas: in Veneto l'acqua contaminata fa temere per la salute",
    "description": "Ecco la seconda puntata dell'inchiesta di Osservatorio Diritti sui Pfas. Chiarito cosa sono queste sostanze che in Veneto hanno gi\u00e0 avvelenato le province di Verona, Vicenza e Padova, per un totale di 350 mila persone, indaghiamo ora sui rischi per la salute collegati all'acqua e agli alimenti contaminati. Ne abbiamo parlato con scienziati, abitanti della zona e agricoltori",
    "datePublished": "2019-05-09",
    "dateModified": "2019-05-09",
    "author": {
        "@type": "Person",
        "@id": "#person-LauraFazzini",
        "name": "Laura Fazzini"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.osservatoriodiritti.it\/wp-content\/uploads\/2019\/05\/pfas-1.jpg",
        "width": 750,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.osservatoriodiritti.it\/2019\/05\/09\/pfas-veneto-cosa-sono-nel-sangue\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/bfdda942ffb9716402a32b9849d18322.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1557329750' href='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/e8d05cc294465c68d21189f52eb386d3.css' type='text/css' media='all' />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 8078821,
		siteId: 771507,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script>
<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .search-container .search-handler {
    position: absolute;
    right: 20px;
    top: 40%;
    margin-top: -15px;
    z-index: 100;
    width: 26px;
    height: 26px;
    line-height: 26px;
    text-align: center;
    display: inline-block;
    font-size: 15px;
    color: #fff;
    cursor: pointer;
    -webkit-transition: color .3s ease;
    -moz-transition: color .3s ease;
    -o-transition: color .3s ease;
    transition: color .3s ease;
}

.rh-header .logo-container {
    padding: 2px 0 2px 15px;
    line-height: 44px;
    height: 54px;
    text-align: center;
}

.entry-content a.read-more, a.read-more {
    display: none;
}

.bs-slider-1-item .post-meta .comments {
    float: none;
    margin-left: 0;
    display: none;
}

.post-meta .post-author {
    max-width: 210px;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: initial !important;
    max-width: 200px;
}

.section-heading .other-link .h-text {
    text-transform: uppercase;
}

.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    text-shadow: 2px 2px #444;
}

.term-badges.floated {
    left: 10px;
    top: 10px;
}

.term-badges.floated a {
    max-width: 250px;
}

.post-meta .comments {
    display: none;
}

.topbar .better-social-counter.style-button .social-item .item-icon {
    font-size: 18px;
    width: 34px;
}

.main-menu-container {
    padding: 0 25px;
}

.site-header.header-style-1 .main-menu.menu {
    text-align: left;
    margin-left: -3px;
}

.site-header .shop-cart-container, .site-header .search-container {
    width: 15px;
    right: 45px;
    top: 6px;
}

.main-menu > li > a {
    padding: 2px 8px 2px 2px;
    border-right: 2px #fff solid;
}

.main-menu.menu > li .sub-menu {
    width: 200px;
}


ul.menu li > a {
    outline: none;
}

.site-header.header-style-1 .main-menu.menu > li {
    margin: 0px 2px;
}

.listing-item .title, .listing-item .title a {
    outline: none;
}

.widget_author_avatars .author-list .user .name {
    font-weight: bold;
}

.section-heading.multi-tab:after {
    background-color: #444444;
}

.section-heading.multi-tab .active .h-text, .bs-pretty-tabs-container:hover .bs-pretty-tabs-more.other-link .h-text, .section-heading .bs-pretty-tabs-more.other-link:hover .h-text.h-text {
    color: #444444 !important;
}

.bs-pretty-tabs-container .bs-pretty-tabs-elements .h-text {
    text-transform: none;
}

.listing-item-tb-1 .img-holder {
    width: 66px;
    height: 66px;
}

.listing-item-classic-2 .featured {
    display: none;
}

.listing-item-classic-2 .listing-inner {
    padding: 20px;
}

.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar {
    width: 40px;
    height: 40px;
}

.entry-content ol, .entry-content ul {
    list-style: none;
}

.archive-title .pre-title {
    display: none;
}

.better-gallery .main-title {
    display: none;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-title {
    color: #145093;
}

.ai1ec-agenda-widget-view .ai1ec-event .ai1ec-event-time {
    color: #4766b8;
}

#ai1ec-event-modal {
    background: #f1f1f1;
}

.ai1ec-btn .ai1ec-caret {
    display: none;
}

.ai1ec-btn, .ai1ec-calendar-toolbar {
    display: none;
}

.ai1ec-single-event .ai1ec-actions .ai1ec-btn {
    display: none !important;
}
.section-heading.multi-tab:after, .section-heading:after, .widget .widget-heading:after {
    top: 1px;
    left: 0;
    right: 0;
    height: 4px;
    width: auto;
    background: #444;
}
.section-heading .h-text {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 50px;
    font-size: 16px;
    text-transform: uppercase;
    color: #444444;
}
.listing-item-text-2 .item-inner {
    border-left: 3px solid rgba(227,155,33,11);
}
@media only screen and (max-width : 530px) {
    .entry-content .alignright,
    .entry-content .alignleft{
        text-align: left !important;
        float: left !important;
        margin-left: auto !important;
        margin-right: 20px !important;
        max-width: 100%!important;
        display: block !important;
    } 
    .archive-title img {
    max-width: inherit;
/* responsive phone */ @media(max-width: 767px){.bs-slider-1-item .title {
    font-family: 'Roboto';
    font-weight: 700;
    line-height: 22px;
    font-size: 26px;
    text-align: inherit;
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body class="post-template-default single single-post postid-19266 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-cat-28 single-cat-107 single-cat-23 single-prim-cat-44 single-cat-44 single-cat-24  wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-d" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRSHPWT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/OsservatorioDiritti" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/OsservaDiritti" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Follower </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/UCWyZhgkO_R_3cuLrglppehw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item rss"><a href = "https://www.osservatoriodiritti.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">9 Maggio 2019</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.osservatoriodiritti.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1441"><a href="https://www.osservatoriodiritti.it/manifesto/">MANIFESTO</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500"><a href="https://www.osservatoriodiritti.it/contatti/">CONTATTI</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15362"><a href="https://www.osservatoriodiritti.it/sostienici/">SOSTIENICI</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
			     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />

			<span class="site-title">Osservatorio Diritti - L'informazione indipendente sui diritti umani</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-8492"><a href="https://www.osservatoriodiritti.it/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-23 better-anim-fade menu-item-203"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-24 better-anim-fade menu-item-209"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-208"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-207"><a href="https://www.osservatoriodiritti.it/diritti-umani/istruzione/">Istruzione</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-fade menu-item-204"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-205"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-civili/">Diritti civili</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-206"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-31 better-anim-fade menu-item-210"><a href="https://www.osservatoriodiritti.it/discriminazione/">DISCRIMINAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-211"><a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">Bambini</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-212"><a href="https://www.osservatoriodiritti.it/discriminazione/carcerati/">Carcerati</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-213"><a href="https://www.osservatoriodiritti.it/discriminazione/donne/">Donne</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-214"><a href="https://www.osservatoriodiritti.it/discriminazione/homeless/">Homeless</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-215"><a href="https://www.osservatoriodiritti.it/discriminazione/lgbt/">Lgbt</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-216"><a href="https://www.osservatoriodiritti.it/discriminazione/minoranze/">Minoranze</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-217"><a href="https://www.osservatoriodiritti.it/discriminazione/nomadi/">Nomadi</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim-fade menu-item-605"><a href="https://www.osservatoriodiritti.it/discriminazione/persone-con-disabilita/">Persone con disabilità</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-218"><a href="https://www.osservatoriodiritti.it/discriminazione/popoli-indigeni/">Popoli indigeni</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-44 better-anim-fade menu-item-219"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-564"><a href="https://www.osservatoriodiritti.it/migranti/">MIGRANTI</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-69 better-anim-fade menu-item-560"><a href="https://www.osservatoriodiritti.it/conflitti/">CONFLITTI</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-562"><a href="https://www.osservatoriodiritti.it/conflitti/guerra/">Guerra</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-573"><a href="https://www.osservatoriodiritti.it/conflitti/terrorismo/">Terrorismo</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-561"><a href="https://www.osservatoriodiritti.it/conflitti/armi/">Armi</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-559"><a href="https://www.osservatoriodiritti.it/economia/">ECONOMIA</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-74 better-anim-fade menu-item-552"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/">DIFENSORI DEI DIRITTI</a>
<ul class="sub-menu">
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-557"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/ong/">Ong</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-556"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/gruppi-movimenti-sociali/">Gruppi e movimenti sociali</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-554"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/campagne/">Campagne</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-558"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/organizzazioni-internazionali/">Organizzazioni internazionali</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-555"><a href="https://www.osservatoriodiritti.it/difensori-dei-diritti/giustizia/">Giustizia</a></li>
</ul>
</li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-571"><a href="https://www.osservatoriodiritti.it/dossier/">DOSSIER</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim-fade menu-item-549"><a href="https://www.osservatoriodiritti.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-550"><a href="https://www.osservatoriodiritti.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-551"><a href="https://www.osservatoriodiritti.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-572"><a href="https://www.osservatoriodiritti.it/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-86 better-anim-fade menu-item-567"><a href="https://www.osservatoriodiritti.it/idee/">IDEE</a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-568"><a href="https://www.osservatoriodiritti.it/idee/blog/">Blog</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-569"><a href="https://www.osservatoriodiritti.it/idee/editoriale/">Editoriale</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-570"><a href="https://www.osservatoriodiritti.it/idee/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-565"><a href="https://www.osservatoriodiritti.it/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-566"><a href="https://www.osservatoriodiritti.it/multimedia/foto-video/">Foto e Video</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-575"><a href="https://www.osservatoriodiritti.it/multimedia/webdoc/">Webdoc</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.osservatoriodiritti.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.osservatoriodiritti.it/" itemprop="url" rel="home">
											<img src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-350x100.png"
						     alt="Osservatorio Diritti"  data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2017/03/LOGO-OD-1000.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-19266" class="post-19266 post type-post status-publish format-standard has-post-thumbnail  category-ambiente category-approfondimenti category-diritti-umani category-inchieste category-salute tag-acqua tag-avvelenamento tag-in-primo-piano tag-inquinamento tag-malattie tag-pfas single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-1.jpg"><img  src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-1.jpg" alt="pfas">											</a>
																						<span
													class="image-credit">Foto: dalla pagina Facebook Mamme No Pfas</span>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></span><span class="term-badge term-28"><a href="https://www.osservatoriodiritti.it/diritti-umani/ambiente/">Ambiente</a></span><span class="term-badge term-107"><a href="https://www.osservatoriodiritti.it/inchieste/approfondimenti/">Approfondimenti</a></span><span class="term-badge term-23"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a></span><span class="term-badge term-24"><a href="https://www.osservatoriodiritti.it/diritti-umani/salute/">Salute</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Pfas: in Veneto l&#8217;acqua contaminata fa temere per la salute</span>
											</h1>
											<h2 class="post-subtitle">Ecco la seconda puntata dell'inchiesta di Osservatorio Diritti sui Pfas. Chiarito cosa sono queste sostanze che in Veneto hanno già avvelenato le province di Verona, Vicenza e Padova, per un totale di 350 mila persone, indaghiamo ora sui rischi per la salute collegati all'acqua e agli alimenti contaminati. Ne abbiamo parlato con scienziati, abitanti della zona e agricoltori</h2><div class="post-meta single-post-meta">
			<a href="https://www.osservatoriodiritti.it/author/laura-fazzini/"
		   title="Sfoglia articoli autore"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.osservatoriodiritti.it/wp-content/uploads/2018/07/laura-fazzini-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Laura Fazzini</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-05-09T06:00:30+00:00"><b>9 Maggio 2019</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Pfas%3A+in+Veneto+l%26%238217%3Bacqua+contaminata+fa+temere+per+la+salute @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F&title=Pfas%3A+in+Veneto+l%26%238217%3Bacqua+contaminata+fa+temere+per+la+salute" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Pfas%3A+in+Veneto+l%26%238217%3Bacqua+contaminata+fa+temere+per+la+salute %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-1.jpg&description=Pfas%3A+in+Veneto+l%26%238217%3Bacqua+contaminata+fa+temere+per+la+salute" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Pfas%3A+in+Veneto+l%26%238217%3Bacqua+contaminata+fa+temere+per+la+salute&body=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class='code-block code-block-8 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
<p>In Veneto sta succedendo qualcosa di strano. Esistono gruppi di cittadini che <strong>non mangiano più quello che viene prodotto vicino a casa</strong> per paura di ammalarsi. I piccoli agricoltori ammettono a bassa voce che no, <strong>i filtri per depurare l’acqua non ce li hanno</strong> e non potranno averceli, perché costano troppo. I medici dicono che ci sono aree tra Verona, Vicenza e Padova in cui mangiando anche <strong>una sola braciola </strong>di un maiale cresciuto in zona <strong>si superano i “limiti di tollerabilità giornalieri” di Pfas</strong>, una sostanza che ha già contaminato 3 province, 80 comuni e <strong>350 mila persone</strong>.</p>
<p>E nel frattempo la mole di studi scientifici che conferma tutte queste preoccupazioni si amplia: <strong>i Pfas avvelenano</strong> l’acqua, sono causa di gravi patologie ed è <strong>urgente analizzare quello che mangiamo</strong>, per conoscere i pericoli che sta correndo la popolazione e decidere come intervenire. Ad essere più a rischio, come spesso avviene in casi del genere, è innanzitutto <strong>la salute dei <a href="https://www.osservatoriodiritti.it/discriminazione/bambini/">bambini</a></strong>, come denunciano ormai da troppo tempo le <strong>Mamme No Pfas</strong>.</p>
<h3 style="text-align: center;">La prima puntata dell&#8217;inchiesta:<br />
<a href="https://www.osservatoriodiritti.it/2019/04/03/pfas-cosa-sono-acqua-effetti-salute/">Pfas, il veleno nel sangue: cosa sono, acqua contaminata e danni alla salute</a></h3>
<figure id="attachment_19272" aria-describedby="caption-attachment-19272" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas.jpg"><img class="wp-image-19272 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas.jpg" alt="pfas" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-19272" class="wp-caption-text">Foto: Mamme No Pfas</figcaption></figure>
<h2>Pfas: c’è bisogno di informazioni chiare sugli alimenti</h2>
<p>Cittadini e operatori sanitari denunciano una <strong>mancata chiarezza</strong> nella comunicazione dei dati e dei limiti, soprattutto per quanto riguarda l’assunzione dei prodotti locali. Se l’Istituto superiore di sanità e la regione Veneto infatti non lanciano l’allarme per i cibi, <strong>i residenti hanno smesso di comprare ortaggi e carne a chilometro zero</strong>.</p>
<p>«I Gruppi di acquisto solidale (Gas) della zona hanno deciso di sospendere l’acquisto di prodotti locali finché non sarà data la georeferenziazione di tutti i prodotti», dice <strong>Elisabetta Donadello</strong>, referente per il Gas di Creazzo (Vicenza) e residente nella zona arancione, cioè in territori in cui sono presenti Pfas non nella falda, ma nell’acquedotto.</p>
<h3 style="text-align: center;"><strong><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer">Iscriviti alla newsletter di Osservatorio Diritti</a></strong><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&amp;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img class="b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded b-loaded aligncenter wp-image-10340 size-full" title="newsletter osservatorio diritti" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/02/newsletter.png" sizes="(max-width: 1000px) 100vw, 1000px" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2018/02/newsletter.png 1000w, https://www.osservatoriodiritti.it/wp-content/uploads/2018/02/newsletter-300x61.png 300w, https://www.osservatoriodiritti.it/wp-content/uploads/2018/02/newsletter-768x155.png 768w" alt="newsletter osservatorio diritti" width="1000" height="202" /></a></h3>
<h2>Mancano i filtri per depurare l’acqua</h2>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-3 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<p>Molti produttori non si sono ancora allacciati all’acquedotto filtrato con carbone attivo a causa dei <strong>costi troppo alti</strong>. Il cambio di irrigazione, dal pozzo privato all’allacciamento alla conduttura destinata alla agricoltura, è infatti <strong>a carico delle singole aziende</strong>, che non sono state finora obbligate a modificare la propria fonte di approvvigionamento. <strong>Claudio Zambon</strong>, viticoltore di Vicenza, spiega così la situazione:</p>
<blockquote><p>«Le grandi industrie possono spendere 50 mila euro per mettere i filtri o allacciarsi all’acquedotto. Ma questa zona è fatta di piccoli produttori, che dovrebbero sostituire i filtri ogni 6 mesi o pagare bollette molto alte. Nessuno ce la farebbe, se non con estrema difficoltà».</p></blockquote>
<h2>Salute di agricoltori a rischio: alti livelli di Pfas nel sangue</h2>
<p><strong>Allevatori e agricoltori</strong>, inoltre, <strong>sono i più esposti</strong> all’alta tossicità dei Pfas, come dimostra il monitoraggio fatto nella zona rossa di <strong>Lonigo</strong> e <strong>Sarego</strong> nella provincia di Vicenza, pubblicato dall’Istituto superiore di sanità s e condotto dalla Regione Veneto. Su un campione di 257 soggetti esposti, presi tra la popolazione generale, nei comuni di zona rossa e arancione, si è trovata una <strong>mediana di Pfoa nel sangue di 13,8 ng/ml</strong>, <strong>mentre per i 122 agricoltori</strong> esposti la mediana arriva a 40,2 ng/ml, con <strong>un picco di 159 ng/ml</strong> per allevatori e agricoltori. Numeri <strong>venti volte superiori ai limiti</strong> fissati a 8 ng/l.</p>
<p>«Poiché generalmente questi lavoratori bevono l&#8217;acqua del proprio pozzo e con la stessa acqua irrigano i campi o abbeverano le bestie che allevano, e inoltre generalmente è molto probabile che si cibino dei propri prodotti agricoli e zootecnici, lo studio pone in evidenza la <strong>gravità della situazione</strong> del settore agricolo/alimentare, non solo per chi produce alimenti in zona rossa, ma anche, evidentemente, <strong>per chi quei prodotti acquista e consuma</strong>», dice il dottor <strong>Francesco Bertola</strong>, medico dell’associazione <strong>Medici per l’ambiente Isde</strong> che, sebbene in pensione, lavora per sensibilizzare la cittadinanza su questo tema.</p>
<h2>La lotta dei lavoratori residenti e la posizione di Coldiretti</h2>
<p>L’azienda agricola a conduzione familiare <strong>Barakà</strong> si trova nella zona arancione a <strong>Sovizzo</strong>, in provincia di Vicenza, e <strong>vende carne</strong> al dettaglio. Nel settembre 2016, dopo un primo controllo della Asl locale, aveva <strong>deciso di far analizzare i propri prodotti</strong>, ottenendo dei risultati al di sotto dei limiti di Efsa. «Non ci sono bastate le analisi dell’Asl, abbiamo voluto approfondire e capire se il nostro pozzo fosse inquinato. È stata una spesa, ma ora siamo sereni», racconta <strong>Diana Fongaro</strong>.</p>
<p>Alcuni produttori denunciano la <strong>mancata presenza delle istituzioni e dei sindacati</strong> di categoria che li aiutino a certificare la salubrità dei lavorati. Si sentono abbandonati.</p>
<blockquote><p>«Ci siamo mossi da soli, Coldiretti infatti non assiste nessuno, anzi ha una politica omertosa su questo grande tema dei Pfas», denuncia senza giri di parole Diana Fongaro.</p></blockquote>
<p><strong>Coldiretti</strong>, interpellata da <em>Osservatorio Diritti</em>, risponde a queste accuse dicendo che «Coldiretti per prima ha sollevato il problema della presenza di Pfas. A fine 2014 si è tenuto il primo incontro in sede provinciale a Vicenza con i responsabili dell&#8217;Arpav. Coldiretti sin da subito si è messa a disposizione delle istituzioni per campionature e analisi al fine di verificare la ricaduta sulle persone, sugli animali e sugli alimenti. Il senso di responsabilità degli imprenditori agricoli che forniscono cibo alla collettività viene prima dei loro stessi interessi. <strong>Sulla salubrità dei prodotti non si discute</strong>. In merito a questa vicenda gli agricoltori sono stati i primi a rimetterci, pur non avendo alcuna colpa».</p>
<h3 style="text-align: center;">Leggi anche:<br />
<a href="https://www.osservatoriodiritti.it/2018/07/23/inquinamento-ambientale-salute/">Inquinamento ambientale: ecco cosa succede alla nostra salute</a></h3>
<figure id="attachment_19277" aria-describedby="caption-attachment-19277" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-nel-po.jpg"><img class="wp-image-19277 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-nel-po.jpg" alt="pfas nel po" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-nel-po.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-nel-po-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-19277" class="wp-caption-text">I Pfas sono stati trovati nei fiumi e nelle falde</figcaption></figure>
<h2>Cibi a rischio Pfas: le richieste dei consumatori</h2>
<p>Ma la paura e la diffidenza, nate e cresciute tra la prima scoperta del 2016 e ora, minano la fiducia dei consumatori. «Di Barakà ci fidiamo e continuiamo ad acquistare lì, ma non tutti i produttori possono permettersi certe spese. Alcuni allevatori, che poi rivendono latte alle grandi centrali vicentine, hanno fatto alcuni accorgimenti, come attaccarsi all’acquedotto, anche se costa molto, oppure seminano colture che necessitino poca irrigazione, come il sorgo. Ma questo non basta, molti di loro <strong>comprano la carne di pollo da dare ai figli perché non si fidano della propria</strong>», spiega ancora <strong>Elisabetta Donadello</strong>.</p>
<p>Chi ha effettuato esami di laboratorio sui propri ortaggi, irriganti con pozzi privati spesso contaminati, ha ottenuto <strong>alti valori di Pfas negli spinaci o nei kiwi</strong>. «I singoli cittadini reagiscono alla <strong>totale assenza di un piano di protezione preventiva</strong> delle coltivazioni e degli allevamenti della zona inquinata: da anni richiediamo il coordinamento regionale per la fornitura di acqua senza Pfas per l’irrigazione perché solo recentemente, infatti, l&#8217;assessorato all&#8217;agricoltura si è cominciato a muovere &#8211; in realtà chiedendo fondi nazionali a riguardo. <strong>Chiediamo inoltre uno studio specifico</strong> per verificare se i diversi metodi di irrigazione possano dare benefici alle produzioni, chiediamo, senza avere alcuna indicazione, che siano attivati dei progetti specifici per la consulenza e il sostegno economico, azienda per azienda, necessario per superare tecnicamente il <strong>rischio di produzioni contaminate</strong>», dice <strong>Cristina Guarda</strong>, consigliera regionale nella lista Alessandra Moretti Presidente (Amp) e viticoltrice della zona arancione.</p>
<h2>Le risposte di Regione Veneto, Governo e la sperimentazione dell&#8217;Arpav</h2>
<p>La <strong>Regione Veneto</strong> ha <a href="https://www.regione.veneto.it/web/guest/comunicati-stampa/dettaglio-comunicati?_spp_detailId=3302749&amp;fbclid=IwAR3PgYXNmNu_9zR9udLI9irMxbMh68LNVHVgTIcVjShOdYuw_YRQs9cRMDY" target="_blank" rel="noopener noreferrer">risposto</a> con la sperimentazione ambientale per la zona rossa dei <strong>laboratori accreditati di Verona e Venezia</strong> dell’Agenzia regionale per la protezione ambientale (Arpav) per abbassare l’attuale indice di quantificazione, ossia la soglia tollerata nell’acqua, da 5 nanogrammi a 2 nanogrammi nelle acque potabili.</p>
<p>Inoltre, il governo nazionale ha prorogato fino al 21 marzo 2020 l’incarico a <strong>Nicola Dell’Acqua</strong>, <strong>commissario delegato</strong> per i primi interventi urgenti di Protezione Civile in conseguenza della contaminazione da sostanze perfluoro-alchiliche (Pfas). Un ruolo che finora <strong>ha gestito un ammontare di 1 milione e 400 mila euro per la sostituzione dei filtri</strong> che garantiscono acqua a Pfas zero nei territori compresi nella zona rossa.</p>
<p>Ma le <strong>Mamme No Pfas</strong>, i <strong>medici di Isde</strong> e le <strong>associazioni ambientaliste</strong> non si sentono rassicurati.</p>
<blockquote><p>«Non ci hanno ancora consegnato la georeferenziazione delle zone agricole contaminate. Vogliamo sapere dove comprare e cosa mangiare, altrimenti continueremo a sentirci a rischio», insiste Elisabetta Donadello.</p></blockquote>
<figure id="attachment_18448" aria-describedby="caption-attachment-18448" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/04/pfas-2.jpg"><img class="wp-image-18448 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/04/pfas-2.jpg" alt="pfas" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/04/pfas-2.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/04/pfas-2-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-18448" class="wp-caption-text">Foto: Mamme No Pfas</figcaption></figure>
<h2>Cosa sono i Pfas e dove si trovano: la mappa della contaminazione nel Po e tra Verona, Vicenza, Padova</h2>
<p>I <strong>Pfas</strong>, sostanze perfluoroalchiliche utilizzate per impermeabilizzare stoffe, pelli e pentole, sono stati <strong>ritrovati nel fiume Po</strong> e nei territori delle <strong>tre province venete di Verona, Vicenza e Padova</strong> già nel 2010. La ricerca di questo materiale era stata commissionata al <strong>Consiglio nazionale delle ricerche (Cnr)</strong> dal ministero dell’Ambiente a seguito di una <a href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-direttiva-ue.pdf" target="_blank" rel="noopener noreferrer">direttiva europea del 2006 che sancisce la <strong>pericolosità dei Pfas</strong> e ne vieta l’uso</a> in quanto sostanze <strong>altamente inquinanti e tossiche</strong> per l’uomo.</p>
<h2>Pfas: i composti Pfoa e Pfos nell’acqua di Vicenza</h2>
<p>Nel 2013 i risultati delle quattro <a href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-cnr.pdf" target="_blank" rel="noopener noreferrer">campagne di monitoraggio del Cnr (Progetto Pfas)</a> hanno evidenziato un’<strong>alta percentuale di Pfoa e Pfos</strong>, i due composti più utilizzati della famiglia di Pfas,<strong> nelle acque idriche utilizzate nella provincia di Vicenza</strong>.</p>
<p>Nel bacino di <strong>Agno-Fratta Gorzone</strong> nel vicentino sono state scoperte concentrazioni che raggiungono valori di Pfoa superiori a 1.000 ng/Le di Pfas totale superiori a 2000 ng/L. Non essendo mai stati fissati dei limiti di tolleranza per la presenza in acqua di queste sostanze, e confrontando queste concentrazioni con i limiti proposti dall’Agenzia per la protezione dell’ambiente americana (400 ng/L per Pfoa), è stato sottolineato il <strong>rischio per la popolazione legato all’acqua contaminata</strong>.</p>
<h2>Il significato della ricerca sui Pfas</h2>
<p><strong>Sara Valsecchi</strong>, ricercatrice e autrice della relazione finale, conferma oggi che «il risultato di questo lavoro è servito ad ampliare la legislatura sul grande tema dell’inquinamento. Con il decreto 172 del 2015 <strong>abbiamo dato delle <a href="http://www.isprambiente.gov.it/files/pubblicazioni/manuali-lineeguida/MLG_143_16.pdf" target="_blank" rel="noopener noreferrer">linee guida</a></strong> sia per le acque dei fiumi, sia per la fauna ittica, che presenta alti valori di Pfas».</p>
<p>Una <a href="https://bur.regione.veneto.it/BurvServices/Pubblica/DettaglioDgr.aspx?id=347691" target="_blank" rel="noopener noreferrer">delibera </a>della regione Veneto, obbligava già nel 2017 agricoltori e allevatori a verificare la salubrità dell’acqua, senza però demandare questa attività a un ente terzo e <strong>lasciando all’autocontrollo le analisi</strong>. In questo modo, però, è impossibile sapere se il produttore abbia fatto o meno il campionamento nel proprio pozzo.</p>
<h2>Lo studio dell’Istituto superiore di sanità e il limite europeo</h2>
<p>Nel 2008 l’Autorità europea per la sicurezza alimentare (Efsa) aveva ricevuto il mandato di stabilire dei <strong>limiti di presenza di Pfas negli alimenti</strong>. <strong>Un primo limite di tollerabilità giornaliero</strong> (Tdi) stabiliva a 150 ng/g per i Pfos e 1500 ng/g per i Pfoa.</p>
<p>Lo studio preliminare, <a href="http://www.efsa.europa.eu/sites/default/files/news/efsa-contam-3503.pdf" target="_blank" rel="noopener noreferrer">aggiornato</a> nel 2018, stabilisce invece un <strong>limite di assunzione</strong> giornaliera molto più basso, <strong>mille volte inferiore al primo limite</strong>. Il Tdi attuale è di 1,8 nanogrammi per chilo corporeo per i Pfos e 0,8 nanogrammi per chilo per i Pfoa.</p>
<h2>Pfas e salute: le malattie e le analisi nei cibi</h2>
<p>Efsa conferma come la presenza nel corpo di Pfas porti a <strong>malattie cardiovascolari</strong>, al <strong>sistema riproduttivo</strong> e alla <strong>difficile nascita di anticorpi</strong>. «Abbiamo ottenuto dalla Commissione europea di poter rivedere i limiti, puntando all’abbassamento della soglia. I dati comprenderanno anche altri composti di Pfas, così da estendere il monitoraggio e poter essere più specifici. <strong>Per il 2020 usciranno i risultati</strong>», spiega uno degli scienziati stranieri di Efsa intervistato da <em>Osservatorio Diritti</em> che ha chiesto l’anonimato.</p>
<p>A novembre 2017 l’Istituto superiore di sanità (Iss) aveva presentato i <a href="https://sian.aulss9.veneto.it/index.cfm?method=mys.apridoc&amp;iddoc=835" target="_blank" rel="noopener noreferrer">risultati</a> di una valutazione preliminare relativa ad alcuni cibi e realizzata nelle fasce A e B della zona rossa, sia nei pozzi privati ad uso familiare, sia in quelli industriali. Erano state <strong>analizzate 12 molecole di Pfas</strong>, con una soglia di rivelabilità di 0,1 ng/g, identificando così il limite inferiore di concentrazione sotto il quale il campione non può essere rilevato o quantificato con sufficiente probabilità. Vennero <strong>esclusi diversi prodotti</strong>, <strong>come il vino, il latte e diversi ortaggi</strong> perché compresi tra 0,1 e 0,5 ng/g.</p>
<h2>Pfas rintracciato in bovini, suini e uova</h2>
<figure id="attachment_19275" aria-describedby="caption-attachment-19275" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-alimenti.jpg"><img class="wp-image-19275 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-alimenti.jpg" alt="pfas negli alimenti" width="750" height="430" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-alimenti.jpg 750w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-alimenti-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-19275" class="wp-caption-text">Braciole di maiale</figcaption></figure>
<p>Il limite venne superato invece dal <strong>fegato di bovini</strong> (concentrazione media di Pfoa 0,08 ng/g, con picco massimo di 2) e <strong>suini</strong> (concentrazione media 3,02 ng/g e il range&lt;0,1-39ng/g) e dal <strong>muscolo di suino</strong> (concentrazione media 0,32 ng/g e il range di valori compreso fra &lt;0,1 &#8211; 3,4 ng/g).</p>
<p>Vennero trovati <strong>valori alti di Pfos e Pfoa anche nelle uova</strong> (concentrazione media per le uova da autoconsumo 0,89 ng/g). Il lavoro dell’Istituto, realizzato prima dell’aggiornamento sui nuovi range di Efsa, utilizzò quindi i limiti non aggiornati, mantenendo così <strong>alta la preoccupazione sia dei medici, sia dei residenti</strong>.</p>
<p>«Secondo i nuovi valori di Tdi pubblicati, un ragazzo di 30 kg può introdurre al massimo 24 ng di Pfoa al giorno. In questo caso, <strong>anche se il ragazzo mangia una braciola di maiale</strong> con contenuto “medio”, <strong>avrà superato</strong>, solo con la braciola, <strong>la sua Tdi</strong>. Infatti 0,32 ng/g. di bistecca, per 100 g. (peso medio bistecca), danno 32 ng», spiega il dottor <strong>Francesco Bertola</strong>.</p>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/OD-Sostienici.jpg" alt="" width="336" height="280" /></a></div>
<div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.osservatoriodiritti.it/sostienici/" target="_blank"><img class="alignnone wp-image-16390 size-full" src="https://www.osservatoriodiritti.it/wp-content/uploads/2018/12/od-sostienici-orizzontale.jpg" alt="" width="728" height="90" /></a></div>
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.osservatoriodiritti.it/tag/acqua/" rel="tag">Acqua</a><a href="https://www.osservatoriodiritti.it/tag/avvelenamento/" rel="tag">avvelenamento</a><a href="https://www.osservatoriodiritti.it/tag/in-primo-piano/" rel="tag">in primo piano</a><a href="https://www.osservatoriodiritti.it/tag/inquinamento/" rel="tag">inquinamento</a><a href="https://www.osservatoriodiritti.it/tag/malattie/" rel="tag">malattie</a><a href="https://www.osservatoriodiritti.it/tag/pfas/" rel="tag">Pfas</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Pfas%3A+in+Veneto+l%26%238217%3Bacqua+contaminata+fa+temere+per+la+salute @OsservaDiritti&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F&title=Pfas%3A+in+Veneto+l%26%238217%3Bacqua+contaminata+fa+temere+per+la+salute" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Pfas%3A+in+Veneto+l%26%238217%3Bacqua+contaminata+fa+temere+per+la+salute %0A%0A https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F&media=https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/pfas-1.jpg&description=Pfas%3A+in+Veneto+l%26%238217%3Bacqua+contaminata+fa+temere+per+la+salute" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Pfas%3A+in+Veneto+l%26%238217%3Bacqua+contaminata+fa+temere+per+la+salute&body=https%3A%2F%2Fwww.osservatoriodiritti.it%2F2019%2F05%2F09%2Fpfas-veneto-cosa-sono-nel-sangue%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente				</p>
				<p class="title heading-typo"><a href="https://www.osservatoriodiritti.it/2019/05/08/palma-da-olio-coltivazione-olio-di-palma/" rel="prev">Palma da olio: rivendicazioni salariali e terre espropriate in Congo</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_2087654763_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Ti potrebbe interessare anche</span>
			</a>
			<a href="#relatedposts_2087654763_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_2087654763_2">
				<span
						class="h-text related-posts-heading">Altri articoli dell'autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_2087654763_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-19238 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.osservatoriodiritti.it/diritti-umani/diritti-sociali/">Diritti sociali</a></span></div>			<a  alt="palma da olio" title="Palma da olio: rivendicazioni salariali e terre espropriate in Congo" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/palma-da-olio-coltivazione-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/palma-da-olio-coltivazione-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/05/08/palma-da-olio-coltivazione-olio-di-palma/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/05/08/palma-da-olio-coltivazione-olio-di-palma/" title="Palma da olio: rivendicazioni salariali e terre espropriate in Congo">
			<span class="post-title">
				Palma da olio: rivendicazioni salariali e terre espropriate in Congo			</span>
	</a>
	</p></div>
</div >
<div  class="post-19177 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-26">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-26"><a href="https://www.osservatoriodiritti.it/diritti-umani/lavoro/">Lavoro</a></span></div>			<a  alt="campagna abiti puliti" title="Campagna Abiti Puliti: H&#038;M accusata di non rispettare i diritti dei lavoratori" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/hmedirittiumani1-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/05/hmedirittiumani1-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/05/07/campagna-abiti-puliti-hm-clean-clothes-campaign/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/05/07/campagna-abiti-puliti-hm-clean-clothes-campaign/" title="Campagna Abiti Puliti: H&#038;M accusata di non rispettare i diritti dei lavoratori">
			<span class="post-title">
				Campagna Abiti Puliti: H&#038;M accusata di non rispettare i diritti dei lavoratori			</span>
	</a>
	</p></div>
</div >
<div  class="post-18814 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.osservatoriodiritti.it/diritti-umani/">DIRITTI UMANI</a></span></div>			<a  alt="israele" title="L&#8217;Onu accusa Israele: sfrutta illegalmente i Territori palestinesi" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/04/israele-gerusalemme-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/04/israele-gerusalemme-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/04/19/israele-palestina-onu/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/04/19/israele-palestina-onu/" title="L&#8217;Onu accusa Israele: sfrutta illegalmente i Territori palestinesi">
			<span class="post-title">
				L&#8217;Onu accusa Israele: sfrutta illegalmente i Territori palestinesi			</span>
	</a>
	</p></div>
</div >
<div  class="post-18444 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-44">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.osservatoriodiritti.it/inchieste/">INCHIESTE</a></span></div>			<a  alt="pfas" title="Pfas, il veleno nel sangue: cosa sono, acqua contaminata e danni alla salute" style="background-image: url(https://www.osservatoriodiritti.it/wp-content/uploads/2019/04/pfas-210x136.jpg);" data-bsrjs="https://www.osservatoriodiritti.it/wp-content/uploads/2019/04/pfas-279x220.jpg"					class="img-holder" href="https://www.osservatoriodiritti.it/2019/04/03/pfas-cosa-sono-acqua-effetti-salute/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.osservatoriodiritti.it/2019/04/03/pfas-cosa-sono-acqua-effetti-salute/" title="Pfas, il veleno nel sangue: cosa sono, acqua contaminata e danni alla salute">
			<span class="post-title">
				Pfas, il veleno nel sangue: cosa sono, acqua contaminata e danni alla salute			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_468780065 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[19266],"ignore_sticky_posts":1,"category__in":[28,107,23,44,24],"tag__in":[103,1231,91,1633,1539,2550],"remove_duplicates_ids":"19266","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"19266","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c614672"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="468780065"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="468780065" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_2087654763_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2087654763_2">
			<script>var bs_deferred_loading_bsd_relatedposts_2087654763_2 = '{"query":{"paginate":"next_prev","count":4,"author":49,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9a2ade"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-19266" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Lascia una risposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/09/pfas-veneto-cosa-sono-nel-sangue/#respond" style="display:none;">Cancella risposta</a></small></p>			<form action="https://www.osservatoriodiritti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Il tuo nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="La tua email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='19266' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wp_editor_widget-2" class=" h-ni w-nt primary-sidebar-widget widget WP_Editor_Widget"><h4 class="section-heading"><span class="post-title h-text">AGENDA        &#8211;       <a href="https://www.osservatoriodiritti.it/calendario/">Visualizza calendario</a></span></h4>
<p><script class="ai1ec-widget-placeholder" data-widget="ai1ec_agenda_widget" data-events_seek_type="events">
  (function(){var d=document,s=d.createElement('script'),
  i='ai1ec-script';if(d.getElementById(i))return;s.async=1;
  s.id=i;s.src='//www.osservatoriodiritti.it/?ai1ec_js_widget';
  d.getElementsByTagName('head')[0].appendChild(s);})();
</script></p>
</div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://osservatoriodiritti.us15.list-manage.com/subscribe/post?u=b095c8bf7cf8aafc6218db83a&#038;id=82afbb78bd" target="_blank" rel="noopener noreferrer"><img width="336" height="280" src="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg" class="image wp-image-16506  attachment-full size-full" alt="newsletter osservatorio diritti" style="max-width: 100%; height: auto;" srcset="https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter.jpg 336w, https://www.osservatoriodiritti.it/wp-content/uploads/2019/01/iscrizione-newsletter-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
.button {
    display: inline-block;
    text-align: center;
}

</style>
<center>
<p class="button">
<a href="https://www.osservatoriodiritti.it/sostienici/"><img class="alignnone wp-image-1677 size-medium" src="https://www.osservatoriodiritti.it/wp-content/uploads/2017/02/sostienici_prova4_ok2-300x93.png" alt="" width="300" height="93" /></a>
</p>
</center></div>
		</div><div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-19266 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-44">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/05/09/pfas-veneto-cosa-sono-nel-sangue/" class="post-title post-url">
			Pfas: in Veneto l&#8217;acqua contaminata fa temere per la salute		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/laura-fazzini/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Laura Fazzini					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-09T06:00:30+00:00">9 Maggio 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-19238 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-30">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/05/08/palma-da-olio-coltivazione-olio-di-palma/" class="post-title post-url">
			Palma da olio: rivendicazioni salariali e terre espropriate in Congo		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/marta-gatti/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Marta Gatti					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-08T06:00:04+00:00">8 Maggio 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-19177 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-26">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/05/07/campagna-abiti-puliti-hm-clean-clothes-campaign/" class="post-title post-url">
			Campagna Abiti Puliti: H&#038;M accusata di non rispettare i diritti&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/felicia-buonomo/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Felicia Buonomo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-07T06:00:05+00:00">7 Maggio 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-19206 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-70">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/05/06/khaled-khalifa-libri-morire-e-un-mestiere-difficile/" class="post-title post-url">
			Khaled Khalifa: «In Siria non ci sarà pace senza giustizia»		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/laura-filios/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Laura Filios					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-06T12:13:19+00:00">6 Maggio 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-19048 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-72">
	<div class="item-inner">
		<p class="title">		<a href="https://www.osservatoriodiritti.it/2019/05/03/armi-vendita-mondo-prezzi/" class="post-title post-url">
			Armi: altro che affare, è un mercato &#8220;incapace di generare&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.osservatoriodiritti.it/author/lorenzo-bagnoli/"
				   title="Sfoglia articoli autore"
				   class="post-author-a">
					<i class="post-author author">
						Lorenzo Bagnoli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-03T06:00:01+00:00">3 Maggio 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1720677676 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"18511,17966,17922,17827,17431,17318,17179,16866,16724,16607","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d07fe24","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1720677676"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1720677676" title="Il prossimo">
					Succesivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 130</span>
			</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Segui Osservatorio Diritti</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/OsservatorioDiritti" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > Mi piace </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/OsservaDiritti" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 1,703</span> <span class="item-title" > Follower</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCWyZhgkO_R_3cuLrglppehw" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Iscritti</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-likebox-2" class=" h-ni w-bg w-bg-000080 h-bg h-bg-000080 w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/OsservatorioDiritti/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-742"><a href="https://www.osservatoriodiritti.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1442"><a href="https://www.osservatoriodiritti.it/manifesto/">Manifesto</a></li>
<li id="menu-item-1894" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1894"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821">Privacy Policy</a></li>
<li id="menu-item-1893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1893"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/8078821/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-741"><a href="https://www.osservatoriodiritti.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Tutti i diritti riservati © 2019, <a href="https://www.osservatoriodiritti.it/?ref=copyright">Osservatorio Diritti</a> - P. Iva 09745090960
<br/>
Testata registrata presso il Tribunale di Milano, n. 83 del 21 febbraio 2017						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.osservatoriodiritti.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Pubblicazioni<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" style="background-color: #155094">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.osservatoriodiritti.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoriodiritti.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-content/plugins/fancy-user-listing/assets/scripts/front.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/comment-reply.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.osservatoriodiritti.it/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script type='text/javascript' async="async" src='https://www.osservatoriodiritti.it/wp-content/bs-booster-cache/14af5de3fbea1b0937bf7adb27395a4c.js?ver=5.2'></script>

</body>
</html>